Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Relever tous les problèmes rencontrés avec la nouvelle Polo 6


Messages recommandés

bonjour,

Je voudrais relever tous les problèmes mécaniques ou électroniques rencontrés avec la nouvelle polo 6, pas comme celui du site officiel ou l on ne parle que de la couleur, des différents modèles , des options, de la date de livraison. j ai remarqué que les quelques défauts relevés sont perdus au milieu de centaines de messages, qui ne parlent que de la couleur, de la finition , ou des commandes qui tardent à venir ou annulées. Et ce n est pas en parlant de couleur, de finition, des différents modèles ou de commandes très longues, que l on a un aperçu de la fiabilité d un véhicule. Il faudrait respecter ceux qui ont déjà ce véhicule et qui veulent s exprimer. A vos plumes merci d avance .

Lien à poster
Partager sur d’autres sites
  • Réponses 156
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Ano267CY

Merci pour ton nouveau sujet, pour les éventuels problèmes, car sur l autre sujet on parle trop des retards de livraison, de la couleur ou des options et pas de la voiture en elle même, tenue de route, silence du moteur, pneumatiques de série, souplesse de la direction, huile moteur, fuide de refroidissement, emplacement du filtre habitacle, de mécanique en générale.

Lien à poster
Partager sur d’autres sites

Bonsoir à toutes et à tous ;

Je suis le propriétaire moyennement heureux de ma polo 1.0 Tsi 95 chvx de aout 2018 boite manu.... achetée neuve .

En effet mon véhicule fait un "clac" provenant de l'avant gauche lorsque je freine en marche arrière. De manière générale ce bruit ce fait plus souvent à chaud et une seul fois. Il faut que je me mette à rouler en avant puis en arrière pour l'entendre à nouveau .

1er passage chez VV pour leur parler de mon prob conclusion "bruit normal de fonctionnement".

2eme passage chez VV conclusion ; plaquette de frein qui reprend sa place" .

Ces conclusion me laisse perplexe

Face à ces réponses je me demande pourquoi ce bruit vient de la gauche seulement car à droite il y a aussi des plaquettes de freins .

Est ce que d'autres propriétaires de polo ont ce même problème ?

 

Merci à vous pour vos réponses .

Lien à poster
Partager sur d’autres sites

en marche arriere des petits claquements voire des petits bruits peuvent venir du maitre- cylindre ( les roues sont en mode inversés) , rien d'anormal selon moi

:o

Merci pour ta réponse mais ce claquement s'entend fortement c'est pas un "petit claquement ou petit bruit" aussi si c'est les plaquettes dans ce cas là à droite aussi sa devrait le faire et sur toutes les polo de la même génération. Or aujourd'hui il y à peu ou pas de témoignage de ce genre .

Lien à poster
Partager sur d’autres sites
Invité §Ano125Hi

Merci pour ta réponse mais ce claquement s'entend fortement c'est pas un "petit claquement ou petit bruit" aussi si c'est les plaquettes dans ce cas là à droite aussi sa devrait le faire et sur toutes les polo de la même génération. Or aujourd'hui il y à peu ou pas de témoignage de ce genre .

J'ai exactement les mêmes symptomes.Ma polo date de Juin 2018.

Lien à poster
Partager sur d’autres sites
Invité §Ano125Hi

bonsoir,

t'es tu rapproché de ton concessionnaire ? si oui que t'on t'il dit ?

Non,je n'ai que la voiture depuis 3 semaines et cela ne m'inquiète pas outre mesure d'autant plus que ça ne le fait pas à chaque marche arrière.

Lien à poster
Partager sur d’autres sites

je rectifie les fautes

bonjour, concernant le claquement au niveau des freins en marche avant et arrière, impression que les plaquettes bougent , il a tendance à disparaitre avec le kilométrage, j ai aujourd'hui 3700 km et au début j avais ce bruit qui a drôlement diminué, j ai même l impression que je ne l entends plus , en tout cas pas comme lorsque la voiture était neuve. si cela peut rassurer.

Par contre mon niveau d huile descend , j étais presque au maxi et la je suis presque au milieu de la jauge, encore un peu au dessus du milieu de la jauge d huile, pour 3700 km . Le concessionnaire m avait indiqué que ce moteur consommait un peu l huile, le liquide de refroidissement est aussi descendu du maxi, 2 à 3 mm millimètres, j ai fait l appoint pour le liquide de refroidissement, pas pour l huile, d après la notice au milieu c est encore bon. Voila je pense qu'il faut vérifier les niveaux fréquemment et ne pas trop se fier aux voyants d alerte du tableau de bord. Merci pour vos messages :)

Lien à poster
Partager sur d’autres sites

bonjour,

Hé bien tant mieux pour toi si tu n’est pas inquiet et que tu trouve normale que ta polo neuve fasse des bruits mais que en « marche arriere et de temps en temps ».....

Si dans 10000 kms ton problème s’accentue tu pourra etre sur que ton concess te dira que c’est lié à l’usure et la facture sera probablement pour toi !

Bien à toi .

Bonne route !

Lien à poster
Partager sur d’autres sites

Bonjour,

Merci pour ta réponse.

Moi mon véhicule à environ 5000 kms et le bruit est toujour présent du coté gauche et plus quand il est chaud que froid.

Pour les niveaux d’huile et d’eau je vais vérifier merci pour les infos.

As tu eu des problemes de lève vitre ? Je m’explique quand tu met l’impulsion pour qu’elle monte ou descende automatiquement elle s’arrete direct ?

Lien à poster
Partager sur d’autres sites
Invité §Ano160xI

je rectifie les fautes

bonjour, concernant le claquement au niveau des freins en marche avant et arrière, impression que les plaquettes bougent , il a tendance à disparaitre avec le kilométrage, j ai aujourd'hui 3700 km et au début j avais ce bruit qui a drôlement diminué, j ai même l impression que je ne l entends plus , en tout cas pas comme lorsque la voiture était neuve. si cela peut rassurer.

Par contre mon niveau d huile descend , j étais presque au maxi et la je suis presque au milieu de la jauge, encore un peu au dessus du milieu de la jauge d huile, pour 3700 km . Le concessionnaire m avait indiqué que ce moteur consommait un peu l huile, le liquide de refroidissement est aussi descendu du maxi, 2 à 3 mm millimètres, j ai fait l appoint pour le liquide de refroidissement, pas pour l huile, d après la notice au milieu c est encore bon. Voila je pense qu'il faut vérifier les niveaux fréquemment et ne pas trop se fier aux voyants d alerte du tableau de bord. Merci pour vos messages :)

Bonjour,

 

- Pour la consommation d'huile, cela signifie que ton moteur aurait consommé 0,5l en 4000km ; ce qui reste dans les normes constructeur, a fortiori pour un moteur neuf en phase de rodage. Cela confirme un défaut bien connu des motorisations TSI d'être gourmand en huile. Pour endiguer ce défaut, je te conseille de maintenir le niveau au milieu de la jauge et de ne jamais refaire l'appoint systématiquement jusqu'au niveau MAX. Son appétit en huile va se calmer ainsi.

 

- Pour la consommation de liquide de refroidissement, là encore, problème bien connu des moteurs TSI : ce n'est absolument pas normal qu'un moteur neuf consomme autant de LR (sauf fuite sur le circuit, mais dans ton cas non puisque véhicule tout neuf ; de plus, tu verrais la fuite à l'oeil nu...) mais face à ce problème bien connu, même recommandation que pour l'huile : ne fais pas l'appoint systématiquement jusqu'au repère MAX mais maintient le niveau légèrement au-dessus du MINI.

 

C'est triste quand même de voir que années après années rien n'est fait pas le constructeur pour remédier à ces défauts parfaitement connus et identifiés.

 

Bonne route !

Lien à poster
Partager sur d’autres sites
Invité §Ano125Hi

bonjour,

Hé bien tant mieux pour toi si tu n’est pas inquiet et que tu trouve normale que ta polo neuve fasse des bruits mais que en « marche arriere et de temps en temps ».....

Si dans 10000 kms ton problème s’accentue tu pourra etre sur que ton concess te dira que c’est lié à l’usure et la facture sera probablement pour toi !

Bien à toi .

Bonne route !

 

La voiture a 1200 km et je n'ai ce phénomène même pas une fois par semaine actuellement alors que je l'avais systématiquement quand j' ai acheté la voiture et qu'elle avait 600 km.Donc comme Marcel je ne m'inquiète pas et si vraiment ça empire,la voiture est sous garantie pendant deux ans. Je met ça sur le rodage des plaquettes et de la voiture.

Lien à poster
Partager sur d’autres sites

@mess tu ne lis pas entièrement le message, je t ai dit que le bruit s était atténué pour les freins et qu' il avait même disparu, qu'il le faisait en marche arrière et marche avant. combien de kilomètres as tu, par curiosité. Mais rien ne t empêche de contacter ton concessionnaire et de lui exposer le problème. C est vrai qu' au départ j ai été surpris de ce bruit , je n avais pas ce bruit de frein sur mon ancienne voiture.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

- Pour la consommation d'huile, cela signifie que ton moteur aurait consommé 0,5l en 4000km ; ce qui reste dans les normes constructeur, a fortiori pour un moteur neuf en phase de rodage. Cela confirme un défaut bien connu des motorisations TSI d'être gourmand en huile. Pour endiguer ce défaut, je te conseille de maintenir le niveau au milieu de la jauge et de ne jamais refaire l'appoint systématiquement jusqu'au niveau MAX. Son appétit en huile va se calmer ainsi.

 

- Pour la consommation de liquide de refroidissement, là encore, problème bien connu des moteurs TSI : ce n'est absolument pas normal qu'un moteur neuf consomme autant de LR (sauf fuite sur le circuit, mais dans ton cas non puisque véhicule tout neuf ; de plus, tu verrais la fuite à l'oeil nu...) mais face à ce problème bien connu, même recommandation que pour l'huile : ne fais pas l'appoint systématiquement jusqu'au repère MAX mais maintient le niveau légèrement au-dessus du MINI.

 

C'est triste quand même de voir que années après années rien n'est fait pas le constructeur pour remédier à ces défauts parfaitement connus et identifiés.

 

Bonne route !

bonjour, ok merci pour les conseils, pour l huile et l eau que je vais suivre.

Lien à poster
Partager sur d’autres sites

@mess tu ne lis pas entièrement le message, je t ai dit que le bruit s était atténué pour les freins et qu' il avait même disparu, qu'il le faisait en marche arrière et marche avant. combien de kilomètres as tu, par curiosité. Mais rien ne t empêche de contacter ton concessionnaire et de lui exposer le problème. C est vrai qu' au départ j ai été surpris de ce bruit , je n avais pas ce bruit de frein sur mon ancienne voiture.[/

Si si je t’ai bien lu c’est juste pour te dire que la mienne a 5000 kms et qu’elle le fait toujours le bruit.

Et je suis deja aller 2 fois chez mon concess la premiere fois il me dit bruit normal de fonctionnement et la seconde il me dit que la plaquette reprend sa place .....

[/quotemsg]

Lien à poster
Partager sur d’autres sites

Bonjour,

Merci pour ta réponse.

Moi mon véhicule à environ 5000 kms et le bruit est toujour présent du coté gauche et plus quand il est chaud que froid.

Pour les niveaux d’huile et d’eau je vais vérifier merci pour les infos.

As tu eu des problemes de lève vitre ? Je m’explique quand tu met l’impulsion pour qu’elle monte ou descende automatiquement elle s’arrete direct ?

bonjour, je n ai pas l impulsion pour les vitres électriques,(pas cette option) et si ta vitre ne monte pas ou ne descend pas en appuyant une fois , tu ne dois pas l avoir non plus ou alors le système est défaillant. Mon ancien voiture avait l impulsion , il suffisait d appuyait une fois et de relâcher le bouton du lève vitre, la vitre montait ou descendait. Moi je sais que sur ma polo trendeline il n y a pas de vitres à impulsion . Concernant le bruit du coté gauche lors du freinage, si cela persiste il faut retourner au garage.

Lien à poster
Partager sur d’autres sites

bonjour Mess, J ai l impression que le front assistance ne fonctionne pas sur mon véhicule, lorsque je m approche d un véhicule ou d un piéton la voiture ne freine pas seule, cette option est sur toutes les séries de la polo 6 du bas de gamme au haut de gamme, comment fonctionne ce machin, dans l ordi la croix est bien cochée pour cette option front assistance sur la position moyen et il y a aussi le détecteur de fatigue qui est bien en service, en dessous. c est pas dérangeant pour moi que cela ne fonctionne pas , mais je voudrais savoir comment fonctionne ce front d assistance , merci :) est-ce qu il fonctionne chez toi et cela freine vraiment la voiture lorsqu'un obstacle survient.

concernant l impulsion des vitres électriques je l avais sur mon ancienne voiture, il suffisait d appuyer une fois de façon brève et la vitre descendait ou montait seule , cela se dérèglait lorsque je changeais la batterie, il fallait monter et descendre la vitre à fond pour tout remettre en place .

Lien à poster
Partager sur d’autres sites

Hello marcel ,

Moi le front assiste c’est deja declenché lorsque j’arrive un peu vite alors que la voiture de devant freine brusquement, apres il peut juste faite un signal sonore avec le logo des frein qui s’affiche sur le compteur. Mais apres faut voir sur quel sensibilité il est réglé. Pour ma part je l’ai laisser en reglage d’usine. Par contre y a un truc sympa qui m’a évité des acrroc lors de main ouvreur de stationnement, C’est le détecteur d’obstacles qui freine à ta place lors ce que tu t’approches beaucoup trop de la voiture en stationnement ça surprend mais au final je suis content de ne pas avoir touché soit le poteau souhaite la voiture devant ou derrière toi

Pour mon lève vitre cela fait déjà au moins six sous cette fois effacer effacer efface c’est le détecteur d’obstacles qui freine à ta place lors ce que tu t’approches beaucoup trop de la voiture en stationnement ça surprend mais au final tu es content de ne pas avoir toucher soit le poteau soit de la voiture devant ou derrière toi

Pour mon lève vitre cela fait déjà au six ou sept foiis Qu’il déconne alors que je n’ai même pas touché à la batterie

Lien à poster
Partager sur d’autres sites

bonjour,

Je voudrais relever tous les problèmes mécaniques ou électroniques rencontrés avec la nouvelle polo 6, pas comme celui du site officiel ou l on ne parle que de la couleur, des différents modèles , des options, de la date de livraison. j ai remarqué que les quelques défauts relevés sont perdus au milieu de centaines de messages, qui ne parlent que de la couleur, de la finition , ou des commandes qui tardent à venir ou annulées. Et ce n est pas en parlant de couleur, de finition, des différents modèles ou de commandes très longues, que l on a un aperçu de la fiabilité d un véhicule. Il faudrait respecter ceux qui ont déjà ce véhicule et qui veulent s exprimer. A vos plumes merci d avance .

Bonjour !

Je reviens vers ce poste qui me parait être le seul évoquant les probs sur la polo 6,

est ce que d'autres personnes ont constatés un bruit de claquement du train avant gauche lors du freinage en marche arrière ?

Moi j'ai ce prob sur ma polo R line 1.0 95chvx tsi elle possède 6000 kms .

J'aimerais avoir vos témoignages pour savoir si vous avez eu des solutions satisfaisantes de la part de votre concessionnaire.

Moi je suis allé 2 fois en concession ; la 1ere fois on m'a dit que c'est un bruit normal de fonctionnement et la 2de on m'a dit ce sont les plaquettes de frein qui reprennent leurs place....

Par avance merci

Lien à poster
Partager sur d’autres sites

Mess je te cite

Moi le front assisté c’est deja declenché lorsque j’arrive un peu vite alors que la voiture de devant freine brusquement, apres il peut juste faite un signal sonore avec le logo des frein qui s’affiche sur le compteur. Mais apres faut voir sur quel sensibilité il est réglé. Pour ma part je l’ai laisser en reglage d’usine.

Pour moi il est réglé en position moyenne il me semble , j ai l impression qu'il ne marche pas ce truc, je verrai lors du rappel pour la ceinture arrière qui tarde à venir. Toi tu n'as toujours pas trouvé de solution pour ton bruit de frein en marche arrière , tu devrais laisser un mot sur le site de vw, vw et moi , contacter le service relation clientèles par mail , tu peux laisser des messages. Passer également par un centre de contrôle technique, ils peuvent tester les freins, moyennant quelques euros, pour être plus tranquille.

:)

Lien à poster
Partager sur d’autres sites

Mess je te cite

Moi le front assisté c’est deja declenché lorsque j’arrive un peu vite alors que la voiture de devant freine brusquement, apres il peut juste faite un signal sonore avec le logo des frein qui s’affiche sur le compteur. Mais apres faut voir sur quel sensibilité il est réglé. Pour ma part je l’ai laisser en reglage d’usine.

Pour moi il est réglé en position moyenne il me semble , j ai l impression qu'il ne marche pas ce truc, je verrai lors du rappel pour la ceinture arrière qui tarde à venir. Toi tu n'as toujours pas trouvé de solution pour ton bruit de frein en marche arrière , tu devrais laisser un mot sur le site de vw, vw et moi , contacter le service relation clientèles par mail , tu peux laisser des messages. Passer également par un centre de contrôle technique, ils peuvent tester les freins, moyennant quelques euros, pour être plus tranquille.

:)

[/

Bonjour,

Moi je pense que le front assist fonctionne ainsi il ne s’enclenche pas à tout va mais vraiment en situation d’urgence. Apres faut nous souhaiter d’en avoir le moins besoin possible !

Pour le moment aucune solution de m’a était apportée.

J’ai contacté ma protection juridique qui doit se mettre en relation av mon concess ou vw france.

Ce qui me fait dire que mon véhicule a vraiment un problème c’est que toutes les polo 6 ne font pas ce bruit !

Affaire à suivre. Si j’ai des nouvelles je reviendrais les postées.

[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité §Ano063ZY

bonjour pour ma part polo 6 cup dsg 90 de 2014 avec 60 000 km moteur cassé a 12 000 km ( casse de la poulie d'arbre a came) passer en garantie.

et surtout usure prématuré du siège conducteur

 

Bonjour c est quoi comme moteur le 1,2 tsi ou un diesel, car mon fils à le 1,2 tsi 105 cv avec chaine de distribution, sur une coccinelle, apparemment il n a eu aucun problème avec il va bientôt avoir 120000 km, elle tourne pas mal et je la trouve plus silencieuse que le 3cylindres de la polo 95 cv et bien mieux finie . Tu dois avoir une essence, je me souviens avoir lu sur des sites que la poulie d arbre à cames avait cassé suite à un mauvais serrage sur une serie, golf et sans doute polo, tu n as pas eu de chance , ton siège est drôlement abîmé. Je pense que tous les services clientèles des marques deviennent inaudibles et répondent à côté, malheureusement.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page