Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

pb démarrage charge eUp!


Messages recommandés

Bonjour,

eUp! Chez le CC ce matin pour un pb de démarrage de la charge. Quand je branche le câble, lumière orange clignotante (passez en position P !) alors que je suis à l’arrêt et effectivement en P (levier et indication au tableau de bord.)

 

Seule solution pour lancer la charge, mettre le contact :jap:

 

Et cela tant avec la borne de la maison que le chargeur portable...

 

Si quelqu’un a déjà rencontré le pb...

 

J’attends le diagnostic et compte bien faire prendre en charge par VW (garantie des deux ans dépassée de 6mois mais on est dans le vice caché à mon sens...)

Lien à poster
Partager sur d’autres sites

Diagnostic :

 

 

Contacteur de levier de vitesse qui ne renvoie plus l'info "P" (même si au tableau de bord il est affiché P...)

 

 

 

Bref, comme toujours, il faut changer la totalité du bloc c'est à dire l'ensemble complet Levier de vitesse...

 

Devis (après participation royale de VW de 70% seulement sur la pièce !!!) près de 500€ !

 

 

 

Donc j'ai mis la commande de la pièce en attente et je commence le parcours du combattant pour demander une prise en charge intégrale.

 

 

 

Je vous tiens au courant de la suite :-(

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...