Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

moteur qui tourne mais voiture qui n'avance pas/ embrayage


Invité §Ano426Sk

Messages recommandés

Invité §Ano426Sk

Bonjour à tous

 

J'ai une Suzuki Swift de 2007

 

J'ai eu un accident , rien de très grave. Seulement l'aile et le bloc optique gauche ont été touchés

 

Quand je viens pour démarrer la voiture, pas de soucis elle démarre correctement,

Néanmoins quand j'embraye et je passe la 1ère rien ne se passe, la voiture n'avance pas.

Lorsque j’enlève mon pied de l'embrayage et reste sur la 1ère, rien ne se passe non plus et le moteur continue à tourner

 

Savez-vous de quoi il peut s'agir ? Volant moteur ou simple câble d'embrayage

 

J'ai eu l'accident très loin de chez moi à 4h et aucun garage ne souhaite me la remorquer

 

Merci pour vos réponses

Lien à poster
Partager sur d’autres sites
Invité §Ano426Sk

Oui j'ai essayé sur toutes les vitesses et oui c'est une commande par cable je pense

 

Quand tu dis "qqch", est-ce que ce ne serait pas juste le cable qui aurait sauté ?

 

 

Et concernant l'assurance, je suis au tiers alors rien n'est pris en charge

Lien à poster
Partager sur d’autres sites

Je n'ai pas d'assistance...

 

Tu ne vois pas d'autre choses possible type volant moteur entier ?

 

 

 

Suis pas mécano, mais si tu as eu un choc, cela a pu abîmer le volant bi masse. Si toutes tes vitesses passent sans butée ça peut venir de la boîte (HS) . Normalement tu dois sentir une butée en passant les vitesses (ne force surtout pas, essaie juste de voir si tu as une butée).

 

Sans assistance tu es un peu dans la merde quand même, ne te met pas en danger sur le bord de la route. Ton corps est plus précieux que ta voiture.

 

Si tu es "en règle" (CT, assurance etc..) tu peux appeler la gendarmerie de secteur pour qu'elle sécurise l'accès (même si tu dois déjà avoir mis ton triangle), c'est une de leurs missions, l'enlèvement sera évidemment à ta charge, ça ne te coûte qu'un coup de fil et ça peut t'éviter des emmerdes si ton véhicule est positionné de sorte qu'il représente un danger.

Lien à poster
Partager sur d’autres sites
Invité §Ano426Sk

J'ai réussi a mettre la voiture en sécurité dans un parking.

 

Je voulais juste savoir ce qu'elle avait avant de l'emmener dans un garage (début Aout beaucoup sont fermés)

 

Concernant les vitesses, elles passent toutes sans aucun problème, il n'y a aucun bruit anormal, et aucun voyant n'est allumé sur le tableau de bord.

 

Volant bi masse ca revient au meme que volant moteur ?

Lien à poster
Partager sur d’autres sites

J'ai réussi a mettre la voiture en sécurité dans un parking.

 

Je voulais juste savoir ce qu'elle avait avant de l'emmener dans un garage (début Aout beaucoup sont fermés)

 

Concernant les vitesses, elles passent toutes sans aucun problème, il n'y a aucun bruit anormal, et aucun voyant n'est allumé sur le tableau de bord.

 

Volant bi masse ca revient au meme que volant moteur ?

 

 

 

C'est une diesel ta voiture ? Le volant bi masse se trouve sur certaines voitures diesel. Il y a pas mal de pépins avec ça d'ailleurs.

 

A force de vibrations (un choc produit une sacrée vibration), certains ressorts s'abîment ou lâchent carrément et ça peut être une explication de ta panne.

 

Ça peut aussi venir de ta boîte de vitesses en elle même, c'est bizarre que tu n'aies aucune sensation de butée avec ton levier en passant les vitesses. Perso je ne trouve pas ça bon signe pour la boîte.

 

 

Je ne suis pas mécano, j'espère que quelqu'un ayant un bagage en mécanique pourra te répondre.

Lien à poster
Partager sur d’autres sites
Le 01/08/2019 à 09:33, Invité §Ano426Sk a dit :

Bonjour à tous

 

J'ai une Suzuki Swift de 2007

 

J'ai eu un accident , rien de très grave. Seulement l'aile et le bloc optique gauche ont été touchés

 

Quand je viens pour démarrer la voiture, pas de soucis elle démarre correctement,

Néanmoins quand j'embraye et je passe la 1ère rien ne se passe, la voiture n'avance pas.

Lorsque j’enlève mon pied de l'embrayage et reste sur la 1ère, rien ne se passe non plus et le moteur continue à tourner

 

Savez-vous de quoi il peut s'agir ? Volant moteur ou simple câble d'embrayage

 

J'ai eu l'accident très loin de chez moi à 4h et aucun garage ne souhaite me la remorquer

 

Merci pour vos réponses

Bonjour pourier vous me dire si la panne et résolu  merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page