Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Le topic "Technique/Mécanique" de nos Volvo


Invité §pat162bg

Messages recommandés

Invité §bou701rn

Merci bcp paulo 772, tu me re donne du courage, la biellette à était changée aussi mais a tendance à sauter ( ca a était d'ailleurs le début de tout mes problèmes) pour le capteur différentiel du FAP par contre je sait pas c'est quoi donc je l'ai pas changé,je vais chercher ce que c'est aussi.

Je cherche donc ces deux capteurs et te tient au courant de l"évolution, grand merci à toi et à tout les gars du forum,j'ai hâte de reprendre le volant de mon mammouth. ;)

Lien à poster
Partager sur d’autres sites
  • Réponses 2,6K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Merci bcp paulo 772, tu me re donne du courage, la biellette à était changée aussi mais a tendance à sauter ( ca a était d'ailleurs le début de tout mes problèmes) pour le capteur différentiel du FAP par contre je sait pas c'est quoi donc je l'ai pas changé,je vais chercher ce que c'est aussi.

Je cherche donc ces deux capteurs et te tient au courant de l"évolution, grand merci à toi et à tout les gars du forum,j'ai hâte de reprendre le volant de mon mammouth. ;)

 

 

Pas de quoi illimited.gif.21469bce27d57463acef25ef827fe429.gif

Par contre, sur certaines voiture, ce capteur est dessous (ici sur un Mercedes Viano http://forum-auto.caradisiac.com/marq [...] 11797.htm) et sur d'autres comme une 307, il est palqué sous le capot derrière la batterie (http://www.forum307.com/viewtopic.php?t=21885).

 

Alors sur un xc90 ???

Lien à poster
Partager sur d’autres sites

Bonjour, mon problème de ma S60 bifuel est résolu :sol:

En fait il s'agissait d'une bobine d'allumage , celle du 3éme cylindre, après remplacement de cette dernière , tout va bien , plus de vibrations, plus de messages d'erreurs , plus de perte de puissance , il ne reste que le voyant codes défauts moteur allumé ( ce qui est normal ) je vais essayer de l'enlever en débranchant la batterie cette nuit .

Merci à tous pour votre aide ( sauf la concession Volvo :non: ). Je pense acheter un lecteur de codes défauts lauch creader 6 que pensez vous de ce modèle ?

Bonne fête de fin d'année à vous tous et longue vie à nos Volvo :sol:

Lien à poster
Partager sur d’autres sites

Merci bcp paulo 772, tu me re donne du courage, la biellette à était changée aussi mais a tendance à sauter ( ca a était d'ailleurs le début de tout mes problèmes) pour le capteur différentiel du FAP par contre je sait pas c'est quoi donc je l'ai pas changé,je vais chercher ce que c'est aussi.

Je cherche donc ces deux capteurs et te tient au courant de l"évolution, grand merci à toi et à tout les gars du forum,j'ai hâte de reprendre le volant de mon mammouth. ;)

Salut bourdonxc90.

Des news de ton problème ?

Lien à poster
Partager sur d’autres sites
Invité §bou701rn

bonjour paulo772, des news oui un peu, j'ai porté mon mammouth chez un gars qui a la valise bosch et qui s'y connait pas mal en panne " bizarre" les codes renvoyé chez bosch lui donne débimètre défectueux ( apparemment pas de retour de jus comme s'il était pas alimenté,pourtant il est neuf et le fameux capteur différentiel du fap qu'il va me changer aujourd'hui, j'attend de ces nouvelles en les espérant bonne ( ce serait cool pour noel) :D

Lien à poster
Partager sur d’autres sites
Invité §bou701rn

re bonjour à tous et bonne année 2015, pleine de km en volvo, je revient vers vous pour vous annoncer le diac final de ma panne que je traîne depuis des semaines!! des gars incompétent ou peu scrupuleux m'on fait changer le fap, le debimetre ,etc,.......c'est en faite un culbuteur cassé ! syl-en-205.gif.99c30c125afa58440b49903e08cc47f9.gif , donc voilà logiquement lundi prochain j'aurais le bonheur de reprendre le volant de mon mammouth .

Lien à poster
Partager sur d’autres sites

@§bou701rn Evidement, maintenant, les dépanneurs ne consultent que les retours d'erreur donnés par la valise... y a pas encore de capteurs de culbuteurs :D ... Impressionnant et bon retour d'expérience de panne.

 

Beaucoup de frais (FAP, débimetre..) pour une pièce à 8 euros !!!!

Lien à poster
Partager sur d’autres sites
Invité §bou701rn

bob740 oui beaucoup de frais inutile, comme tu dit pas de capteur sur les culbuteurs , si seulement ils ne se contentai pas de lire les diagnostic mais apprenais à les déchiffrer, ca aiderai pas mal de monde. c'est pour ca que je vent mon FAP, ca me fera recup un peu de fric, si tu connait quelqu'un..........

Lien à poster
Partager sur d’autres sites

bob740 oui beaucoup de frais inutile, comme tu dit pas de capteur sur les culbuteurs , si seulement ils ne se contentai pas de lire les diagnostic mais apprenais à les déchiffrer, ca aiderai pas mal de monde. c'est pour ca que je vent mon FAP, ca me fera recup un peu de fric, si tu connait quelqu'un..........

 

culbuteurs de soupapes ? ça existe encore ? je croyais que tous les moteurs depuis 10 ans au moins ont des arbres à came en tête

Lien à poster
Partager sur d’autres sites

Bonjour,

Je voudrais acheter la revue technique auto pour mon XC60 D5 215, mais il n'ont que jusqu'à 205 cv, je suppose que le 215 est le même avec plus de pression sur le 2eme turbo non ?

Merci pour toute info.

 

PS: on peut maintenant acheter les RTA en version dématérialisées , ce qui est plus pratique (et moins cher! 20 € au lieu de +30€)

Lien à poster
Partager sur d’autres sites

Depuis quelques jours j'ai un bruit genre "grincement" dans la suspension ou le train avant gauche en compression seulement.

Il n'y a pas d'incidence sur la tenue de route ni dans la direction.

J'ai pris RDV à la concession, mais quelqu'un a-t-il eu ce genre de souci sur XC60 MY2009 ou 2010 ?

Lien à poster
Partager sur d’autres sites
Invité §Bar446xZ

Bonjour a tous. Heureux posseseur d une volvo s60 de 2003, note relation s est poursuivie sans probleme jusqu il y a quelques mois. Elle totalise environ 250000 km, Ne consomme rien.....que du bonheur. Je suis devant un casse tete qui me prend.....la tete. Il y a des jours ou quand je veux la mettre en route, rien....nada. Si a part quelques clic clic. Il suffit d attendre quelques minutes ou heures pour que tout redevienne normal. Passee a la valise, rien, pas de code......Le demarreur, alternateur, batterie, double de cles.....tous a été testes et en ordre. Cette situation se produit que quand la temperature est basse. En dessous de 5 degres a peu pres. Je precise également qu en la poussant, elle prend. Mais connectee a une batterie mercedes, rien. Je sollicite votre aide car cela m agace au plus au point. Merci a vous. Marc. alexsi.gif.ad788cf670b3b73f72b82f48921c1562.gif

Lien à poster
Partager sur d’autres sites
Invité §Bar446xZ

J ai oublie d ecrire que c est un diesel 5 cylindre 130CH. Moteur tourne impeccable. J ai toujours respecte le temps de chauffe et d arret pour le turbo. J espere encore faire de multiples Km avec. Posseseur également d une omega opel 2,5 tds 130 ( Bmw ) de 630000 km. Moteur impec.....le reste c est Opel.....

Lien à poster
Partager sur d’autres sites

ça ressemble a un démarreur qui ne tourne pas.

il est possible que tes charbons de démarreurs soient usés. Si le démarreur s’arrête dans une position ou les charbons ne font plus contact a froid, ca bouge plus. quand le tout se dilate ça remarche.

au vue du kilométrage ça ne serait pas surprenant.

si tu peux retrouver les charbons neufs et les changer ça te coutera pas cher, sinon, échange standard. Ça peux se faire soi même.

Lien à poster
Partager sur d’autres sites
Invité §zaf330zS

WP_20150525_001.jpg

 

 

Bonjour à tous.

Voilà un long moment que je n'étais pas venu sur le forum et c'est une mine d'informations pour moi. Je possède une Volvo s60 de 2004 essences 2,4, depuis de longues années. J'ai posté cette photo, car je ne l'utilise que très peut et j'ai un doute concernant le ralenti. Je trouve qu'il est trop haut, qu'en pensez-vous? Est-il possible de le régler et par quel moyen le cas échéant?

Merci d'avance pour vos réponses et longue vie à nos Volvo.

Lien à poster
Partager sur d’autres sites

WP_20150525_001.jpg

 

 

Bonjour à tous.

Voilà un long moment que je n'étais pas venu sur le forum et c'est une mine d'informations pour moi. Je possède une Volvo s60 de 2004 essences 2,4, depuis de longues années. J'ai posté cette photo, car je ne l'utilise que très peut et j'ai un doute concernant le ralenti. Je trouve qu'il est trop haut, qu'en pensez-vous? Est-il possible de le régler et par quel moyen le cas échéant?

Merci d'avance pour vos réponses et longue vie à nos Volvo.

Hello,

est-ce au démarrage ou après ± 1 minute ?

Sur mon T5 (même base que le 2.4 me semble-t-il), au démarrage, le moteur maintient un bon 900 trs/minute alors qu'il n'est pas très froid (la voiture dort en sous-sol, 16° été comme hiver).

Et même chaud, ce régime est maintenu pendant ±10 sec, puis retombe à ±600 tes/minute.

Lien à poster
Partager sur d’autres sites

Bonsoir, oui à mon avis le ralenti est un peu haut. Sur la mienne qui est de 2001 , après démarrage le moteur tourne à 1100 tours puis après environ 1 minute il redescend à environ 800 tours et quand le moteur est chaud il est un peu au dessus de 700 tours . Regarde un si ta voiture est équipée du fameux boitier papillon magneti marelli . mais bon vu l'année je ne pense pas . Si c’est le cas il existe une procédure pour le nettoyer

Lien à poster
Partager sur d’autres sites

bonjour :coucou:

moi j'ai le même modèle mon ralenti est à peut prêt similaire à 500tr/mn près du moment que le régime est régulier :ml: y a pas lieux de s’inquiéter , les compte tours son comme les compteurs se n'est pas d'une précision chirurgical .

volvo donne (si mes souvenirs sont bon :areuh: +ou- 750tr/mn )

aussi à l’oreille vous devriez constater une différence dans le régime :violon: .

maintenant c'est à vous de voir

@+Guy :wink:

Lien à poster
Partager sur d’autres sites
Invité §zaf330zS

Merci pour vos réponses, effectivement le ralenti est régulier, je pense de mémoire avoir eu un régime plus bas auparavant.

À l'oreille, j'entant bien le moteur qui est bien moins silencieux. Je vais peut-être changer les bougies qu'en pensez-vous?

Lien à poster
Partager sur d’autres sites

bonjour

 

changer les bougies si elles non pas ètè remplacer depuis 10-15000 ça ne peut pas lui faire de mal comme le filtre air et essence qui lui peut être source de problèmes blizzards , mais pour le bruits regardez plutot du cotè des supports moteurs , quands ils sont défectueux ça occasionne une vibration donc un peux de bruit ou plutôt une résonance et au pire vous pouvez essayer de nettoyer le débitmètre à l’intérieur (attention c'est fragile) il y a une petite thermistance et si elle est encrassée ça peut etre la cause du ralenti un peut rapide (perso j'utiliserai du wd40 avec un petit pinceau) .

 

voila ce que je peux vous dires , quand je travaillais encore c'est ce que j'aurai chercher (sauf une différence dans un garage les débitmètres sont remplacés d'office mêmes s'ils ne sont que sales )

 

bon courage

 

@+Guy

Lien à poster
Partager sur d’autres sites
Invité §zaf330zS

Bonsoir

Merci pour vos précieux conseils. Je vais m'atteler à tout cela les supports moteurs sont bons, c'est jusqu'au ralenti le moteur fait plus de bruit vu qu'il est plus haut. En tous les cas encore merci, mais si après avoir changé et nettoyer le ralenti est toujours aussi haut, est-ce-qu'il y a un réglage possible du ralenti?

Lien à poster
Partager sur d’autres sites

bonsoir

 

je ne pense pas que l'on puisse intervenir sur le ralenti qui est contrôlé par l'electronique de la voiture , il faudrait avoir la valise mais vu son prix :pt1cable: il n'y aura que volvo qui pourrait faire quelque chose mais attention , certain garage ne sont pas des plus honnête :nanana: , voyez si vous pouvez avoir un devis avant ou s'il y a quelqu'un sur le site qui en sache plus qui sait :roi: .

enfin bon courage :hello:

 

@+Guy

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page