Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Topic Officiel] Système multimédia Blue&Me


Messages recommandés

  • Réponses 249
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §fre270TM

Salut heureux proprio d'un fiat 500 en revanche furieux contre fiat impossible de connecter mon ipod nano derniere generation

le personel de fiat etant incompetant (ils m'on demandé si j'etais sur que c'etais des Mp3 dedans !!!) est-ce un probleme de compatibilité (Je suis sur mac)

si ta des infos je suis vraiment preneur merci

Lien à poster
Partager sur d’autres sites

Salut,

 

Depuis hier le Blue & Me fonctionne assez mal sur ma Bravo.

 

Je branche ma clé USB comme d'habitude et là : rien de rien ! Aucune manip au volant ne fait fonctionner le système, j'ai juste réussi une fois grâce à la commande vocale mais c'est aléatoire.

 

Je précise que j'ai essayé avec plusieurs clés et qu'aucune ne fonctionne.

 

Quelqu'un aurait une idée sur la question ? :??:

 

Merci.

Lien à poster
Partager sur d’autres sites
Invité §Sta047Eq

Bonjours :) je posséde une fiat GP dynamic 75ch et t'il possible de me faire installer le blue and me en concession et surtout le prix :) merci

 

Ce n'est une option qu'à l'achat.... Tu ne peux la prendre par la suite :non::non::non:

Lien à poster
Partager sur d’autres sites
Invité §ste050fB

J'ai acheté le Motorola Razr v8 qui est normalement compatible...pour l'enregistrement pas de probleme mais ensuite il se deconnecte tres facilementdu Blue and Me ,quelque fois je peux passer des appels et d'autres fois la deconnection arrive aussitot.Obligé de desacivé le Blutooth du telephone et de refaire la manip.Je suis un peu degouté car j'ai acheté ce telephone justement parce qu'il etait compatible!Qeulqu'un a t il une solution?faut il aller chez le concessionnaire faire une mise a jour?

Lien à poster
Partager sur d’autres sites
Invité §ste050fB

J'en saurais un peu plus mercredi parce que j'amène ma Bravo chez Fiat pour une MAJ du Blue & Me.

 

Plus de téléphone ni de lecture des clés USB pour moi. D'après le chef d'atelier la MAJ devrait résoudre le problème.

 

Tu as quoi comme tel?

Lien à poster
Partager sur d’autres sites

bonjour Remarque au sujet des clefs USB

En cas de non fonctionnement d’une clef USB sur le B & Me.

Typiquement aucun accès aux MP3 enregistrés ou accès possible au menu mais pas de lecture.

 

1- S’assurer que la clef n’est pas verrouillée en lecture ( surtout si c’est un modèle U3)

Cela se produit si on enlève la clef avant d’arreter le B & Me (en coupant le contact) ou avant d’avoir donné l’ordre « arrêter » par la commande vocale.

Il faut la replacer sur un PC, y accéder puis l’enlever en suivant la procédure prévue par windows ( retirer un périphérique USB). Cette opération qui réinitialise la clef n’est pas possible sur la voiture.

 

2- Si cela n’est pas suffisant et uniquement dans ce cas :

Effectuer une RAZ du système B & Me.

Enlever le fusible qui l’alimente attendre quelques instants puis le remettre en place.

Ceci correspond « en gros » au ctrl, alt, suppr sur un PC.

ATTENTION : ceci efface tous les mémoires enregistrées sur le B & Me. Il faut donc

réinscrire les portables, reprendre l’heure

Fusible xxxx dans coffret sous tableau de bord à gauche du volant.

 

3 - Si le problème persiste, aller au garage.( reprog du B & Me ou au pire E/S de la

centrale B & Me)

 

 

CONSEIL : Ne jamais mettre de clef USB type U3 sur la voiture. Cette clef avec sa structure de menu type windows et ses logiciels installés apportent des BUG sur le B & Me.

 

Lien à poster
Partager sur d’autres sites

bonjour Remarque au sujet des clefs USB

En cas de non fonctionnement d’une clef USB sur le B & Me.

Typiquement aucun accès aux MP3 enregistrés ou accès possible au menu mais pas de lecture.

 

1- S’assurer que la clef n’est pas verrouillée en lecture ( surtout si c’est un modèle U3)

Cela se produit si on enlève la clef avant d’arreter le B & Me (en coupant le contact) ou avant d’avoir donné l’ordre « arrêter » par la commande vocale.

Il faut la replacer sur un PC, y accéder puis l’enlever en suivant la procédure prévue par windows ( retirer un périphérique USB). Cette opération qui réinitialise la clef n’est pas possible sur la voiture.

 

2- Si cela n’est pas suffisant et uniquement dans ce cas :

Effectuer une RAZ du système B & Me.

Enlever le fusible qui l’alimente attendre quelques instants puis le remettre en place.

Ceci correspond « en gros » au ctrl, alt, suppr sur un PC.

ATTENTION : ceci efface tous les mémoires enregistrées sur le B & Me. Il faut donc

réinscrire les portables, reprendre l’heure

Fusible xxxx dans coffret sous tableau de bord à gauche du volant.

 

3 - Si le problème persiste, aller au garage.( reprog du B & Me ou au pire E/S de la

centrale B & Me)

 

 

CONSEIL : Ne jamais mettre de clef USB type U3 sur la voiture. Cette clef avec sa structure de menu type windows et ses logiciels installés apportent des BUG sur le B & Me.

 

 

Retour de la concession où ils m'ont reprogrammé le Blue & Me avec succès, ma clé refonctionne et l'affichage du menu aussi.

Pas de miracle pour mon téléphone Motorola V547, toujours incompatible. Mon futur mobile sera un Sony je pense...

 

alfa-gtv, merci à toi pour ces remarques très intéressantes. :jap:

Lien à poster
Partager sur d’autres sites
Invité §mnU233Ar

 

 

K750i

Lecteur SMS

Le reste de la téléphonie fonctionne nickel

 

Necessite de faire une petite manip dans la partie bluetooth pour que le tel accepte le blue & me automatiquement sans poser de question sur le tel !!

 

 

quelle est la manip?

Lien à poster
Partager sur d’autres sites
Invité §div182Af

Bonjour je reçois ma GP fin du mois. Elle est équipée du Blue&Me et j'avais une question.

 

Mon beau frère a une Bravo avec Blue&me et il dois, avant de retirer la clé du contact, débrancher la clé usb du port usb sinon, s'il la laisse sur le port usb et qu'il redémarre par après, l'affichage des titres ne fonctionne plus sur son compteur. Est-ce normal ? Selon Fiat, oui. Il lui ont déja reprogrammé 2 fois le Blue&Me.

 

Cela me parait bizzare et embattant car j'avais prévu de laissé en permanence une clé usb dans la boite à gants sans y touché, la je me rends compte que je devrais peut-etre l'enlevé à chaque fois.

 

Est-ce la même chose pour vous ?

Lien à poster
Partager sur d’autres sites

Bonjour je reçois ma GP fin du mois. Elle est équipée du Blue&Me et j'avais une question.

 

Mon beau frère a une Bravo avec Blue&me et il dois, avant de retirer la clé du contact, débrancher la clé usb du port usb sinon, s'il la laisse sur le port usb et qu'il redémarre par après, l'affichage des titres ne fonctionne plus sur son compteur. Est-ce normal ? Selon Fiat, oui. Il lui ont déja reprogrammé 2 fois le Blue&Me.

 

Cela me parait bizzare et embattant car j'avais prévu de laissé en permanence une clé usb dans la boite à gants sans y touché, la je me rends compte que je devrais peut-etre l'enlevé à chaque fois.

 

Est-ce la même chose pour vous ?

 

moi je la laisse tout le tps branchée et ça fonctionne très bien

Lien à poster
Partager sur d’autres sites
Invité §div182Af

Bonjour, moi j'ai un W880i et sa fonctionne très bien.

 

Cependant j'ai vu dans une vidéo d'un membre du forum que la "voie" pouvait lire les nouveaux sms ? J'ai reçu un SMS mais rien ne s'est passé. Comment activé l'option ?

Lien à poster
Partager sur d’autres sites

Bonjour, moi j'ai un W880i et sa fonctionne très bien.

 

Cependant j'ai vu dans une vidéo d'un membre du forum que la "voie" pouvait lire les nouveaux sms ? J'ai reçu un SMS mais rien ne s'est passé. Comment activé l'option ?

 

 

Sur ce lien tu vas à "lecture des SMS" et tu installes la MAJ.

 

http://www.fiat.fr/cgi-bin/pbrand.dll/FIAT_FRANCE/showroom/showroomModel.jsp?BV_SessionID=@@@@0335296086.1212325053@@@@&BV_EngineID=ccchadeeelklmgfcefecejgdfkhdfjj.0&com.broadvision.session.new=Yes&categoryOID=-1073801639&Failed_Reason=Invalid+timestamp,+engine+has+been+restarted&Failed_Page=%2fFIAT_FRANCE%2fshowroom%2fshowroomModel.jsp

 

Lien à poster
Partager sur d’autres sites
Invité §inv423Cf

bonjour je vais bientot recevoir mon alfa 159 avec blue and me nav je possede un samsung u700 il est repris dans la liste d alfa romeo.be mais dans la fiche il marque sms reader no est ce que mon gsm sera compatible mais il ne saura pas lire les sms . doije acheter un sony obliger alor que mon g a couté cher merci ???

Lien à poster
Partager sur d’autres sites
Invité §Tig731Wp

Bonjour,

 

Je possède maintenant une belle Grande Punto Emotion (elle aura bientôt 1 semaine !!) avec le Ble&Me .... cependant je rencontre 2 soucis :

 

- perte de la bilbithèque média : Je branche une clef USB Emtec 8 go rempli de 7 Go de mes MP3 (copier / coller de mon répertoire utilisé avec le wmp 11 de mon PC contenant mp3, jaquettes et playlistes). Tout marche bien nickel et au bout d'un moment, sans prévenir je ne peux plus accéder au parcours de la clef USB. La lecture aléatoire fonctionne bien mais "dossier" ou "artiste" ou "genre" affiche "Pas de média". Je branche la clef USB sur mon PC : tt est nickel. Je format, renomme la clef USB et refait le même copier/coller : a la première connexion j'ai "construction de la bibliothèque en cours" puis tout refonctionne nickel ... jusqu'à ce que ca redéconne 1 ou 2 jours après...

 

- J'ai un SFR S300+ (identique HTP P3600 ou SPV M700) sous windows mobile 5. Il ne me propose pas la lecture des SMS ... je regarde dans la doc : il ne parle pas de SMS. Je vais chercher la doc sur le site de FIAT : il est bien marqué que le système doit lire les SMS. Le vendeur m'a dit qu'a priori ils ont retiré la fonction ... normal ?

 

Avez-vous une idée ?

 

Sinon je trouve le Blue&Me plutôt pas mal et très pratique :)

 

Merci pour vos réponses !!

Lien à poster
Partager sur d’autres sites
Invité §Sta047Eq

Sur ma GP tout fonctionne trés bien.... Plusieurs clés USB et pas de soucis!!!

Par contre, j'enlève tout ce qui n'est pas mp3 ou wma (images, txt, jaquettes etc...) pour les playlistes il faut que ce soit des .m3u ou .wpl, et je réencode les mp3 qui sont à 320kbits/s à 192kbits/s max... (les fichiers mp3 ou wma avec DRM ne fonctionnent pas)

En effet le système n'accepte pas le 320kbits/s (certaines musiques à 320 passent quand même, mais bon... ) donc je préfère réencoder pour etre sûr que ce soit ok ;););)

Lien à poster
Partager sur d’autres sites
Invité §Tig731Wp

ok merci pour l'info je vais tester . Normalement je n'ai que du 192 et 128 mais vais vérifier :p

La au lieu de faire du copier / coller j'ai formaté et utilisé la synchronisation de WMP 11. J'ai vu qu'il faisait 1 répertoire "music" avec un sous répertoire par nom d'artiste mais j'ai pas regardé s'il avait copier jaquettes et images. Premier constat dans la voiture : avec ma première plage d'artiste allait de "A à Davi" alors que maintenant c'est de "A à Col" (le contenu est normalement le même)

Après si ca passe toujours pas j'essayerais avec mon autre clef USB sinon (OCZ Rally2 4 Go).

 

Personne ne sait si normalement l'option SMS existe toujours ?

Lien à poster
Partager sur d’autres sites
Invité §Sta047Eq
Invité §Tig731Wp

Super le lecteur est installé ... reste a voir si mon téléphone est compatible car quand je recois un nouveau texto il ne se passe rien. Comment le savoir ? Il faut :

 

 

Bluetooth® 1.1 et le profil HandsFree 1.0

 

J'ai un SFR S300+ (HTP P3600 ou SPV M700) sous windows mobile 5 : savez-vous s'il est comaptible ?

Lien à poster
Partager sur d’autres sites
Invité §Tig731Wp

Bon d'après ce que j'ai pu voir rapidement sur le net le Blue&Me "designed for windows mobile" n'est pas compatible pour la lecture des SMS avec les portables sous windows mobile !!!

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai ma Bravo 1.4 T-Jet 150 depuis hier (bleu maserati :love: ) et je possède également un Ipod 5G, j'ai lu des infos contradictoires au sujet de la connexion d'un Ipod, comme quoi ça ne marche pas en mode direct mais qu'il faudrait que l'Ipod soit utilisé en mode disque dur...

 

Est-ce que certains parmi vous pourraient me répondre à ce sujet?

 

Merci par avance.

Lien à poster
Partager sur d’autres sites
Invité §Mic256HJ

Mon portable n'étant pas compatible avec le Blue&Me, je suis dans "l'obligation" d'en changer. Autant donc être sûre de mon achat...

Des infos concernant la compatibilité du Blue&Me avec le Sony Ericsson W380i?

Y a pas moyen de trouver une liste de compatibilté plus récente?

 

Merci

Lien à poster
Partager sur d’autres sites

J'ai reçu mon Iphone 3G et la synchro du carnet d'adresse ne se fait pas, bien que le bluetooth fonctionne et que mes appels transitent bien sur la voiture. J'ai trouvé un forum qui en parle et quelqu'un semble avoir signifié le problème à Fiat: http://customerforum.o2.co.uk/viewtopic.php?p=35355&sid=eecc6577e27a47c6cac3542b66b71e93 . Mais le problème semble plus complexe, car le problème est le même avec les BMW d'avant 2008, et des gens qui ont contacté Apple se sont vus signifier que le Bluetooth de l'Iphone n'a été conçu que pour un headset et semble donc ne rien vouloir faire pour régler le problème...

 

Apparemment, même les Iphone de première génération où la synchronisation fonctionnait semblent avoir le même problème avec la dernière mise à jour.

 

En espérant que Fiat sorte une mise à jour ou qu'un programmeur arrive à nous faire une petite application miracle...

Lien à poster
Partager sur d’autres sites
Invité §PAB231XA

Adieu,

J'ai un Samsung t10 qui va bientôt faire des ricochets sur le Lac si je n'arrive pas à le faire fonctionner avec le blue and me de ma 159 Phase 1 !

Y a t il quelqu'un qui a été confronté avec cette incompatibilité - la voix Off m'explique qu'il n'y a aucun média de connecter -

Merci

Lien à poster
Partager sur d’autres sites
Invité §PAB231XA

Mon portable n'étant pas compatible avec le Blue&Me, je suis dans "l'obligation" d'en changer. Autant donc être sûre de mon achat...

Des infos concernant la compatibilité du Blue&Me avec le Sony Ericsson W380i?

Y a pas moyen de trouver une liste de compatibilté plus récente?

 

Merci

 

Je n'arrive pas à mettre un fichier jpeg en pièce jointe ! Envoie une adresse mail, je te ferai parvenir la dernière liste que nous venons de recevoir - ou expliques moi comment envoyer le doc !

Cordialement,

Pablo74

Lien à poster
Partager sur d’autres sites
  • mike29b a modifié le titre en [Topic Officiel] Système multimédia Blue&Me
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page