Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Sujet Officiel] Renault Espace V (2015)


Messages recommandés

Pour ceux qui ont la chance de déjà rouler en Espace 5, y a t'il une fonctionnalité de verrouillage automatique des portes au démarrage ? J'ai commandé un Intens pour ma part.

 

L'absence de cette fonction serait un très mauvais choix de la part de Renault ....

Lien à poster
Partager sur d’autres sites
  • Réponses 33K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

  • kaloute1

    2790

  • audi80

    1097

  • Cortex34750

    919

Participants fréquents à ce sujet

Messages populaires

Bonjour, Effectivement et c'est un OTS rouge, c'est à dire immobilisation immédiate du véhicule dès qu'il rentre en concession. Donc si tu as un entretien à faire, tant que l'OTS n'est pas appliqué

Je vous tiendrai au courant.  Je le redis, pour l'instant on ne m'a pas posé un diagnostic, donc pas de panique pour les modèles d'après 2017.

Salut à tous! J'ai passé mon E5 Tce 200 Intens de mars 2017 à l'E85 début juillet par la pose d'un boitier Flexfuel à 110000 kms. J'ai parcouru 10000kms depuis. Pour info, la pose a été fait

Bonjour à tous les amis,

les oiseaux chantent, le soleil brille et.... mon espace est là !!!!!! toutestcompris.gif.c211923057844907bb65b1949e85d1cf.gif1433731258_lenouveaudjouliane.gif.f800bdb2612f1189a978260a77b878d7.gif338846630_jeunepassioner.gif.c1a37531d784daf65a45cf7a4f2774c6.gif

Mon CC vient de me contacter pour savoir à quelle heure je pouvais venir le chercher mercredi prochain !!!!

 

 

Super !

Encore un peu de patience et un blanc nacré de plus sur les routes.

Lien à poster
Partager sur d’autres sites
Invité §Pol404nn

Bonjour a tous. Vous devez m'excuser mais j'ai pas ecrit en Francais depuis vingt ans au lycee :-( et j' ai pas de clavier Francais :-(. J'habite a Varsovie en Pologne. Je roule depuis une mois une Espace V 200 EDC Initiale Paris. Avant nous avons deux S-Max haut de ligne Titanium S et une BMW X5. Il n' y a pas beacoup des sites en Polonais ou Anglais pour l' Espace V donc je mets quelques observations ici.

 

J'ai pris livraison de l' Espace avec le panorama arriere deja casse. J'ai attendu une mois pour le remplacement. Le concessionaire m' a dit qu' il y a une faute de l' usine avec les panos et Renault a arrete la production des autos avec cet option! Dans le demo du concessionaire c'est le pano avant qui est casse... Avez vous ecouter de cet probleme en France?

 

Observations:

De temps en temps le 4Control fait beaucoup de bruit aux vitesses parking.

 

Est ce que c'est possible de faire marche le tempomat adaptive sans le fonction adaptive? La limite de 140 rends le tempomat inutile sur notres nouvelles autoroutes et la limite ici est 140 avec une toleration de +10 km/h. En effet tout le monde roule 160.

 

Excusez moi si les reponses restes dans les postes precedentes... mais 312 pages...

 

 

IMG_2496.jpg

 

IMG_2169.jpg

Lien à poster
Partager sur d’autres sites

 

Je me souviens que lors de mon essai il fallait aller dans le menu pour gérer les modes de conduites.

Il y avait le R-sound à mettre sur "on" quelque part....

Je suis sûr qu'il y avait pas le BOSE.

 

Je crois qu'il faut avoir un initiale pour cette option ?

Lien à poster
Partager sur d’autres sites

Bonjour a tous. Vous devez m'excuser mais j'ai pas ecrit en Francais depuis vingt ans au lycee :-( et j' ai pas de clavier Francais :-(. J'habite a Varsovie en Pologne. Je roule depuis une mois une Espace V 200 EDC Initiale Paris. Avant nous avons deux S-Max haut de ligne Titanium S et une BMW X5. Il n' y a pas beacoup des sites en Polonais ou Anglais pour l' Espace V donc je mets quelques observations ici.

 

J'ai pris livraison de l' Espace avec le panorama arriere deja casse. J'ai attendu une mois pour le remplacement. Le concessionaire m' a dit qu' il y a une faute de l' usine avec les panos et Renault a arrete la production des autos avec cet option! Dans le demo du concessionaire c'est le pano avant qui est casse... Avez vous ecouter de cet probleme en France?

 

Observations:

De temps en temps le 4Control fait beaucoup de bruit aux vitesses parking.

 

Est ce que c'est possible de faire marche le tempomat adaptive sans le fonction adaptive? La limite de 140 rends le tempomat inutile sur notres nouvelles autoroutes et la limite ici est 140 avec une toleration de +10 km/h. En effet tout le monde roule 160.

 

Excusez moi si les reponses restes dans les postes precedentes... mais 312 pages...

 

 

IMG_2496.jpg

 

IMG_2169.jpg

 

 

Bonjour et bienvenue,

 

Belle voiture !

 

Moi aussi dans un parking j'entends le 4control à basse vitesse.

Je ne pense pas qu'ils laissent sortir de l'usine des voitures avec les toits cassés. C'est plutôt pendant le transport ou bien à la concession.

Lien à poster
Partager sur d’autres sites
Invité §cyr767YT

Alors en réponse à différentes questions :

- le bruit à l'arrière lors du braquage des roues, c'était bien un vérin. Depuis le changement plus de bruit (bizarre que les autres garages n'appliquent pas la même solution, à savoir le remplacement).

- pour paramétrer le son artificiel, il faut aller changer le paramètre dans les modes du multisense, comme l'a dit Erik123 (au même endroit que là où l'on change la direction, l'amortissesment, ...).

 

Dernière news du matin, suite à mon problème de connectivité. Le service technique a demandé à la concession de déplacer l'antenne. Il semblerait que dans certains cas un champ électromagnétique puisse perturber la réception... A voir si cela changera quelque chose...

Lien à poster
Partager sur d’autres sites

Alors en réponse à différentes questions :

- le bruit à l'arrière lors du braquage des roues, c'était bien un vérin. Depuis le changement plus de bruit (bizarre que les autres garages n'appliquent pas la même solution, à savoir le remplacement).

- pour paramétrer le son artificiel, il faut aller changer le paramètre dans les modes du multisense, comme l'a dit Erik123 (au même endroit que là où l'on change la direction, l'amortissesment, ...).

 

Dernière news du matin, suite à mon problème de connectivité. Le service technique a demandé à la concession de déplacer l'antenne. Il semblerait que dans certains cas un champ électromagnétique puisse perturber la réception... A voir si cela changera quelque chose...

 

 

Merci pour les infos ...

- Pour le verin je vais voir cela avec mon CC ... je dépose la machine demain soir ... la liste des petits soucis à régler est longue ... le pb de bruit arrière lorsque l'on tourne a gauche en fait parti.

- Pour le R-Sound (son artificiel) .. j'ai cherché au bon endroit comme tu le soulignes ... onglet Multisense ... mais rien qui concerne ceci !.

Lien à poster
Partager sur d’autres sites

Je crois qu'il faut avoir un initiale pour cette option ?

Voici ce que j'ai compris, concernant le son ...

1/ R-Sound : Ce n'est pas une application mais une option libellée "R-Sound" dans les réglages du mode. C'est le bruit du moteur (artificiel), réglable dans chaque mode de conduite (Eco, confort etc …), mis à "ON" par défaut chez moi en mode Sport. Je pense que même sans BOSE on a l'option ...

 

rsound.jpg

2/ Il y a l"Active Noise Control", qui n'est présent que si vous avez l'option BOSE. Le principe est d'émettre des contre-fréquences pour éliminer les bruits parasites, voir article ici : http://www.caradisiac.com/Essa [...] 102015.htm

A mon avis l'Active Noise Control s'active ici : "Véhicule", "Réglages de Contexte", "Atténuation acoustique moteur"

 

attenuation.jpg

Cordialement

 

Lien à poster
Partager sur d’autres sites
Invité §cyr767YT

- pour le bruit des roues directrices AR oui le changement du vérin a réglé le problème. Je suis surpris que les autres garages n'aient pas la même consigne...

- pour le bruit artificiel c'est bien dans le paramétrage des modes de conduite (comme pour régler l'amortissement, la direction, ...)

 

Enfin, concernant mon problème de connectivité, le service technique a demandé au garage (j'attends unr dv) de déplacer l'antenne car apparemment il y aurait dans certains cas des perturbations liées à un champ magnétique... ne me demandez pas plus de détails je n'en ai pas pour le moment...

Lien à poster
Partager sur d’autres sites
Invité §jfk432JG

 

un appui long, jusqu'au bip sonore, sur la touche qui va bien sur le totem et hop, tous les ouvrants sont verrouillés

 

 

Il y a une option pour activer le verrouillage automatique, il me semble que c'est dans les options de contexte... Les ouvrants se verrouillent automatiquement dès qu'on dépasse les 10 km/h. Quand j'ai reçu le mien l'option n'était pas activée. Tt pour moi c'est un appui court pour verrouiller ou déverrouiller par un long.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai une question : A plusieurs reprises dans des vidéos d'essais presse sur Internet, j'ai vu une "animation" lumineuse (une sorte de chenillard) au niveau des feux de jour avant (leds entourant les phares). Quelqu'un a t-il remarqué cela sur son véhicule et si oui, comment le provoquer ?

 

Cordialement

Lien à poster
Partager sur d’autres sites

OK, donc si je comprend bien un effet généré par le matériel de prise de vue (un peu aussi comme les roues qui semblaient tourner à l'envers à une époque), quelque chose qu'on ne verra jamais directement avec nos yeux ?

 

Merci pour cette réponse @djoulious4​523

 

 

C'est une histoire de fréquence. Tu le verras si tu arrives à cligner très très vite avec tes yeux !!!

Comme l'effet stroboscopique.

 

Tu voulais un Espace comme K2000 ? Ça serait la classe...

Lien à poster
Partager sur d’autres sites

- pour le bruit des roues directrices AR oui le changement du vérin a réglé le problème. Je suis surpris que les autres garages n'aient pas la même consigne...

- pour le bruit artificiel c'est bien dans le paramétrage des modes de conduite (comme pour régler l'amortissement, la direction, ...)

 

Enfin, concernant mon problème de connectivité, le service technique a demandé au garage (j'attends unr dv) de déplacer l'antenne car apparemment il y aurait dans certains cas des perturbations liées à un champ magnétique... ne me demandez pas plus de détails je n'en ai pas pour le moment...

Si je peux ajouter mon grain de sel : A plusieurs reprises on a parlé ici d'un bruit résolu par un changement du vérin gauche du 4-Control …

Au sens strict du mot vérin, sur le 4-Control de l'Espace V, il n'y a qu'un seul "vérin", qui sert pour les 2 côtés … Il me semble que celui-ci est nommé "actuator" et il s'agit en fait d'un vérin électrique. On peut le voir sous le véhicule, placé au centre, à l'avant de l'essieu arrière ...

 

actuator2.jpg

 

 

verin.jpg

 

 

 

bielles.jpg

 

Celui ci agit sur un levier, au bout duquel sont raccordées 2 biellettes de "direction" qui agissent sur chacun des moyeux arrières :

 

 

biellette2.jpgrotule.jpg

 

Donc pour moi, si le bruit est localisé à gauche, ça ne doit pas être l'actuator, commun aux 2 côtés, mais peut être un problème plutôt sur le "moyeu" arrière gauche (rotules ?).

Pour info, ce côté par lequel est routé la ligne d'échappement fait l'objet d'une protection thermique spécifique au niveau de l'amortisseur :

 

amortisseur.jpg

je ne serais donc pas étonné que les problèmes de bruit à gauche soient dûs à un échauffement …

Et pourquoi je dis tout ça : parce que certains "mécanos" sont indisposés quand on leur dit un truc du genre "je sais que c'est le vérin côté gauche" alors qu'ils savent très bien, qu'au sens strictement technique il n'y a pas de vérin à gauche … sans prétention bien sûr ... quant à mon avis sur la cause (chaleur ?) ça n'engage que moi, seul Renault doit aujourd'hui en connaitre la vraie cause

 

Bien cordialement

Lien à poster
Partager sur d’autres sites

 

C'est une histoire de fréquence. Tu le verras si tu arrives à cligner très très vite avec tes yeux !!!

Comme l'effet stroboscopique.

 

Tu voulais un Espace comme K2000 ? Ça serait la classe...

Bonjour @yoda56 ,

 

Je ne voulais pas forcément un Espace K2000 ... mais disons que s'il y avait le dispo, ça m'intéressait de le voir fonctionner :love:

 

Cordialement

 

Pascal

Lien à poster
Partager sur d’autres sites

Merci P2CARDON pour l'explication sur le fonctionnement du 4Control de nos Espaces 5.

Pour ma part, j'ai le bruit même à froid.

Je sors de chez moi, premier virage à gauche : COUINNNNN

Autre moyen d'avoir le bruit :

si on est arrêté et qu'on tourne le volant (à gauche) : rien. Pas de bruit. Normal car le 4RD ne s'active que lorsque la voiture roule.

Et donc si on démarre doucement avec les roues braquées, le bruit se fait entendre dès le départ de la voiture.

Lien à poster
Partager sur d’autres sites
Invité §cyr767YT

Si je peux ajouter mon grain de sel : A plusieurs reprises on a parlé ici d'un bruit résolu par un changement du vérin gauche du 4-Control …

Au sens strict du mot vérin, sur le 4-Control de l'Espace V, il n'y a qu'un seul "vérin", qui sert pour les 2 côtés … Il me semble que celui-ci est nommé "actuator" et il s'agit en fait d'un vérin électrique. On peut le voir sous le véhicule, placé au centre, à l'avant de l'essieu arrière ...

 

actuator2.jpg

 

 

verin.jpg

 

 

 

bielles.jpg

 

Celui ci agit sur un levier, au bout duquel sont raccordées 2 biellettes de "direction" qui agissent sur chacun des moyeux arrières :

 

 

biellette2.jpgrotule.jpg

 

Donc pour moi, si le bruit est localisé à gauche, ça ne doit pas être l'actuator, commun aux 2 côtés, mais peut être un problème plutôt sur le "moyeu" arrière gauche (rotules ?).

Pour info, ce côté par lequel est routé la ligne d'échappement fait l'objet d'une protection thermique spécifique au niveau de l'amortisseur :

 

amortisseur.jpg

je ne serais donc pas étonné que les problèmes de bruit à gauche soient dûs à un échauffement …

Et pourquoi je dis tout ça : parce que certains "mécanos" sont indisposés quand on leur dit un truc du genre "je sais que c'est le vérin côté gauche" alors qu'ils savent très bien, qu'au sens strictement technique il n'y a pas de vérin à gauche … sans prétention bien sûr ... quant à mon avis sur la cause (chaleur ?) ça n'engage que moi, seul Renault doit aujourd'hui en connaitre la vraie cause

 

Bien cordialement

 

Très beau reportage photo !

 

Il n'y a effectivement qu'un seul vérin pour actionner le système.

Le technicien m'avait montré un film qu'il avait fait sur lequel on entendait bien le bruit à chaque mouvement du vérin. Le changement de cette (que j'ai vu démontée) a résolu le problème.

J'avais parlé de la gauche au sens où le bruit s'entendait plutôt lorsque je braquais à gauche.

Pour complément d'info, le bruit se produisait aussi bien à chaud qu'à froid.

Le technicien m'a dit qu'il y avait eu un soucis de qualité chez le fournisseur (il m'a parlé d'un joint torique). Il m'a dit que ce vérin est beaucoup plus balèse que celui dimensionné pour la laguna.

Lien à poster
Partager sur d’autres sites

Merci P2CARDON pour l'explication sur le fonctionnement du 4Control de nos Espaces 5.

Pour ma part, j'ai le bruit même à froid.

Je sors de chez moi, premier virage à gauche : COUINNNNN

Autre moyen d'avoir le bruit :

si on est arrêté et qu'on tourne le volant (à gauche) : rien. Pas de bruit. Normal car le 4RD ne s'active que lorsque la voiture roule.

Et donc si on démarre doucement avec les roues braquées, le bruit se fait entendre dès le départ de la voiture.

 

 

 

C'est exactement ça ... même chose pour moi.

 

Merci "p2cardon" pour les photos ... Sympa!

Lien à poster
Partager sur d’autres sites

@cyraline63, merci pour les précisions ... donc l'échange de l'actuator à résolu le problème et le bruit n'est pas forcément localisé à gauche ... Par ailleurs quand je disais échauffement, je ne disais pas forcément à chaud ... un élément, par exemple une rotule, peut être échauffée en permanence et finir par sécher ou s'oxyder différemment que la même située loin d'une source de chaleur, puis devenir bruyante à froid comme à chaud... Quoiqu'il en soit, mon hypothèse ne doit pas s'appliquer à ce problème de couinement du 4-control ...

 

Cordialement

Pascal

Lien à poster
Partager sur d’autres sites

Très beau reportage photo !

 

Il n'y a effectivement qu'un seul vérin pour actionner le système.

Le technicien m'avait montré un film qu'il avait fait sur lequel on entendait bien le bruit à chaque mouvement du vérin. Le changement de cette (que j'ai vu démontée) a résolu le problème.

J'avais parlé de la gauche au sens où le bruit s'entendait plutôt lorsque je braquais à gauche.

Pour complément d'info, le bruit se produisait aussi bien à chaud qu'à froid.

Le technicien m'a dit qu'il y avait eu un soucis de qualité chez le fournisseur (il m'a parlé d'un joint torique). Il m'a dit que ce vérin est beaucoup plus balèse que celui dimensionné pour la laguna.

 

Merçi pour ces photos et renseignements, j'arrive de la concession à laquelle je l'avais signalé (en cours) et ils n'ont pas de retour là dessus !! je leur envoie ces photos

et en plus je viens de recevoir un rappel (que cette concession fait suivre à mon acheteur) car mon (ancien) Espace est rappelé pour 4 mises à jour (calculateur) temps

estimé 3 heures.

(Intens de fin Mai 2015)

Lien à poster
Partager sur d’autres sites
Invité §cmQ170hX

Le 4control est il désactivable ?

( je dis ça je dis rien, mais si c'est une pièce en contrainte qui fait du bruit...à force elle peut éventuellement cassée )

 

En tout cas inquiétant, à la lecture du forum on a l'impression que tous les 4control sont concernés ? Y a des personnes qui ont rien ?

Lien à poster
Partager sur d’autres sites

dans le multisens mode perso, y'a le r-sound de parametrable

 

En fait le RSound se paramètre dans n'importe quel mode.

Sur l'écran multisens, il faut d'abord sélectionner son mode puis cliquer en bas en droite sur le bouton pour faire apparaitre le menu contextuel.

On peut choisir de personnaliser le mode actuel.

Dans les options, on a le RSound que l'on peut mettre en sport ou confort.

Cela se choisit multisens par multisens.

 

Donc on peut tout à fait avoir le mode "sport" sans cet affreux bruit.

Quant à l'appli, à ma connaissance, c'est pour le R-Link1 uniquement et n'est pas (encore) disponible pour le R-Link2.

 

A noter que les modes standard de Renault (Eco, Sport, Confort) disposent de pré-sélections non modifiables: forcement un moteur "sport" avec le mode "sport"...

Logique me direz-vous.

Perso, j'alterne entre le mode "confort" qui est bien pour 90% des cas (passage de vitesse à bas régime donc conduite plus cool pour les passagers et moins de bruit) et le mode "perso" configuré en sport mais avec la direction confort. En effet, on aime tous le moelleux de l'Espace et j'aime moins la direction raffermie du mode sport.

 

 

Et dans mon Intens, seul le mode perso revient en neutral au redémarrage du véhicule. Tous les modes standard restent bien.

Lien à poster
Partager sur d’autres sites
  • mike29b a changé le titre [Sujet Officiel] Renault Espace V (2015)
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...