Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

205 german low


Messages recommandés

  • Réponses 49
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

bonsoir à tous :) tout d'abord merci à tous de suivre sa fait plaisir :)

 

Les nouvelles : phare avant et arrière remonter, intérieur remonter sauf banquette arrière que je doit raracheter ainsi que les vérins de coffre,

 

Sinon demain remontage des pare choc et refaire la mise en route ( elle est désamorcer :( ) mais sa va aller :) sinon à déjà c'est 5 nouveau pneu en attendant les tôles large :)

 

Photos demain bien sur !

Sinon Autriche tu veux dire quoi par la bride à la bride à l'admission ?

Lien à poster
Partager sur d’autres sites

Voilà les photos comme promis.

DSC_0018.jpg

DSC_0021.jpg

 

Voilà j'ai récupéré la voiture en pièces.

 

Sinon quelqu'un aurait une astuce pour debloquer un tambour coincé :/ câble de frein à main desserrer. Le tambour tourne puis deviens un peu dure ? Je penserai à une belle côté d'usure dans le tambour ou Mâchoire ddécollet

Lien à poster
Partager sur d’autres sites

Les jantes seront faites par King tôle :)

En 15 pouce 7,5 et 8,5 :)

 

Pour le tambour c'est déjà règles ;-) c'était le roulement grippe sur l'axe.

 

Sinon j'ai essayé de la remettre en route et sa a tousser ;) demain on réessaye.

Et remplacement des câbles de frein à main car il sont casse et grippe

Lien à poster
Partager sur d’autres sites

mon probleme c'est que je n'est pas d'essence qui arrive :/

 

pourtant la pompe donne bien car je les teste sur une batterie 12v

quand je mets de l'essence au carbu elle démarre directement

 

les fusibles sont bon ainsi que les bougie vue que l'ancien propriétaire à refait le moteur complet: joint de cache soupape, joint de culasse, bougie, arbre a came, thermostats, kit distribution+pompe à eau, courroie accessoire, joints de carter, bourrage vibrequin , embrayage complet, radiateur de chauffage.

 

mais je n'est pas de courant qui arriver à la fiche de la pompe quand le contact est mis ?

 

est un relais qui est mort ? je ne c'est pas ou donner de la tete :(

 

si quelqu'un pouvais m'éclaire ma lanterne sa serai super sympa à vous les amis.

Lien à poster
Partager sur d’autres sites

J'ai un gros quart dans le réservoir de la nouvelle essence. Et quand j'essaie sur batterie 12v la pompe baigne dans l'essence et fais un jet assez fort.

Je viens de testés les relais et il fonctionne.

Le problême c'est que quand le contact et mis il a pas de courant à la fiche :/

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
  • Créer...