Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Fusible de faisceau qui a grillé à l'install


Invité §bru453nK

Messages recommandés

Invité §bru453nK

Bonjour !

 

J'essaye d'installer mon autoradio multimedia (muse m 702dr), j'avais un probleme de memoire et j'ai relié le fil jaune sur le fil rouge, et le fil rouge sur le fil jaune (classique).

 

Ca a marché pendant 2 minutes, jusqu'a ce qu'un fusible du faisceau grille.

Premiere fois que je vois des fusibles sur un faisceau d'ailleurs...

Il en possede 2 en verres dans un petit boitier noir au milieu des fils de la partie alim de mon faisceau.

 

Il s'agit d'un fusible en verre comme celui là http://www.ami-2cv.com/user-data/product/fullImage/1/188116_full.jpg

 

Est-ce que ça veut dire que je suis condamné à ne pas relier ces deux fils et donc à devoir reprogrammer mon autoradio à chaque allumage ?

Je precise que je n'avais pas encore relié le fil bleu (antenne electrique) à l'ampli.

 

merci

Lien à poster
Partager sur d’autres sites
Invité §bru453nK

je les ai inversé.

Disons que j'ai coupé le rouge et le jaune, et j'ai relié le rouge sur le jaune et le jaune sur le rouge au moyens de cosses.

 

En fait, sur mon autoradio je n'ai pas de fusible, par contre j'en ai deux en verres sur le faisceau.

Et ayant inversé les fils rouge et jaune je pense qu'il fallait que j'echange egalement ces deux fusibles.

 

Du coup ne l'ayant pas fait, celui de 1A à claqué, celui de 15 amperes est resté normal.

Je vais m'en procurer demain et mettre celui de 15 à la place du 1 et celui de 1 à la place du 15.

Lien à poster
Partager sur d’autres sites
Invité §bru453nK

c'est vrai, je me suis rendu compte de mon truc en regardant la photo.

En plus j'avais beaucoup plus de cable de l'autre coté.

 

Et j'ai une question conne,

comment mettre un cable dans une cosse ronde male et femelle ?

du style http://www.conrad.fr/976821/grande/prix-a-partir-de-0.15/composants/cosse-ronde-male.jpg

 

Faut pas souder j'imagine, faut applatir le bout en fer qui depasse dedans ?

 

merci

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...