Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

conseil pour brancher Poste 2 Din chinois


Messages recommandés

Salut a tous

Je reviens vers vous pour un sujet qui m'empeche de trouver le sommeil...

Le sujet : Mon Poste 2 Din chinois 7010b

 

Universal-2-din-Voiture-Multim-dia-Lecteur-7010B-Bluetooth-St-r-o-FM-Radio-Vid-o-jpg_640x640.jpgvoila je me lance j'ai acheté ce poste sur internet et j'ai un peu de mal a le connecter et je fais appel a vos dons de mesureur de tension de ohms etc

Le probleme avec ce bidule c'est que j'ai des couleurs différents sur les câbles sur le livret d’utilisation,la photo du produit sur le site,et en réalité sur mon poste.

 

Le poste est en grande partie branché mais je bloque depuis une semaine sur un cable...La Fiche RCA Jaune derriere le poste avec son fil rouge. Avec tout ce que j'ai receuilli comme info ils disent toujours de le brancher avec un cable rose "Reverse" pour que le poste affiche la vue camera arriere.

 

Pour ma part j'ai effectué quelques tests avec voltmetre.

 

Cable ampli (Bleu)j'ai 11.4 v je suis sur que ca va pas sur lui...c'est un cable pour ampli comme indiquée

 

et le Violet celui qui me pose probleme lui affiche du 4.2v (ce cable a aucune etiquette dessus)

 

 

schema 2din forum.jpg

Je voudrais tester ca...c'est mon dernier espoir !

Niveau electricité je suis nul de chez nul et meme la je me dis que c'est pas normal ...

Le poste pour qu'il se mette a afficher la vue AUX Camera recul il faut apparemment que je connecte un cable sur le fil d’excitation de l'autoradio et si ce fil violet debite deja du 4.2v...avec les 12v arrivant ils risquent de se battre ;Non? Et cramer ce poste??? ca me rend fou,triste ,navré,au bout du rouleau,je me remet en question et me demande si ca vaut meme la peine de vivre :non: si si c'est a ce point! passer une semaine devant son pc pour un poste pfff

 

schema 2din banggood-2.jpgmes respect messieurs les mecanos,bricoleurs,pilotes autos et tout ce qui suit... :jap:

Lien à poster
Partager sur d’autres sites
  • Réponses 56
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

salut

 

le fil rouge qui est niveau de la fiche RCA jaune, faut pas la connecter sur un +12 volts du feux AR ?

 

quand tu passe la marche le feux de recul reçoit du 12V il s'allume, comme dessus tu à ton fil qui est relier dessus, il va envoyer du 12 volts pour dire à l'autoradio d'afficher la caméra de recul

 

perso je le vois comme çà

 

le fil violet il n'a rien à voir dans l'histoire

 

tu à essayer de mesurer la tension à la sortie du fil rouge ?

 

la dernière fois tu avais poster une vidéo de montage, il ne précise pas comme çà marche la caméra de recul ?

Lien à poster
Partager sur d’autres sites

salut

 

le fil rouge qui est niveau de la fiche RCA jaune, faut pas la connecter sur un +12 volts du feux AR ?

 

quand tu passe la marche le feux de recul reçoit du 12V il s'allume, comme dessus tu à ton fil qui est relier dessus, il va envoyer du 12 volts pour dire à l'autoradio d'afficher la caméra de recul

 

perso je le vois comme çà

 

le fil violet il n'a rien à voir dans l'histoire

 

tu à essayer de mesurer la tension à la sortie du fil rouge ?

 

la dernière fois tu avais poster une vidéo de montage, il ne précise pas comme çà marche la caméra de recul ?

1-le fil rouge qui est niveau de la fiche RCA jaune, faut pas la connecter sur un +12 volts du feux AR ?

 

>>>>J'ai pas bien compris? tu parle de la partie autoradio ou camera ?

Si tu me demande pour l'arriere la bas c'est ok. Le fil rouge alimentation camera et le fil rouge qui est sur la rca vont bien sur le +12v de la marche arriere.(comme sur mon schema)

Mais le poste affiche toujours pas quand je met la marche arr.

 

2-quand tu passe la marche le feux de recul reçoit du 12V il s'allume, comme dessus tu à ton fil qui est relier dessus, il va envoyer du 12 volts pour dire à l'autoradio d'afficher la caméra de recul

 

>>>>Sur tout les exmples que j'ai vu --Le fil rouge sur Fiche Rca coté Poste se connecte sur un fil généralement "rose" Son nom c'est câble d'excitation...ca envoi un signal au poste lui dire Affiche Vue CAMERA quand je met marche arrière mais moi justement le problème c'est que j'ai pas de fil "rose" et si je deduis touts les fils,me reste que le violet. bleu antenne gris parking sensor etc et c'est sur c'est pas eux!

Et le violet lui crache du 4.2v donc j'ai des doutes! On envoi pas du +12V dans un câble qui débite lui aussi du 4.2v ??? :pfff: :pfff: :pfff:

 

3-tu à essayer de mesurer la tension à la sortie du fil rouge ?

>>>>Non Chef !!! J'e vais essayer ca de suite...

 

 

4-la dernière fois tu avais poster une vidéo de montage, il ne précise pas comme çà marche la caméra de recul ?

>>>>Non c'est pas sur sa video ou j'ai pu savoir comment connecter pour ce qui concerne la partie arriere.J'avais trouvé ca en fouinant sur internet pendant des heures...

 

je vais faire mes test et je reviens vers toi...

Lien à poster
Partager sur d’autres sites

Exact fils rouge +12 à raccorder sur M.AR489AFA59-B234-4A7A-A330-A60908C9DED2.jpg

 

Merci de repondre...

mais je connais deja de cet facon. la c'est un branchement simple pour un monitor LCD j'en ai un aussi il me sert a visionner ce que mon avion RC voit du ciel.(Vol FPV)

Mon soucis moi est bien plus compliqué...casse tete chinois limite.!

Je veux faire en sorte que mon poste affiche la vue camera arriere quand je passe la marche arrière.et le poste qui est déjà en fonctionnement doit passer de MP3 par ex a vue camera recul et revenir sur mp3 quand j'enleve la marche arrière

Lien à poster
Partager sur d’autres sites

salut

 

le fil rouge qui est niveau de la fiche RCA jaune, faut pas la connecter sur un +12 volts du feux AR ?

 

quand tu passe la marche le feux de recul reçoit du 12V il s'allume, comme dessus tu à ton fil qui est relier dessus, il va envoyer du 12 volts pour dire à l'autoradio d'afficher la caméra de recul

 

perso je le vois comme çà

 

le fil violet il n'a rien à voir dans l'histoire

 

tu à essayer de mesurer la tension à la sortie du fil rouge ?

 

la dernière fois tu avais poster une vidéo de montage, il ne précise pas comme çà marche la caméra de recul ?

 

Salut

c'est bon j'ai mesutré pour le fil rouge coté poste et j'ai 0 Volt sur ce fil...

De plus je viens de connecter une camera,mis AUX (manuellement)et j'ai rien qui s'affiche.

Je me demande meme si leur Entrée AUX fonctionne...La cam je l'ai testé sur un moniteur lcd et il fonctionne a merveille...donc j'en deduis que le poste merdouille.

Ca sert a rien de se prendre la tete avec ce poste....2 solutions soit le renvoyer ou soit l'utiliser en Poste 2 din sans camera de recul.

Je vais pas me prendre la tete plus que ca...pour 35€uros ca vaut pas la peine...un sejour en psychatrie risque de me couter plus si je continue.

En plus j'ai mon soucis sur mon alternateur de la passat v6tdi ,je dois tomber la face avant de la caisse dehors je vais plutot finir ca...

Je te remerci Kev de m'avoir aidé tant que t'a pu. :jap:

Lien à poster
Partager sur d’autres sites

Bonjour, les importateurs d'autoradio chinois pas cher :lol: ...

Je bataille également sur le même problème que toi, a savoir : je n'arrive pas visualiser les images de la cam de cet autoradio de pacotille.

donc question as tu résolu le truc ? ou je vais finir moi aussi en asile psychiatrique, parce que dans le style bataille c'est pas mal.

merci les gars

Lien à poster
Partager sur d’autres sites

bon c'est ok j'avais pas la cinch branchée au bon endroit, donc ça fonctionne en connectant le fil orange du connecteur livré avec l'autoradio au fil rouge du cinch jaune IN connecté a lui aussi a l'autoradio, on fait comme sur la video sauf pour ce fil.

tchuss

Lien à poster
Partager sur d’autres sites

big-6993639f56.jpg

 

Salut moi je serais toi test n 1 quand tu mets ta marche arrière ta camera doit s allumer led. La tu es bien branché coter feu après je mettrais le Rca jaune et le fils du +12v marche arrière sur le gris (parking sensor) voir test avec un +12v bat ou allume cigare voir si ton auto radio bascule sur cam arriere. J habite à ste pazanne si tu veux je peux te filer un coup de main, j envisage d acheter un similaire mais je doutais de la partie SWC commandes au volant avec résistances.

Lien à poster
Partager sur d’autres sites

Salut moi je serais toi test n 1 quand tu mets ta marche arrière ta camera doit s allumer led. La tu es bien branché coter feu après je mettrais le Rca jaune et le fils du +12v marche arrière sur le gris (parking sensor) voir test avec un +12v bat ou allume cigare voir si ton auto radio bascule sur cam arriere. J habite à ste pazanne si tu veux je peux te filer un coup de main, j envisage d acheter un similaire mais je doutais de la partie SWC commandes au volant avec résistances.

 

C'est bon tout fonctionne en fait avec le fil orange. Merci pour ta réponse

Lien à poster
Partager sur d’autres sites

Bonjour Messieurs,

 

Ma contribution à ce post.

 

J'ai commandé ce modèle sur un site chinois.

 

Première déception : le châssis de fixation, soi-disant universel, ne correspond pas à ce poste; il a fallu agrandir les trous des deux petites pièces latérales qui permettent de bloquer/débloquer le poste dans son logement.

 

Seconde déception : l'écran passe au bleu avec mention AUX lorsque j'enclenche la marche arrière, les leds de la caméra s'allument, mais je n'ai aucune image.

 

Je précise que j'ai fait monter le poste par un spécialiste bien connu de Boulogne, qui n'a pas réussi à trouver le bon branchement.

 

Troisième déception : le micro du téléphone est intégré au poste et non déporté; autant dire que je suis inaudible lorsque je parle en roulant.

 

Quatrième déception : lorsque la communication est terminée, le poste ne revient pas automatiquement sur RADIO; il faut appuyer sur l'icone Radio.

 

Cinquième déception : la mémorisation des stations de radio est un parcours du combattant, et le nom de la station ne s'affiche pas.

 

Sixième déception : l'icone MIRRORLINK est factice ! Aucun téléphone n'est reconnu.

 

Septième déception : le poste a été livré sans antenne GPS ni logiciel.

 

Conclusion : j'ai acheté (certes pour pas cher) une grosse daube, et je me demande s'il faut la garder juste comme radio, investir dans une mise à jour et des accessoires, ou simplement la jeter et la remplacer.

 

Dans ce dernier cas, je suis preneur de tout conseil sur un modèle fiable.

 

Merci d'avance.

 

:non:

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Voilà j'ai un peu le même soucis avec ma camera de recul !

 

Lorsque je la branche, y compris le câble "reverse" rose, lorsque je passe la MA l'écran bascule bien mais je n'ai pas d'image !??

J'ai un beau message "Aucun signal vidéo" !!! Et lorsque je retire la MA le poste rebascule sur sa fonction initiale !!

 

Les plan de câblage fournie dans la documentation (avec repérage des câbles de chaque prise) ne corresponde pas, donc difficile d'y voir clair !!

Je précise que j'ai testé la caméra (qui, au passage, est une grosse daube) ... elle fonctionne ;)

 

Je vous mets le plan de l'arrière du poste si ça peut aide. Ainsi que les schémas de câblage de la documentation.

 

Merci d'avance pour le coup de main.

 

 

Plan cablage.jpg

Shémas Câblage.jpg

Lien à poster
Partager sur d’autres sites

salut

il faut être bête pour acheter chinois rien que les délais d'attente , rien que pour brancher le poste - le DD ne rentre pas bien faut ajuster ,et pour la garantie en ca que problème il y en a pour 6 mois avant de retrouvé le poste et la tu pleure !!

moi j'ai un Pioneer qui a toutes les options Avic-F920 BT et aucun soucis pour le brancher , il et dans ma laguna 2 bon peut être que le prix n'est pas le même se qui fait réfléchir beaucoup de personnes :??:

Lien à poster
Partager sur d’autres sites

Pour info, si vous avez des problème de synchro de vos contacts, voici la solution :

 

 

Bon pour l'apk "Contacts" j'ai trouvé une première piste sur notre ami Googlke ;)

Certains avaient le même problème sur des smartphones Chinois dont je tairait le nom :pt1cable:

La raison: il n'avait pas l'apk système qui synchronisait les contacts tout simplement :)

 

J'ai donc cherché sur mon smartphone qui est également en version 8.1 ce fameux programme ...

Je l'ai sauvegardé, puis installé sur mon autoradio ...

Premier miracle, mon apk se connecte toute seul à mon compte ...

Et quelques bonnes dizaines de minutes plus tard mes contacts était là :bounce: :bounce: :bounce:

 

Pour l'apk système il s'agit de : "Synchronisation de Google Contacts" :ange:

Lien à poster
Partager sur d’autres sites

Salut a tous

Je reviens vers vous pour un sujet qui m'empeche de trouver le sommeil...

Le sujet : Mon Poste 2 Din chinois 7010b

 

Universal-2-din-Voiture-Multim-dia-Lecteur-7010B-Bluetooth-St-r-o-FM-Radio-Vid-o-jpg_640x640.jpgvoila je me lance j'ai acheté ce poste sur internet et j'ai un peu de mal a le connecter et je fais appel a vos dons de mesureur de tension de ohms etc

Le probleme avec ce bidule c'est que j'ai des couleurs différents sur les câbles sur le livret d’utilisation,la photo du produit sur le site,et en réalité sur mon poste.

 

Le poste est en grande partie branché mais je bloque depuis une semaine sur un cable...La Fiche RCA Jaune derriere le poste avec son fil rouge. Avec tout ce que j'ai receuilli comme info ils disent toujours de le brancher avec un cable rose "Reverse" pour que le poste affiche la vue camera arriere.

 

Pour ma part j'ai effectué quelques tests avec voltmetre.

 

Cable ampli (Bleu)j'ai 11.4 v je suis sur que ca va pas sur lui...c'est un cable pour ampli comme indiquée

 

et le Violet celui qui me pose probleme lui affiche du 4.2v (ce cable a aucune etiquette dessus)

 

 

schema 2din forum.jpg

Je voudrais tester ca...c'est mon dernier espoir !

Niveau electricité je suis nul de chez nul et meme la je me dis que c'est pas normal ...

Le poste pour qu'il se mette a afficher la vue AUX Camera recul il faut apparemment que je connecte un cable sur le fil d’excitation de l'autoradio et si ce fil violet debite deja du 4.2v...avec les 12v arrivant ils risquent de se battre ;Non? Et cramer ce poste??? ca me rend fou,triste ,navré,au bout du rouleau,je me remet en question et me demande si ca vaut meme la peine de vivre :non: si si c'est a ce point! passer une semaine devant son pc pour un poste pfff

 

schema 2din banggood-2.jpgmes respect messieurs les mecanos,bricoleurs,pilotes autos et tout ce qui suit... :jap:

 

Je n' arrive pas a mettre ma caméra de recul aider moi merci

momodu59200@hotmail.com

Lien à poster
Partager sur d’autres sites

Bonjour Messieurs,

 

Ma contribution à ce post.

 

J'ai commandé ce modèle sur un site chinois.

 

Première déception : le châssis de fixation, soi-disant universel, ne correspond pas à ce poste; il a fallu agrandir les trous des deux petites pièces latérales qui permettent de bloquer/débloquer le poste dans son logement.

 

Seconde déception : l'écran passe au bleu avec mention AUX lorsque j'enclenche la marche arrière, les leds de la caméra s'allument, mais je n'ai aucune image.

 

Je précise que j'ai fait monter le poste par un spécialiste bien connu de Boulogne, qui n'a pas réussi à trouver le bon branchement.

 

Troisième déception : le micro du téléphone est intégré au poste et non déporté; autant dire que je suis inaudible lorsque je parle en roulant.

 

Quatrième déception : lorsque la communication est terminée, le poste ne revient pas automatiquement sur RADIO; il faut appuyer sur l'icone Radio.

 

Cinquième déception : la mémorisation des stations de radio est un parcours du combattant, et le nom de la station ne s'affiche pas.

 

Sixième déception : l'icone MIRRORLINK est factice ! Aucun téléphone n'est reconnu.

 

Septième déception : le poste a été livré sans antenne GPS ni logiciel.

 

Conclusion : j'ai acheté (certes pour pas cher) une grosse daube, et je me demande s'il faut la garder juste comme radio, investir dans une mise à jour et des accessoires, ou simplement la jeter et la remplacer.

 

Dans ce dernier cas, je suis preneur de tout conseil sur un modèle fiable.

 

Merci d'avance.

 

:non:

 

Salut les radio s enregistre toujours pas ???

Lien à poster
Partager sur d’autres sites

@vince_41 ton autoradio fonctionne ???

Oui, bien sûr !

 

Pour tes mémoire tu as dû de mélanger les pinceaux avec le Plus permanent et le plus après contact !? Ou tout simplement tu n'a pas branché le plus permanent ... c'est lui qui permet de conserver tes paramétrage ;)

 

 

Pour la caméra tu as quoi comme problème ???

Lien à poster
Partager sur d’autres sites

Oui, bien sûr !

 

Pour tes mémoire tu as dû de mélanger les pinceaux avec le Plus permanent et le plus après contact !? Ou tout simplement tu n'a pas branché le plus permanent ... c'est lui qui permet de conserver tes paramétrage ;)

 

 

Pour la caméra tu as quoi comme problème ???

 

Elle s allume mais mon écran reste noir :(

Si j achete un adaptateur convertisseur iso tu pense que tout va être régler ???

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page