Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Topic Officiel] Audi TT [8N] (1998-2006)


xtof06

Messages recommandés

 

OK mais d'origine sa se verrouille pas auto quand on roule?

 

Sinon la mienne se revérouillé toute seule au bout de 1 min si on met pas le contact ;)

 

Pas forcément.

 

bonsoir voici des photos de mon new tt remonter de 2cm et apres un bon lavage serieux on pourrais presque croire qu'il est neuf

photo prise avec une autre copine

c'est un gazoil de 302cv monter en 20 pouces et avec une sonoritée de soufle a coupé le souffle

 

http://img218.imageshack.us/img218/7307/dscf3620t.jpg

Shot at 2011-03-20

 

http://img9.imageshack.us/img9/3436/dscf3623ij.jpg

Shot at 2011-03-20

 

http://img856.imageshack.us/img856/6921/dscf3624a.jpg

Shot at 2011-03-20

 

http://img819.imageshack.us/img819/8940/dscf3626.jpg

Shot at 2011-03-20

 

ps au cland batista desoler vu que tu ma pas rep pas de photo avec toi

 

 

Tu le remonte pour rouler tous les jours :??:

Lien à poster
Partager sur d’autres sites
  • Réponses 7,7K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

bonsoir voici des photos de mon new tt remonter de 2cm et apres un bon lavage serieux on pourrais presque croire qu'il est neuf

photo prise avec une autre copine

c'est un gazoil de 302cv monter en 20 pouces et avec une sonoritée de soufle a coupé le souffle

 

http://img218.imageshack.us/img218/7307/dscf3620t.jpg

Shot at 2011-03-20

 

http://img9.imageshack.us/img9/3436/dscf3623ij.jpg

Shot at 2011-03-20

 

http://img856.imageshack.us/img856/6921/dscf3624a.jpg

Shot at 2011-03-20

 

http://img819.imageshack.us/img819/8940/dscf3626.jpg

Shot at 2011-03-20

 

ps au cland batista desoler vu que tu ma pas rep pas de photo avec toi

 

 

Il est de quel marque ton TT ?

Il manque un truc sur la calandre ? jaymaf.gif.1565c12fff729ca0a7e44b1f0ba452bd.gif

Lien à poster
Partager sur d’autres sites

Bonsoir,

Je recherche l'intervention d'un membre du forum audi tt mk1 ou mk2 me rappelle plus... Il avait acheté une bâche de bonne qualité à prix très intéressant. J'ai beau éplucher les pages du topic, pas moyen de mettre la main dessus... Merci pour votre secours ;o)

Lien à poster
Partager sur d’autres sites
Invité §dex241TZ

Salut les TTiste :D

 

Bon j'ai lu tout le topic, de bien beau modèle ici présent surtout le roadster de LFF ;)

 

Moi je n'ai ni TT , ni l'intention d'en acheter une a court terme faute de taf :o

 

Mais je souhaitais poster des photos de l'ex TT d'un ami qu'il a du échanger avec regret contre un X3 3.0D full options a cause de son boulot ( Médecin généraliste en zone rural ... ) il y a de ça 3 ans maintenant ...

 

Mais j'avais encore les photos de la TT pour la vente, alors pourquoi pas en faire partager quelques une ici pour les passionnés de la MK1 ;)

 

Alors petite précision, son TT était un monstre, préparé par Digitech en Allemagne, reprog a 270ch ( le couple je sais plus ) , ligne d'echappement + sortie, Dump Valve, durites compétitions, chassis renforcé, un vrai kart ... Monté en 245/35/18 ça tenait sévèrement au pavé !!!

 

Pour la base c'était une 225ch Quattro :jap:

 

Allez remember place aux photos !

 

DSC001731.jpg.d7606aba917aba5656926b875e9a211f.jpg

DSC00176.jpg.03311149037c58d7c8c8126ffb4d961a.jpg

DSC001801.jpg.cd9116353c1fa76699b47ca9cbb4e346.jpg

DSC001821.jpg.dcd60961bd44ebd6a230068587c844d6.jpg

DSC001831.jpg.987c26ab11090da6f572c6d4b028aed6.jpg

TT21.jpg.14ce4aea0e150e008316b7d1ab1bdf44.jpg

TT1.jpg.71ddf6415518db9d552676da0b3b85d8.jpg

DSC00188.jpg.96676670b1a025b9771213101b449b15.jpg

DSC001901.jpg.14bea5e473593d1df4aa9239ed8ef673.jpg

 

Evidemment les plaques n'existent plus ;)

Lien à poster
Partager sur d’autres sites
Invité §dex241TZ

Le 0 a 100 au alentour des 5sec , 270 GPS en pointe ;)

 

Beh en fait sur photo le becquet et le spoiler avant ça peut faire bizarre, mais en vrai l'ensemble était réellement harmonieux ;)

Lien à poster
Partager sur d’autres sites

Salut!

De passage rapide ici. :D

La 225 a peu roulé cet hiver finalement... :/

Mais RAS... Avant hier, le compte tour avait 500trs/min de trop (controlé au climatronic), un coup de fusible n°15 débranché/rebranché et c'est retourné dans l'ordre.

Ma TiTine n'as pas l'OdB (AM 99), et tout le reste du PI fonctionne a merveille (meme les pixel de l'afficheur. :sol: ), donc je m'inquiete pas du tout. :D

 

Bon, et sinon... :cyp:

Je réfléchi a faire un peu plus vroum vroum avec, rien de bien décidé, mais je commence a regarder par curiosité pour l'instant.

Pas de décata... juste l'intermediaire en sortie de cata + silencieux.

SuperSprint?

Milltek? (non resonated pour la milltek, une connaissance a une ligne - avec cata sport - Milltek Resonated et je trouve le bruit vraiment "discret"... :jap:

 

Ca vaut quoi Supersprint pour une quattro 225? :)

Lien à poster
Partager sur d’autres sites

Il a bien raison :cubitus:

 

J'vais voir... J'hesite a retoucher la mienne qui tourne tres bien... Mais un peu de peche aussi me ferai plaisir et c'est le meilleur rapport bourrin/prix la reprog... :W

J'ai logué sa caisse (225 APX) au vagcom est en plus de se sentir, ca se voit la reprog . :jap:

De mémoire, 1,3b alors que la mienne (stock) donne 1b...

Lien à poster
Partager sur d’autres sites

J'vais voir... J'hesite a retoucher la mienne qui tourne tres bien... Mais un peu de peche aussi me ferai plaisir et c'est le meilleur rapport bourrin/prix la reprog... :W

J'ai logué sa caisse (225 APX) au vagcom est en plus de se sentir, ca se voit la reprog . :jap:

De mémoire, 1,3b alors que la mienne (stock) donne 1b...

 

 

Ca veut pas dire grand chose 1,3bar sans préciser le régime, en général 1,5bar à 3000/3500tr/min puis ça chute.....

Lien à poster
Partager sur d’autres sites
Invité §lul646lE

alors en fouillant un peu sur le site et par curiosité,j'ai voulu savoir si il en faisant pour ma titine...........he bien oui,le seul hic,regardez et vous comprendrez,ce n'est pas homologué sur route ouverte !!!

 

http://www.artmotoren.com/boutique/product_info.php?cPath=272&products_id=2206215

 

donc du coup,j'ai ma reponse ...............mais pourquoi faire des trucs comme cela si on ne peut pas les utiliser :??:

Lien à poster
Partager sur d’autres sites
Invité §lul646lE

apres peut etre que c'est non homologué en france et peut etre homologué dans d'autres pays,car si tu regardes la video de demonstration,à la fin ,le gars roule tranquille :p

 

Lien à poster
Partager sur d’autres sites

 

Ca veut pas dire grand chose 1,3bar sans préciser le régime, en général 1,5bar à 3000/3500tr/min puis ça chute.....

 

Pardon... :ange:

 

Vraiment de mémoire, ca chutait a partir des 4000trs/min assez sensiblement. :oui:

Par contre, faudrait que je retrouve les fichiers, mais j'ai pas vu 1,5bars quand on l'a fait. :jap:

Lien à poster
Partager sur d’autres sites
Invité §lul646lE

bonjour à tous,

 

voila,j'ai un petit soucis avec ma titine,je vous explique....

 

lorsque nous avons acheté la voiture,celle ci avait eu un choc sur le PC arriere,donc on a negocié le tarif du PC et on va le changer,c'est chose faite,maintenant elle va partir en peinture.Mais le probleme que je rencontre est bizarre et je n'arrive pas à savoir le pourquoi du comment..............mes sorties d'echappement chromées se trouve vers l'interieur du PC,je vais vous laisser constater...

donc voici quelques photos...

 

sur celle ci on peut voire le probleme de plus cela m'a fusillé la valence :q

 

Photo056111.jpg.8094f3f969920be5633adc86bfb77b18.jpg

 

l'etendu des degats

 

DSCF040611.jpg.940d1a8e6f55e706c2e5037194c0453c.jpg

 

DSCF04161.jpg.4ae8f35bddb994863138a1df1b421fbb.jpg

 

DSCF041511.jpg.b0e111f2878171abcebd22435b8c701a.jpg

 

le remontage,apres un leger nettoyage :p

 

DSCF041711.jpg.eaf091233a4f442b5c56696c9b859c82.jpg

 

le final avant peinture

 

DSCF042012.jpg.8354e2a0783633f4fee236a7db0f90c7.jpg

 

 

donc comme je le disais on ne distingue toujours pas mes sorties chromées,au depart je me suis dit que peut etre le proprio d'avant avait legerement raccourci le tuyau au raccord avec le cata,mais non,j'ai verifié les cotes avec un autre echappement.

 

est ce du au silenbloc ,ou puis avoir une photo des silenblocs ??

merci d'avance pour vos reponses ;)

Lien à poster
Partager sur d’autres sites
Invité §pow350aR

perso, les silent bloc j'y crois pas car ça voudrai dire que ta ligne est en permanence "retenue" vers l'avant, donc il y aurai d'autres trucs qui clochent...

1 mat ou 1 bk devraient pouvoir t'aiguiller ;)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...