Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

santa fe qui s'rrete tout seul et peut redemarrer après 5mn


Invité §kop013gn

Messages recommandés

Invité §kop013gn

bonjour à tous j'ai un santa fe 4x4 crdi 125 de 2002 depuis 2 mois mais de temps en temps il s'arrete tout seul,évidement plus de direction assitée et de freins,ce qui est extrèmement dangereux.

au bout de 5 minutes j'arrive à redemarrer.je ne comprends pas ,j'ai vérifié le réservoir qui est très propre,tous les entretiens sont faits par Hyundai.

La pompe de gavage fonctionne au débit normal.

Si quelqu'un a une idée ça serait sympa de me répondre.j'espère que ce n'est pas la pompe haute pression ni des injecteurs car j'ai vu que les concessionnaires ,en général,se gaventsans scrupules immoralement sur les clients.

merci pour vos réponses.salutations.

Lien à poster
Partager sur d’autres sites
Invité §Bou585bg

Bonjour,

Ils sont pareils ces concessionnaires Hyndai partout dans le monde, on dirait qu'ils ont eu la meme formation en corée, mon santa fe acheté en 2007 tombe en panne au bout de 30 000km et on me refuse ma garantie sous pretexte que j'ai pas ma vidange chez mon garagiste et pas chez eux, et biensur on met en cause ma façon de conduire avant meme de savoir de quelle panne il s'agit, il s'avere en fin de compte que c'est le volant moteur qui doit etre changé mais biensur je dois le payer et il coute 1050€ au Maroc.

On a tout simplement fait une erreur de choix, vu le prix que ça coute (37000€ au Maroc) pourquoi ne pas avoir choisit une europenne qui a fait ses preuves ou une japonnaise?

Lien à poster
Partager sur d’autres sites
Invité §dim770su

bonjour à tous j'ai un santa fe 4x4 crdi 125 de 2002 depuis 2 mois mais de temps en temps il s'arrete tout seul,évidement plus de direction assitée et de freins,ce qui est extrèmement dangereux.

au bout de 5 minutes j'arrive à redemarrer.je ne comprends pas ,j'ai vérifié le réservoir qui est très propre,tous les entretiens sont faits par Hyundai.

La pompe de gavage fonctionne au débit normal.

Si quelqu'un a une idée ça serait sympa de me répondre.j'espère que ce n'est pas la pompe haute pression ni des injecteurs car j'ai vu que les concessionnaires ,en général,se gaventsans scrupules immoralement sur les clients.

merci pour vos réponses.salutations.

 

Bonjour kopytowski1,

 

Dit moi j'ai un Sante FE de 2002 Diesel et j'ai les même symptômes que toi, est ce que tu as résolu ton problème. Et si oui comment, car je suis assez désespèré.

 

Merci de ta réponse :)

 

Bonne journée,

Lien à poster
Partager sur d’autres sites
Invité §toa424eG

bonjour,

J'ai une Santa Fé de 2006, 2,2l CRDI avec 82000 km

J'ai le même problème d'arrêt moteur sans raison.Le moteur démarre et dix minutes ou 1 heure après,le moteur s'arrête.

Après une demi heure le moteur redémarre,mais pas pour longtemps hélas.

J'ai changé le capteur de PMH,c'est pareil.

J'ai démonté la jauge gas oil,c'est très propre (réservoir en plastique)

J'ai mis un tuyau nylon à l'arrivée du gas oil sur la pompe,le tuyau gonfle un peu en mettant le contact qui prouve que le gas oil arrive en force.

Le moteur ne démarre pas si je n'ai pas attendu assez.

Est ce dû à un capteur qui coupe le moteur?Seul quelques capteurs arrêtent le moteur.J'ai débranché plusieurs capteurs sans arrêter le moteur.

 

Si quelqu'un a une idée,elle serait la bienvenue car je ne sais plus quoi faire pour l'instant. :??:

Lien à poster
Partager sur d’autres sites
Invité §Ano053ux

Bonjour,

J'ai une Hyundai Santa Fé 1(SM) 2.4 16V 2002 , 4 cylindre, Essence, transmission manuel, le moteur cale en roulant. Le voyant d'huile s'allume quand le moteur est au ralenti. une fois accélérer il s’éteint. Quand le moteur est a froid, même si vous accélérer jusqu'à 3000 tour moteur, il ne se passe rien. Lorsque le moteur chauffe, tout ce phénomène cité ci-haut commence à se manifesté. Si quelqu'un a déjà eu ces genres de problème, s'il vous plait aide-moi à résoudre ce problème. Merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité §9q1338LR

Bonjour,

J'ai une Hyundai Santa Fé 1(SM) 2.4 16V 2002 , 4 cylindre, Essence, transmission manuel, le moteur cale en roulant. Le voyant d'huile s'allume quand le moteur est au ralenti. une fois accélérer il s’éteint. Quand le moteur est a froid, même si vous accélérer jusqu'à 3000 tour moteur, il ne se passe rien. Lorsque le moteur chauffe, tout ce phénomène cité ci-haut commence à se manifesté. Si quelqu'un a déjà eu ces genres de problème, s'il vous plait aide-moi à résoudre ce problème. Merci d'avance. :??: :??: :??: :??: :??:

Lien à poster
Partager sur d’autres sites

Bonjour

Le capteur d arbre à came ne sert qu démarrage du moteur .à savoir quel cylindre est en compression. Sur les injection directe diesel c est très important. Mais sur des mpi ce 2,4 le calculateur passe en stratégie d injection de carburant de secours à savoir sémi séquentielle : 1&4 en même temps et 2&3 en même temps au lieu de 1,3,4,2 .L allumage étant déjà en bobine jumeau statique. Cela ne change rien.

Lors d un calage c est donc seulement le pmh qui est peut etre incriminé.

Lien à poster
Partager sur d’autres sites
Invité §Ano501cL

Bonjour

Le capteur d arbre à came ne sert qu démarrage du moteur .à savoir quel cylindre est en compression. Sur les injection directe diesel c est très important. Mais sur des mpi ce 2,4 le calculateur passe en stratégie d injection de carburant de secours à savoir sémi séquentielle : 1&4 en même temps et 2&3 en même temps au lieu de 1,3,4,2 .L allumage étant déjà en bobine jumeau statique. Cela ne change rien.

Lors d un calage c est donc seulement le pmh qui est peut etre incriminé.

Merci, pour ces précisions. Pour ma part je ne parviens plus a démarrer, même après 15 secondes après coupure du moteur..ma solution aujourd'hui c'est le ''star pilote''dans le filtre a air. Sur la route ensuite j'ai toute ma puissance. Mon mécanicien, va changer les 2 capteurs, après avoir nétoyé le réservoir et la crépine et changé tout le bloc filtre gas oil. Je vous ferai part de la suite . Santa Fee CRDI 6/2003.

Lien à poster
Partager sur d’autres sites

Merci, pour ces précisions. Pour ma part je ne parviens plus a démarrer, même après 15 secondes après coupure du moteur..ma solution aujourd'hui c'est le ''star pilote''dans le filtre a air. Sur la route ensuite j'ai toute ma puissance. Mon mécanicien, va changer les 2 capteurs, après avoir nétoyé le réservoir et la crépine et changé tout le bloc filtre gas oil. Je vous ferai part de la suite . Santa Fee CRDI 6/2003.

 

Bonjour

Contrôlé les retour d injecteur, Moteur tournant. Ordre d idée 10cc/minute.

Cdt

Lien à poster
Partager sur d’autres sites
Invité §poi764XJ

Bonsoir,

 

 

Voila mon problème ce weekend en rentrnat de vacances, mon santa fé CRDI 125 de 2004 cale subitement une première fois, elle redémarre dans la foulée je continue de rouler quand la rebelote elle recale au bout de 1mn elle redémarre et là le voyant check reste allumée. Entre Grenoble et Valence elle a bien calé 8 fois avec toujours un redémarrage après avoir coupé le contact.

Quelqu'un peut il me dire si il a déjà eu ce problème?

 

Merci d'avance

Lien à poster
Partager sur d’autres sites

Merci, pour ces précisions. Pour ma part je ne parviens plus a démarrer, même après 15 secondes après coupure du moteur..ma solution aujourd'hui c'est le ''star pilote''dans le filtre a air. Sur la route ensuite j'ai toute ma puissance. Mon mécanicien, va changer les 2 capteurs, après avoir nétoyé le réservoir et la crépine et changé tout le bloc filtre gas oil. Je vous ferai part de la suite . Santa Fee CRDI 6/2003.

 

Bonjour J'ai le même problème,avez vous réglé ce problème. Merci

Lien à poster
Partager sur d’autres sites
Invité §Ano166tQ

Bonjour J'ai le même problème,avez vous réglé ce problème. Merci

 

---------------------------------------

Hyundai Santa Fe 2010 6 cylindres

 

Voici ma solution et mon auto démarre à tout coup et ça depuis quelques années et sans faille.

À chaque démarrage, je tourne la clé juste assez pour que l'aiguille "essence" soit montée puis je continue avec la clé. Cette seconde d'attente permet à l'essence d'arrivée au moteur puisque la pompe à essence est trop éloignée du moteur. En tournant simplement la clé d'un coup sec, l'arrivé de l'essence n'est pas suffisant pour démarrer.

Lien à poster
Partager sur d’autres sites
Invité §Ano310WR

Bonsoir,

 

 

Voila mon problème ce weekend en rentrnat de vacances, mon santa fé CRDI 125 de 2004 cale subitement une première fois, elle redémarre dans la foulée je continue de rouler quand la rebelote elle recale au bout de 1mn elle redémarre et là le voyant check reste allumée. Entre Grenoble et Valence elle a bien calé 8 fois avec toujours un redémarrage après avoir coupé le contact.

Quelqu'un peut il me dire si il a déjà eu ce problème?

 

Merci d'avance

 

 

Bonjour j'ai le même problème, je démarre je roule en pleine allure elle le moteur s'arrête, la voiture refuse de démarrer à nouveau il faut attendre longuement avant qu'elle redémarre avant de se couper à nouveau je sais plus quoi faire, mon véhicule est très propre pourtant moins de 100.000 au compteur santafe 2004 crdi diesel

Lien à poster
Partager sur d’autres sites

Bonjour comment allez-vous, svp aidez moi, mon santa fe 2005 demare très bien , mais le problème est que sa ne lance pas, il m'arrive de faire de fois plus de 30 secondes avant de pouvoir bouger la voiture.

J'ai changé le capteur du vibriquun mais le problème est résolu a moitié mais pas complétement.

D'autre part la voiture change de régime même si elle est garée si le moteur est en marche sans climatisation.

Merci

Bonjour j'ai le même problème, je démarre je roule en pleine allure elle le moteur s'arrête, la voiture refuse de démarrer à nouveau il faut attendre longuement avant qu'elle redémarre avant de se couper à nouveau je sais plus quoi faire, mon véhicule est très propre pourtant moins de 100.000 au compteur santafe 2004 crdi diesel[/quotemsg]

Lien à poster
Partager sur d’autres sites

Bonjour comment allez-vous, svp aidez moi, mon santa fe 2005 demare très bien , mais le problème est que sa ne lance pas, il m'arrive de faire de fois plus de 30 secondes avant de pouvoir bouger la voiture.

J'ai changé le capteur du vibriquun mais le problème est résolu a moitié mais pas complétement.

D'autre part la voiture change de régime même si elle est garée si le moteur est en marche sans climatisation.

Merci

Bonjour j'ai le même problème, je démarre je roule en pleine allure elle le moteur s'arrête, la voiture refuse de démarrer à nouveau il faut attendre longuement avant qu'elle redémarre avant de se couper à nouveau je sais plus quoi faire, mon véhicule est très propre pourtant moins de 100.000 au compteur santafe 2004 crdi diesel[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...