Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Grande Variation de la temperature du moteur


Invité §Qta850zx

Messages recommandés

Invité §Qta850zx

Bonjour,

 

Je possede une subaru forester de 1998 avec 200 000 km. Mais je suppose que mon probleme est valable pour toutes marques de voitures.

 

Apres environ 30km de route, j ai accelere un peu brutalement et aussitot j ai vu la temperature du moteur augmenter jusqu au rouge!

JE me suis donc arrete, ouvert le capot rien de particulier pas de fuite ni de bruit d ebullition.

J ai redemarre apres 5 minutes et l aiguille etait revenu au niveau normal !!

 

J ai roule pdt 100 km a environ 120 km/h sans depasser les 3000 tours / min. Aucune variation de temperature a part qu il fallait mettre le chauffage interieur a fond pour avoir chaud (je suis au Canada il faisait -18 degres dehors!!).

Puis j ai accelere un peu fortement et la encore la temperature a augmente vers le rouge mais j ai juste decelere et la temperature est revenue a la normale en 1 minute !!

C est impossible que la temperature baisse aussi vite.

 

Qu en pensez vous?

Qu est ce qui arrive a ma subaru ????

 

Depuis ma femme la prend pour faire ses 100km journaliers et aucune anomalie (elle roule disons plus calmement que moi mais a 120 quand meme)

J ai regarde le LDR il est au max. Par contre depuis le debut ou j ai cette subaru (6 mois) le ventilo se met en marche a chaque fois que je suis a l arret !!

 

Merci pour vos lumieres

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §tre362TM

Bonjour,

 

Je possede une subaru forester de 1998 avec 200 000 km. Mais je suppose que mon probleme est valable pour toutes marques de voitures.

 

Apres environ 30km de route, j ai accelere un peu brutalement et aussitot j ai vu la temperature du moteur augmenter jusqu au rouge!

JE me suis donc arrete, ouvert le capot rien de particulier pas de fuite ni de bruit d ebullition.

J ai redemarre apres 5 minutes et l aiguille etait revenu au niveau normal !!

 

J ai roule pdt 100 km a environ 120 km/h sans depasser les 3000 tours / min. Aucune variation de temperature a part qu il fallait mettre le chauffage interieur a fond pour avoir chaud (je suis au Canada il faisait -18 degres dehors!!).

Puis j ai accelere un peu fortement et la encore la temperature a augmente vers le rouge mais j ai juste decelere et la temperature est revenue a la normale en 1 minute !!

C est impossible que la temperature baisse aussi vite.

 

Qu en pensez vous?

Qu est ce qui arrive a ma subaru ????

 

Depuis ma femme la prend pour faire ses 100km journaliers et aucune anomalie (elle roule disons plus calmement que moi mais a 120 quand meme)

J ai regarde le LDR il est au max. Par contre depuis le debut ou j ai cette subaru (6 mois) le ventilo se met en marche a chaque fois que je suis a l arret !!

 

Merci pour vos lumieres

 

 

 

 

Moi ossi g 1 Soubarou !

 

Tien! Tien! encore toi!

 

cacher sous ta burka "INVITxxx xxx"

 

:sol::sol::sol:

 

Lien à poster
Partager sur d’autres sites
Invité §Qta850zx

En effet Il faut profiter du mode burqua avant que ce ne soit interdit!!

 

Bref, je ne comprends pas comment la temperature du moteur augmente jusqu au rouge puis revient a la normale juste en decelerant.

 

C est bizarre !

 

Lien à poster
Partager sur d’autres sites
Invité §tre362TM

En effet Il faut profiter du mode burqua avant que ce ne soit interdit!!

 

Bref, je ne comprends pas comment la temperature du moteur augmente jusqu au rouge puis revient a la normale juste en decelerant.

 

C est bizarre !

 

 

Tien! Tien! encore toi! Le trouillard

 

Se cacher sous ta burka "INVITxxx xxx"

 

G lattrape g te bai!

 

Lien à poster
Partager sur d’autres sites
Invité §Le 882zk

Il se peut que ce soit la sonde thermostatique qui régule l'ouverture du système de circulation de liquide de refroidissement qui soit défaillante .

 

Pour être plus précis lorsque le moteur est froid l'eau circule dans un petit circuit , lorsque sa température augmente logiquement une sonde le détecte et ouvre le "grand" circuit de refroidissement qui passe par le radiateur , si cette sonde est grippée alors ton LDR ne circule que dans le petit circuit et s'échauffe donc très rapidement lorsque tu sollicite ton moteur .

 

A vérifier donc

 

 

Lien à poster
Partager sur d’autres sites
Invité §FC7544lo

Bonjour

 

Oui, Le Sapin, c’est possible.

 

Je vérifierai aussi la tension ou la qualité de la courroie de distribution sachant que la pompe à eau est entraînée par le dos de cette courroie (et non pas par la partie crantée). Donc, courroie mal tendue, ou grasse la pompe ne tourne pas à la vitesse requise par la vitesse de rotation du moteur. Et sans présumer de la qualité du LDR ou la présence de peaux due à des mélanges non ad-hoc.

 

FC

Lien à poster
Partager sur d’autres sites
Invité §Qta850zx

Retour du garage !

 

Le probleme venait de la pompe a eau. Il y avait une fuite.

Le garagiste m a gentillement conseille de change aussi la courroie.

Il a change aussi le LDR.

 

Donc maintenant ca devrait fonctionner a merveille.

 

Je dois faire 1000 bornes ce week end, je verrai bien...

 

En tout cas merci pour vos conseils.

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §Qta850zx

Suite de mes mesaventures !!

 

J ai depose ma voiture a reparer chez une grande chaine de reparation. Il s agissait de changer la pompe a eau + la courroie de distribution.

Sauf que le mecanicien a mal installe la courroie et apparemment quand il a demarre la voiture la courroie de distribution a glisse et a casse une piece !!!!

Il va changer la piece mais je pense qu en glissant la courroie a tres bien pu faire plus de degats.

La voiture est tjs en reparation mais je suis sur qu il va me dire que tout va bien.

Je ne veux pas sortir la voiture du garage sans etre sur qu elle est en bon etat.

 

D apres vous quels peuvent etre les symptomes des degats que ce garagiste a commis ?

 

Lien à poster
Partager sur d’autres sites
Invité §FC7544lo

Et bien….

 

Le tout est de savoir si les pistons ont touché ou non les soupapes et avec quelle force.

Conséquences : De rien jusqu’au … bloc moteur.

 

Et la galère sera de déterminer les dégâts induits et les faire admettre par ce garagiste.

 

Mais quelle pièce s'est cassée ?

 

Dans tous les cas, bon courage.

Lien à poster
Partager sur d’autres sites
Invité §Qta850zx

Desole je ne connais pas le nom technique de la piece. Mais il s agit de la roue dentee d environ 10 cm de diametre ou est posee la courroie et qui se trouve en haut a droite quand le moteur est installe.

 

Comme je le disais elle est en plastique et un bout d environ 2cm est partie quand la courroie a glisse

Lien à poster
Partager sur d’autres sites
Invité §FC7544lo

D’après cette description, il semblerait que ce soit la roue crantée d’arbre à cames de la rangée gauche de cylindres.

Effectivement, cette roue doit être démontée pour enlever la tôle de protection qui est derrière et pour atteindre la pompe à eau.

Ce démontage se fait avec un outillage spécifique.

 

Bon, en espérant qu’il n’y a rien d’autre. Mais attendons le résultat de cette réparation. De toutes façons, le mécanicien doit savoir si les pistons et soupapes se sont rencontrées.

 

Lien à poster
Partager sur d’autres sites
Invité §Qta850zx

Oui oui en plastique !

 

Je suis sur que mon mecano se serait fait une joie de me dire les reparations a faire si ce n etait pas lui le responsable.

Mais comme dans mon cas c est lui le casseur, j ai bien peur qu il sous estime ou ne me dise pas tous les dommages commis !

 

J essaye de me rassurer en me disant que la voiture etait froide, a l arret quand la courroie a glisse.

 

 

Lien à poster
Partager sur d’autres sites
Invité §FC7544lo

En plastique… ? Si tel est le cas, ce n’est donc pas la roue crantée que je décris plus haut. Il n’y a aucune pièce en plastique dans la cinématique de distribution des moteurs Sub.

Lien à poster
Partager sur d’autres sites
Invité §Qta850zx

Et bien sur les modeles WRX EJ20G et EJ25D certains sont en plastiques

 

http://farm4.static.flickr.com/3077/3091237845_4efc13a808.jpg

 

http://media.photobucket.com/image/plastic%20cam%20wheels%20forester%201998/PhyrraM/1030082030-02.jpg

 

Ma subaru est de 1998 2.5L SUBARU FORESTER EJ25D

 

Ca a bcp surpris le mecano aussi que ces pieces soient en plastique

Lien à poster
Partager sur d’autres sites
Invité §FC7544lo

En fait de plastique :

 

1387332742_ResinCamshaftSprocket.jpg.fa9508677deb384fb51c944a6e1bdb84.jpg

 

"Camshaft sprockets are constructed from a resin type material with a metal key pressed into he sprocket for maintaining proper sprocket to shaft orientation"

 

Mais je n’ai pas trouvé la période d’utilisation de ce type de matériau.

 

FC

 

Lien à poster
Partager sur d’autres sites
Invité §Qta850zx

En effet c est de la resine mais le garagiste persiste a dire que c est du plastique et que c etait deja casse avant !!!

 

Donc mon super garagiste a change la pompe a eau, la piece cassee, la courroie de distribution, le tensionneur, le thermostat en anglais donc je suppose le calostat en francais , plus a remis du LDR.

 

Je vous passe les details sur le fait qu il a voulu me faire payer la piece cassee, mais apres un scandale dans le magasin il ne m a pas fait payer ni cette piece ni le tensionneur.

 

Le soir j essaye la voiture, je la teste environ 20 minutes aucun probleme.

 

Sauf que ma femme a pris la voiture le lendemain pour 50 kms et rebelotte...surchauffe du moteur, elle s arrete 5 minutes pour laisser refroidir puis repart, s arrete 5 minutes ouvre le capot, de la fumee (precisons quand meme qu il faisait -10 degres et que la fumee etait blanche donc peut etre qu une reaction chaud froid) des bruits d ebullittion sur la partie gauche du radiateur...Un peu affolee elle repart tout doucement. Elle reprend la voiture 8 heures apres et fait ses 50km aucun pb, aucune surchauffe.

 

Bien sur je retourne la voiture au garage et la de nouveau un scandale (je ne me presente meme plus maintenant tout le monde me connait la bas...).

Resultat des courses: Apres avoir ete examine par le chef lui meme, le verdict; il y a des problemes d'air dans le liquide de refroidissement et il ne peut rien faire...des fois ca marchera bien des fois moins bien!!

 

Tout ca pour ca !!

Lien à poster
Partager sur d’autres sites
Invité §FC7544lo

Puisqu’il a eu cette roue dans les mains, au démontage, le mécano aurait pu ou du en vérifier l’état.

 

Bon, la nouvelle n’est pas très bonne.

 

Je tente une explication et à ne prendre qu’à ce titre.

 

Une surchauffe se traduit par une odeur âcre qui sort du compartiment moteur. Odeur du LDR surchauffé.

 

Voir, dans un premier temps, si le bouchon de radiateur est OK. Le changer éventuellement (attention, c’est un bouchon spécifique, à double effet) – un tarage insuffisant, l’age affaiblissant le ressort, laisse passer trop de LDR du radiateur vers le bocal de compensation.

 

Un remplissage complet du système de refroidissement, par le radiateur, doit être fait.

 

Faire tourner le moteur à divers régimes jusqu’à T° de déclenchement des ventilateurs, radiateur ouvert – attention aux éclaboussures -> brûlures.

Compléter le niveau, si nécessaire, après refroidissement partiel, jusqu’au col. Remettre le bouchon.

Mettre à niveau le LDR dans le bocal de compensation. Ne pas dépasser la marque supérieure qui est à ~ 10 cm du sommet du bocal.

 

A surveiller si des bulles apparaissent dans le bocal de compensation ou si le niveau de LDR, dans ce bocal n’est pas sur le point de déborder (qu’il monte assez haut, à chaud, bien sur, est normal (dilatation du LDR), mais il ne doit pas déborder.

 

Si le phénomène de bouillonnement subsiste au niveau de la grosse Durit qui arrive en haut du radiateur – et qui doit être très dure, de ce cas, à la pression des doigts, si des bulles apparaissent ou si le LDR déborde, je crains qu’il ne faille penser à un joint de culasse (et se sera fatalement les deux puisque l’on aura toutes les difficultés à déterminer lequel des deux est HS).

 

Point nécessaire de vérifier si du LDR se trouve dans l’huile (mayonnaise) ou inversement ; point nécessaire de vérifier si l’échappement fume (et d’ailleurs, en cette saison, difficile de déterminer si c’est de la condensation ou une fuite de LDR vers l’échappement).

 

De micro fissures laissent passer la compression d’un cylindre (au moins) dans le système de refroidissement et uniquement dans ce sens. Une poche de gaz se crée dans le circuit -> surchauffe, ébullition périphérique, bulles, montée du LDR dans le bocal de compensation, débordement.

 

J’ai donné et cela a fini par me coûter un moteur, les surchauffes à répétition ayant entraînées une déformation d’un bloc (haut et bas).

 

Il y a toutefois, même si ce n’est pas hyper fiable, possibilité de vérifier si du gaz d’échappement se trouve dans le LDR et qui consiste en une poire/pipette contenant un réactif qui vire en présence de composés carbonés dans le LDR et en prélevant très lentement du LDR par le bouchon de radiateur, moteur chaud et tournant.

 

Enfin, j’espère avoir été assez clair dans mon explication et j'espère surtout me tromper mais l’expérience…

 

Nota : le bocal de compensation est ce bocal en plastique blanc légèrement opaque qui est accroché au radiateur, à gauche – la droite et la gauche d’un moteur se déterminant depuis la place du conducteur.

 

FC

Lien à poster
Partager sur d’autres sites
Invité §FC7544lo

Et bien, le temps d’écrire mon message, un autre est arrivé, entre temps, confirmant le mien.

 

Alors, la configuration du moteur flat nécessite la dépose du moteur, et le remplacement des 2 joints de culasse.

 

Lien à poster
Partager sur d’autres sites
Invité §Qta850zx

Merci beaucoup pour ton aide FC et tes explications. En 2 semaines de souci, j ai appris enormement merci.

 

N empeche que "joint de Culasse" c est le genre de gros mot que je n aime pas entendre...

 

Mon mecano des bacs a sable a jete l eponge et me conseille d aller voir un autre type qui sait changer les joints de culasse. Donc un mecano qui renvoit un client car il ne sait pas faire, ca ne sent pas le professionnalisme !! Mais bon celui la et malgre les 20% de remise qu il m a fait, il n a pas fini d entendre parler de moi car meme en anglais je peux etre tres tres lourd :D

 

Pour revenir a ma voiture, elle a 200 000km, elle est de 1998, mais exterieurement et interieurement elle est nikel. Je l ai achete 3 000 euros il y a 4 mois. Pas cher, je suis radin mais c est surtout que nous avions prevu de rester ici que pour 10 mois.

 

N etant pas mecanicien et n ayant pas les outils pour le faire, j ai fait le tour des garages. Verdict pour le changement des 2 joints de culasses:

- Concession Subaru : 1500 euros !

- Le garage ou j ai achete la subaru : 800 euros auxquel je peux deduire 10% (en faisant chauffer ma voix sur eux! )

- Garage recommande par des collegues : 850 euros.

 

C a fait une somme c est sur mais a l heure actuelle ma voiture ne vaut plus rien du tout et retrouver une voiture a 800 euros je n aurais que le volant.

Donc je pense que je vais tenter ma chance en demandant d abord qu il verifie que tout n est pas mort.

 

Enfin ca tombe bien car c est l anniversaire de ma femme le mois prochain donc le cadeau est tout vu :lol:

 

Lien à poster
Partager sur d’autres sites
Invité §sus467Ii

Bonjour.

J'ai les même problèmes que vous : surchauffe d'une subaru forester lors de demande de puissance!!! Je n'ai pas de problème de mayonnaise dans le LDR, mes niveaux sont bons ... Mon très bon (lol) garagiste m'a déjà changé le calorstat, sans résultat. Après il m'a dit que c'était certainement le joint de culasse.

Donc changement des joints, avec également la courroie de distribution car elle a 300.000 km.

De nouveau le même résultat (va falloir que je négocie financièrement).

Il va procéder au démontage du radiateur et nettoyage du système de refroidissement. Comment se passe cette opération pour qu'elle soit bien effectuée?

Moi, j'aurais parié sur la pompe à eau ; Comment voir si c'est elle qui est fautive ??

Merci

Lien à poster
Partager sur d’autres sites
Invité §pap400vO

Bonsoir,

Oui, et bien c'est pareil pour moi une surchauffe du moteur incompréhensible sur autoroute de plus la voiture sort du garage courroie de distrib + embrayage

Merci

Lien à poster
Partager sur d’autres sites
Invité §FC7544lo

Bonjour

 

Voici ce que dit le BT du Forester 2002 – idem, d’ailleurs, pour tous les mles.

(désolé pour la langue, je n’ai pas mieux)

 

1970336583_Surchauffe20Forester.jpg.2ec6e9547ba0499168261ddaf544a866.jpg

 

A la lecture, on peut se rendre compte que ce n'est pas forcément le circuit de refroidissement qui est à incriminer.

 

FC

Lien à poster
Partager sur d’autres sites
Invité §sus467Ii

Rebonjour

Bon l'affaire est réglée : en fait il y a 2 joints de culasse (d'après ce que j'ai compris car c'est un moteur à plat) Mon garagiste en avait remplacé 1.

Donc après le remplacement du 2, tout est redevenu normal ...

J'en ai profité pour remplacer la pompe à eau

Lien à poster
Partager sur d’autres sites

Bonjour Messieurs,

 

Je déterre un vieux sujet mais qui est toujours d. Actualité.

 

J'ai une subaru xv essence 1.6i de 2012 que j ai fait monter au lpg en quand elle avait 10000km.

 

Aujourd'hui j'ai 217000km.

J'ai fait l'entretien vidange huile, filtre,...comme d habitude et en plus jai remplacé le ldr.

Depuis la voiture monte en temperature. Plus un accélére plus ca monte je me suis arrêté a 102 degré pas voulu aller plus haut et quand je lève le pied de l accélérateur la température diminue.

 

J ai purgé plusieurs fois toujours la même histoire.

Revider le circuit pour essayer autre méthode. Toujours rien.

Je me suis dit que j'avais mal purgé pas possible autrement.

 

Pour finir j'ai été chez une enseigne commerciale qui fait lez entretien.

Il on remplace le liquide purger 2fois. Toujours le même problème.

 

J ai testé la sonde de température avec un multimetre, j'ai fait couler de l'eau chaude sur la sonde les ohm diminuent puis eau froide les ohm augmentent.

Donc je suppose qu'elle se porte bien.

 

J ai ensuite démonté le calorstat, testé dans l eau bouillante il c'est ouvert.

 

Autre test, je roule sans calorstat mais c'est difficile de la faire chauffer. Je suis arrivé très difficilement à 98 degrés. Mais dès que je lève le pied la température diminue.

Je dois installer le nouveau ce week-end si tout va bien.

 

Avant tout cela, des qu elle était chaude, elle restait tout le temps a 97degrés. Que j'accélère ou pas.

 

Autre point, depuis que j ai changé le ldr ma clim ne fonctionne plus très bien a 27 degrés c'était de l'air chaud. Et maintenant que je suis sans thermostat elle fonctionne normalement.

 

Penser vous que c'était une bulle d air ? J'avais la bonne quantité dans de ldr dans le circuit et l enseigne où j ai été on utilisé 2 machines différentes.

Ou calorstat, sonde, pompe ?

Merci de votre aide.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page