Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme solex 3300


Invité §YmF688RK

Messages recommandés

Invité §YmF688RK

Bonjour a tous

 

Je viens de recevoir le solex de ma tante. Il n'a pas tourné depuis un an et il a quelque problème. La bougie est récente donc normalement pas de problème d'allumage. Mais quand je le lance le moteur, le solex démarre normalement mais au bout de 50 mètre il s'arrête progressivement et même en pédalant cela ne le fait point démarré, le moteur tourne en fonction du coup de pédale mais dès quand arrête de pédaler le moteur s'arrête . Je voudrais savoir si quelqu'un pourrait m'éclaire sur le problème et s'il n'aurait pas une solution a me proposé. Merci

 

PS: Je n'ai peut être pas donner assez d'information alors n' hésité pas à me poser des questions :)

 

Lien à poster
Partager sur d’autres sites

Bonjour a tous

 

Je viens de recevoir le solex de ma tante. Il n'a pas tourné depuis un an et il a quelque problème. La bougie est récente donc normalement pas de problème d'allumage. Mais quand je le lance le moteur, le solex démarre normalement mais au bout de 50 mètre il s'arrête progressivement et même en pédalant cela ne le fait point démarré, le moteur tourne en fonction du coup de pédale mais dès quand arrête de pédaler le moteur s'arrête . Je voudrais savoir si quelqu'un pourrait m'éclaire sur le problème et s'il n'aurait pas une solution a me proposé. Merci

 

PS: Je n'ai peut être pas donner assez d'information alors n' hésité pas à me poser des questions :)

 

C'est nous qui avons besoin d'informations...

 

Quel Solex, tournait-il bien avant la mise de côté, quel mélange, le réservoir a-t-il été rincé, comment fais-tu exactement pour le mettre en route, quel bruit fait-il, tout ça...

Lien à poster
Partager sur d’autres sites
Invité §Inv030GR

Alors déjà pour le mélange celui ci appartient a ma tante et est normalement bon puisque les 2% sont bien présent. Ensuite pour le réservoir je n'y ai pas touché mais il est possible qu'il y est des dépôts dedans après je sais pas comment le nettoyé et le démonté enfin le démonté peut être mais pour le nettoyé :non: . Pour le bruit celui si allère normale quand on le démarre mais quand celui essaye d'accéléré on a l'impression qu'il est enrhumé que quelque chose bloc le démarrage mais on a vraiment l'impression qu'on est tous près de le faire démarré après je ne suis pas expert. :) Voila je ne sais pas si j'ai tous mis alors n' hésité pas je suis présent. :)

 

En tous cas merci pour cet premier réponse et n'hésité pas a me demander d'emple information

Lien à poster
Partager sur d’autres sites

Faudrait suivre la procédure de remise en route avant de chercher les pannes.

 

http://www.bernique.fr/VSX-Rated/?page_id=12

 

rubrique "démarrage"

 

Eh bien voilà... Tout est dit ! :o

 

J'allais énumérer les opérations à effectuer, à commencer par changer l'essence, mais pourquoi s'embêter quand quelqu'un l'a déjà si bien fait à ma place ? :ange:

Lien à poster
Partager sur d’autres sites
Invité §hug815he

salut

a ta place je regarderais si le gicleur est pas bouché ainsi que le filtre a essence, si ce n'est pas le cas je pense que c'est ta bobine qui est défectueuse.

hugo

Lien à poster
Partager sur d’autres sites

Il suffit de les frotter avec de la laine de fer fine et du dégrippant ou de l'huile de vaseline. Mais attention à bien dégraisser les pistes des patins de freins ensuite !!!

 

Le 120 TR avant :

TR1201.jpg.e3d8ad254fa1675a3087840be0011811.jpg

 

Le 120 TR après :

IMG6898800x600.jpg.a074383e70fd1f2a27408d813f764341.jpg

Lien à poster
Partager sur d’autres sites
Invité §gma351ar

bj j'ai un probleme avec mon solex mon ami un passionné de moto me l'a offert bonne etat generale bougie neuve fin voilas le probleme et que moi aussi je l'ai démarré convenablement et pas de probleme il est partit comme sur des roulette mais voilas le lendemain je fais la meme chose et là il demarre comme hier sauf qu'il s'eteint progressivement je ne fais pas 30 m et bim il est etein et meme et forcent cela ne le fait pas demarrer mais on sens qu'il y est presque

 

help me please si vous voulez olus de renseignement n'hezitez pas

 

 

Lien à poster
Partager sur d’autres sites
Invité §RUL353Li

bj moi c un peu comme le cas précèdent mon solex 1400 qui m'a ete offert par un ami passionne de moto a super bien démarré hier no blem il a change bougie et tous ce qui faut et py se matin je refais la manip et le moteur demarre normalement bruit normal et j'ai po fait 30 m que le zinzin ralenti jusqu'à s'éteindre et meme en pédalant le zinzin ne veut po réellement demarrer on sans qu'il veut demarre mais n'y arrive po

 

 

HELP ME PLEASE

 

Lien à poster
Partager sur d’autres sites
Invité §Ano605su

bonsoir a vous tous voila mon probleme jai un solex 3300 il demare normalement pui s arret jai remarquè dans le tuyau de renfoulement de gros bule redemare puit s arrete 50 metre plus loin d ou sa peut venire mercie

Lien à poster
Partager sur d’autres sites

bonsoir a vous tous voila mon probleme jai un solex 3300 il demare normalement pui s arret jai remarquè dans le tuyau de renfoulement de gros bule redemare puit s arrete 50 metre plus loin d ou sa peut venire mercie

Bonjour. Attention au déterrage de topic, le dernier message date de 2011 ! Et fait un effort sur l'écriture, merci. Puis créé toi un compte sur le forum et fait ton propre sujet comme ça, ce sera plus facile pour nous, pour t'aider.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...