Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme electrique103 vogue


Invité §dyr716rl

Messages recommandés

Invité §dyr716rl

Bonjour,

Voila j'ai un problème avec mon peugeot 103 vogue, les feux fonction tous mais des fois sans raisons apparentes ils clignotent, s'éteignent puis puis se rallument. Mais le problème survient surtout lorsque je freine la ca clignote dans tous les sens allant même jusqu'à s'éteindre. :o

Savez vous d'où cela peut venir car je suis pas bien bon en électricité :(

Merci

Lien à poster
Partager sur d’autres sites

A mon avis t'es bon pour revoir proprement tout le faisceau électrique :D

Vérifie qu'aucun fil n'est trop plié ou usé par des pièces métalliques, refais tous les contacts/branchements électriques, change les fils si ils sont raides et cassants.

Lien à poster
Partager sur d’autres sites
Invité §dyr716rl

merci pour la réponse rapide.

J'ai regarder plus en détaille le problème et je remarque que lorsque les phares s'éteignent il s'éteignent tous en même temps et le klaxon avec. Mais pour autant la mob ne s'arrête pas donc c'est que la bougie et toujours alimentée?

J'aurais aimée savoir comment était fait le réseaux électrique car il doit en avoir 2 un pour la bougie et un pour le reste.

 

Ps: Si vous avez des conseils sur comment refaire un faisceau car j'en ai aucune idée. :(

Merci

Lien à poster
Partager sur d’autres sites

L'allumage moteur et l'éclairage sont 2 circuits différents, ils n'ont rien d'autre en commun que la masse (le cadre).

 

Pour l'éclairage, on peut supposer qu'il s'agit d'un faux contact entre le volant magnétique et l'interrupteur du phare. Vérifie de ce côté.

Lien à poster
Partager sur d’autres sites
Invité §dyr716rl

Il faut donc que je démonte le volant magnétique? C'est bien ce qu'il y a à droite du moteur? Comment ca se demonte, il y a juste la boulon a devisser?

Pardonner mon ignorance.

Lien à poster
Partager sur d’autres sites

Il faut donc que je démonte le volant magnétique? C'est bien ce qu'il y a à droite du moteur? Comment ca se demonte, il y a juste la boulon a devisser?

Pardonner mon ignorance.

 

Avant de démonter le volant, commence par jeter un oeil au fil qui en sort, et jusqu'au phare.

Si le jus arrive jusqu'au phare, c'est pas la peine de démonter le volant :jap:

Il est fort possible que tu aies une cosse oxydée ou mal branchée.

Lien à poster
Partager sur d’autres sites

Faut il obligatoirement un arrache volant (que je n'ai pas :( ) ou cela peut t-il se faire autre chose :??: .

 

Y fô ! C'tobliatoire... :o

 

Déjà avec un arrache spécifique (moins de 10 € sur le Net) il faut le visser bien à fond sous peine d'arracher le filetage. Certains volants sont bloqués de manière ahurissante.

Bien entendu certains (cochons, sauvages,saboteurs, petits malins) -rayer la mention inutile- te diront qu'on peut faire sans. Demande-leur alors de le faire sur leur machine d'abord et regarde bien le résultat... Tu jugeras sur pièces ! :lol:

 

Par contre comme le dit Pierregdlj, pourquoi démonter le volant en premier ? :??:

Commence donc par vérifier les contacts de l'interrupteur, la portée des plots et masses des ampoules, l'état des fils et cosses. Et bien entendu la continuité de la masse (pas de rouille ni d'oxydation). Il y a de grandes chances que ta panne vienne de là. :jap:

Lien à poster
Partager sur d’autres sites

Il faut donc que je démonte le volant magnétique? C'est bien ce qu'il y a à droite du moteur? Comment ca se demonte, il y a juste la boulon a devisser?

Pardonner mon ignorance.

 

 

Avant de démonter le volant, commence par jeter un oeil au fil qui en sort, et jusqu'au phare.

Si le jus arrive jusqu'au phare, c'est pas la peine de démonter le volant :jap:

Il est fort possible que tu aies une cosse oxydée ou mal branchée.

 

 

Attention, pas besoin de démonter le volant pour le moment ni même le phare !

Sur ces modèles relativement récents, le faisceau qui sort du volant magnétique se déconnecte du reste du faisceau sur le cadre. Et bien souvent cette connexion pose quelques soucis. Donc commencer par vérifier ceci.

 

 

Lien à poster
Partager sur d’autres sites
Invité §dyr716rl

J'ai commencé pa voir la prise du fil qui sort de la bobine je l'ai nettoyer et la plus de problème alors soit j'ai trouver la panne soit j'ai toucher a autre chose sans le vouloir, en tout cas c'est cool :sol: . Merci a tous de votre aide ya plus qu'a espérer que se soit bien ca la panne et pas autre chose qui va repeter :D

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page