Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème boite de vitesse


Invité §dok560aX

Messages recommandés

Invité §dok560aX

bonjour à tous,

voilà hier soir, en voulant me garer. j'ai passé la marche arrière et la voiture semblait "caler"

puis je reviens 2h après

impossible de passer une vitesse (la une et la marche arrière) elle restait qu'en neutre

lorsque je mettais la marche arrière elle faisait comme si elle patinait et le cadran

marquait 3 traits noirs clignotant

 

impossible de pouvoir la mobiliser!

 

est ce un problème mécanique? électronique? boite de vitesse?

 

bien cordialement.

Lien à poster
Partager sur d’autres sites
Invité §Fra584PI

bonjour,

j"ai exactement le meme soucis et je n'ai pas de solutions particulieres a annoncer,

j'ai mis ma smart chez un garagiste qui as essayer beaucoup de chose y compris une remise a niveau avec la valise et rien,

il l'as donc emmené chez smart qui apres une vulgaire verification, ne trouve pas la panne et propose de tous changer le systeme d'embrayage, d'ou un montant tres honnereux, j'ai donc remis la smart au chaud et elle ne roule toujours pas.

Dans l'attente d'une solutions, je vous souhaite une bonne fete de fin d'année.

Salutations

Lien à poster
Partager sur d’autres sites
Invité §Fra584PI

bonsoir, c'est une smart fortwo de 2009 avec 4 000 kms au compteur, j'ai demonter l'actuateur et testé sur l'etabli, il fonctionne dans les deux sens mais une fois remonter et testé a sa place il semblerait que sa ne fonctionne plus, rien ne se passe. merci, bonne soirée

Lien à poster
Partager sur d’autres sites
Invité §Mar080VO

Bonjour Frank,

J ai apparamment le meme probleme que toi sur ma Smart fortwo 450 de 1999... ce bruit de feraille de temps en temps apres un dos d ane ou alors aucune vitesse s enclenche... As tu finalement achete l actuateur sur oscaro.com? Merci a toi :ange:

bonsoir, merci je vais essayer ca, en espérant que cela fonctionne vu le prix de cette piece

 

Lien à poster
Partager sur d’autres sites
Invité §Mar442gh

bjr

 

j'écrit peut être au mauvais endroit

 

je voulais savoir si il y avait déférent types boites de vitesses la différence entre le deux

 

et un dernière question comment différencier les deux boites ( s'il il y en a )

 

merci

Lien à poster
Partager sur d’autres sites
Invité §Chr635HV

bonjour a tous g aussi une smart et se matin elle ne voulait plus mètre en route et au tableau de bore 3 ligne horizontale clignote et le démarreur ne veux plus du tout se lancé quelquin peux me dire de ou viens se problème svp merci :int: :int:

Lien à poster
Partager sur d’autres sites
Invité §gae562lF

Bonjours a vous je suis du Québec et oui j ai acheté une smart for two 2008 y a quelques jours avec une transmission qui ne fonctionne pas j etais avisé du problème alors petit défi. . J aimerais savoir sur quel voltage fonctionne la transmission pcq l alternateur dea défectueux ca aussi je le sais j ai rechargé la batterie fait un tes a savoir si elle est bonne ces ok pour la batterie. . Maintenant si j ai que 12 volts est ce que la transmission va fonctionné ou si y a oas de rapport ensemble

Lien à poster
Partager sur d’autres sites
Invité §Ano763jb

Bonjour à toutes et à tous,

je suis venue vers vous cars j'ai un petit problème avec ma SMART for two année 2000

Même si celle ci n'est plus toute récente,elle roulait bien et elle roule encore. Mon problème est qu'à chaque fois que je monte de vitesse il y a un bruit qui résonne dans mon moteur comme ci il y avais un boulon qui ce promène dans mon moteur. Enfin c'est très embêtant et surtout très inquiétant. J'ai peur qu'elle me lâche en roulant :-(

Je suis très triste qu'elle ai un problème c'est ma première voiture et j'y tiens énormément. Si vous même il vous est arrivé là même chose aidez moi svp

#DePlusJeSuisUneFilleEtJeSuisNuleEnMecanique

#PeutPasNonPlusAssumerDeGrosseDépensePourLeMoment:-(

 

Merci de votre aide en espérant vous lire très bientôt

Innoush

Lien à poster
Partager sur d’autres sites
Invité §Ano745jf

Bojour, je travail que sur Smart, j'ai eu souvent cette panne, j'ai changé tout ce qui est possible et imaginable pour cette panne, le boîtier électronique de la boîte à vitesses, le moteur de sélection des vitesses, le sélecteur de vitesse dans l'habitacle, le poussoir d'embrayage, j'ai pu réparer ces pannes en changeant simplement le contacteur des freins.

 

Salutation

 

sos-smart.ch

Lien à poster
Partager sur d’autres sites
Invité §196786Ra

Bonjour j'ai une smart 2006 cela à commencer il apparaissait 3 ligne horizontal et l'auto avançait plus, j'ai regarder sur le forum j'éteint l'auto et je redémarre et sa fonctionnais, et la j'ai de la difficultés embrayé de la 3 à 4 ème vitesse, qu'est-ce que tu croit que j'ai comme problème, j'ai appeler chez mercedes boucherville il ne veulent rien dire d'autre vient on va la mettre sur la machine cela coûte 159$ plus 139$ heures du vrai vol.

 

Merci de me dire si tu le sait

Sylvie

Lien à poster
Partager sur d’autres sites
Invité §196786Ra

Bojour, je travail que sur Smart, j'ai eu souvent cette panne, j'ai changé tout ce qui est possible et imaginable pour cette panne, le boîtier électronique de la boîte à vitesses, le moteur de sélection des vitesses, le sélecteur de vitesse dans l'habitacle, le poussoir d'embrayage, j'ai pu réparer ces pannes en changeant simplement le contacteur des freins.

 

Salutation

 

sos-smart.ch

Bonjour j'ai une smart 2006 cela a commencer il y avait 3 barres horizontal j'arrête la voiture la redémarre et cela fonctionne sauf que là quand je passe de la 3 à la 4ème vitesse sa glisse et les 3 lignes apparaisse rapidement, est-ce que tu peux m'aider s'il vous plaît si tu connaît le problème?

 

Merci Sylvie

Lien à poster
Partager sur d’autres sites
Invité §Ano110pg

J'ai eu ce problème de démarrage difficile avec la 1ère qui semble sauter et la voiture qui reste sur place.

 

Attention aux garagistes qui vous disent qu'il faut tout changer! Pour ma part c'était simplement le réglage de la position de l'actuateur qui était en cause.

 

En fait l'actuateur est fixer sur la voiture grace à des trous oblongs qui permettent de le régler régulièrement afin de rattraper l'usure de l'embrayage. S'il n'est jamais réglé alors au bout d'un moment il ne remplit plus sont rôle correctement et la transmission dysfonctionne.

 

Au passage même si ca n'a rien a voir c'est un peu la même arnaque avec la vanne EGR (jai un fortwo cdi). Si votre Smart fume noire ne cherchez pas plus loin, c'est la vanne EGR qui est encrassée. Chez Smart (et chez n'importe quel autre constructeur) c'est remplacement direct à grand frais alors qu'il suffit de la démonter, de la nettoyer (c'est une simple soupape) et de la remonter pour repartir avec une voiture neuve!

Lien à poster
Partager sur d’autres sites
Invité §Ano341sD

J’ai des difficultés à passer l’an marche arrière sur ma Smart 451 de 2008.

 

C’est très très ch...., surtout quand on a un rdv et qu’on ne peut pas stationner sur la seule place du quartier !

 

Cependant j’ai constaté que si la voiture penche côté gauche la marche arrière passe.

 

Si la voiture penche côté droit, la marche arrière ne passe pas.

 

Moralité : en cas de problème vous pour que la voiture pe’che côté gauche. En montant sur un trottoir par exemple.

 

Chez Smart ils voulaient que je change la boîte. J’ai continuer comme ça. Depuis j’ai parcouru plus de 30000 kms !!!

 

Patience et bon courage !

Lien à poster
Partager sur d’autres sites
Invité §Ano068AW

Bojour, je travail que sur Smart, j'ai eu souvent cette panne, j'ai changé tout ce qui est possible et imaginable pour cette panne, le boîtier électronique de la boîte à vitesses, le moteur de sélection des vitesses, le sélecteur de vitesse dans l'habitacle, le poussoir d'embrayage, j'ai pu réparer ces pannes en changeant simplement le contacteur des freins.

 

Salutation

 

sos-smart.ch

 

 

Bonjour, gros problème près qu'une voiture ai poussé ma smart qui était garée. Un gars l'a poussée sur environ 2 mètres. Impossible de démarrer car 3 barres horizontales du code erreur.

Après avoir cherché toutes les possibilités de pannes, j'ai rechargé la batterie mais rien n'y faisait. Après avoir lu ton post et sue tu aies parlé des freins, j'ai appuyé fortement sur le frein à plusieurs reprises, et au bout de 10s d'echarnement, j'ai entendu un bruit sous la voiture, genre mini clic clic.

Et j'ai remis le contact, le code erreur avait disparu.

J'ai pu redémarrer

Merci

Lien à poster
Partager sur d’autres sites
Invité Mel
Le 24/03/2020 à 16:16, Invité §Ano068AW a dit :

 

 

Bonjour, gros problème près qu'une voiture ai poussé ma smart qui était garée. Un gars l'a poussée sur environ 2 mètres. Impossible de démarrer car 3 barres horizontales du code erreur.

Après avoir cherché toutes les possibilités de pannes, j'ai rechargé la batterie mais rien n'y faisait. Après avoir lu ton post et sue tu aies parlé des freins, j'ai appuyé fortement sur le frein à plusieurs reprises, et au bout de 10s d'echarnement, j'ai entendu un bruit sous la voiture, genre mini clic clic.

Et j'ai remis le contact, le code erreur avait disparu.

J'ai pu redémarrer

Merci

Bonjour,

 

J’ai eu le même soucis il y a quelques jours (3 traits horizontaux), mon garagiste a tout simplement mis la clé en position 1, appuyé sur le frein et il a changé les vitesses donc R - N puis vitesse 1 et ainsi de suite. Un bruit est venue d’en dessous de la voiture, mais rien de grave. La ma petite capsule fonctionne et j’espère que nous n’aurons plus ce problème! 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page