Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probléme de clignotant mbk booster


Invité §giz344Lc
 Partager

Messages recommandés

Invité §giz344Lc

bonjour j'ai un amis qui a mis des clignotant goute d'eau a l'arriere et depuis sa ne clignote plus les clignot reste allumer en permanence.

merci d'avance de votre reponce.

Lien vers le commentaire
Partager sur d’autres sites

Invité §sho281UJ

bonjour j'ai un amis qui a mis des clignotant goute d'eau a l'arriere et depuis sa ne clignote plus les clignot reste allumer en permanence.

merci d'avance de votre reponce.

 

 

 

slt tu est sur ke té goute d'eau ne son pas mouillé lol humour vérifi kil ne son pas branché ensenble moi par exemple je fé des tuning avek mon scoot bahh pour ke sa fé boo a lexpossition jé branché mé cligno ensenble commesa sa fait warning voila si sa né pas sa cé pêtétre ton fusible de baterrie

Lien vers le commentaire
Partager sur d’autres sites

Invité §Inv373jS

 

 

slt tu est sur ke té goute d'eau ne son pas mouillé lol humour vérifi kil ne son pas branché ensenble moi par exemple je fé des tuning avek mon scoot bahh pour ke sa fé boo a lexpossition jé branché mé cligno ensenble commesa sa fait warning voila si sa né pas sa cé pêtétre ton fusible de baterrie

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Inv373jS

je vous remerci

 

salut ,il fo changé ta centrale cligno qui n'est pas adapté au goute d'eau ou autres style 'TNT'.Tout commercant de cyclo en vende ,Bonne route.........

Lien vers le commentaire
Partager sur d’autres sites

Invité §chi431OP

salut ,il fo changé ta centrale cligno qui n'est pas adapté au goute d'eau ou autres style 'TNT'.Tout commercant de cyclo en vende ,Bonne route.........

 

grosse connerie de ta par tou scoot peu etre tuné y suffit de si connaitre un peu

Lien vers le commentaire
Partager sur d’autres sites

Invité §chi431OP

bonjour j'ai un amis qui a mis des clignotant goute d'eau a l'arriere et depuis sa ne clignote plus les clignot reste allumer en permanence.

merci d'avance de votre reponce.

 

si tu as démonter tes cligno y te fo garder tes ancien uniquemen l'ampoule mai pa le caches et tu branches tes goutes d' eau desus car voila pourquoi sa clignote pas tu cahes tes anciens avec du chatairtonne et tu les caches en desous de ta selle par exemples et tu vera que maintenant sa clignote

Lien vers le commentaire
Partager sur d’autres sites

Invité §tom712KV

salut ,il fo changé ta centrale cligno qui n'est pas adapté au goute d'eau ou autres style 'TNT'.Tout commercant de cyclo en vende ,Bonne route.........

 

xD nimportekoi, c suremen une erreur de branchement, ta ka vérifié sa

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv283JN

Salut a vou tous

 

en éfait si tu a une centrale clignotant dorigine elle ne foNctionfra pa avec dé les achete en une qui accepte lé led enfin ché mbk tu demande et le mec tant te dira la quel

 

a+

Lien vers le commentaire
Partager sur d’autres sites

Invité §PIA374gy

xD nimportekoi, c suremen une erreur de branchement, ta ka vérifié sa

 

il suffit pourtant d'un rien pour qu'une centrale clignotante ne soit plus adaptée avec les nombreuses sortes de clignotants existant.

 

parfois il suffit de changer de type d'ampoule mais quand ça ne suffit pas, il faut trouver une de ces fameuses centrales adaptables alors quand on ne sait pas, on se tait ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv331OB

xD nimportekoi, c suremen une erreur de branchement, ta ka vérifié sa

 

 

 

 

Eh bien si c sa,d'ailleur j'ai exactement le même problème avec mon spirit 2004 et mes nouveaux clignotants(a leds) ne consomme pas assez par rapports au ancien il faut changé la centrale.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ser426WN

Bjr j'ai le même problème sur mon spirit 2006 les clignotants restaient allumés du coup j'ai racheté une centrale de clignotants sa a fonctionné une semaine et là plus rien les clignotants restent allumé mais ne clignotent plus.

a l'avant j'ai des clignotants d'origine et a l'arrière des clignotants led

je me demande d'où sa peux venir car quand j'ai changer la centrale sa a fonctionné une semaine merci d'avance pour votre aide svp

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



MBK
×
×
  • Créer...