Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Yamaha DT50 SM


Messages recommandés

Bonjour à tous,

 

J'ai acheté une Yamaha DT50 SM de 2007 à mon gamin.

Il a son BSR depuis lundi, tout content, mais on va de problème en problème avec cette moto.

 

Je précise que je l'ai acheté en dépot vente, chez un pro. Le moteur est neuf.

Lors de l'essai sur le parking, elle fonctionnait.

Je ne suis pas motard, donc c'est un ami qui l'a ramené, sans problème.

 

Depuis, il était impossible de la démarrer, avant que je comprenne qu'il fallait relever la béquille (sécurité).

 

Maintenant qu'elle démarre, dès que l'on enclenche la première et qu'on lâche l'embrayage, elle cale.

Retour en N, elle redémarre.

 

Il existe une 2ème sécurité?

Une piste?

 

Merci d'avance pour votre aide, mon gamin désepère...

Lien à poster
Partager sur d’autres sites

J'ai fini par shunter le capteur de béquille, qui marchait par intermittence, et le problème est résolu.

 

Un nouveau soucis est apparu après que mon gamin a roulé pas loin de 300km.

Hier, la bécane a démarré, avant de caler.

Depuis, impossible de la redémarrer.

Bougie nettoyée et présence d'une étincelle vérifiée.

J'ai voulu vérifier l'arrivée d'essence dans le carbu : la pompe à essence doit-elle fonctionner au coup de kick, ou se met-elle en route quand le moteur tourne?

Lien à poster
Partager sur d’autres sites
Invité §Ano663tm

J'ai fini par shunter le capteur de béquille, qui marchait par intermittence, et le problème est résolu.

 

Un nouveau soucis est apparu après que mon gamin a roulé pas loin de 300km.

Hier, la bécane a démarré, avant de caler.

Depuis, impossible de la redémarrer.

Bougie nettoyée et présence d'une étincelle vérifiée.

J'ai voulu vérifier l'arrivée d'essence dans le carbu : la pompe à essence doit-elle fonctionner au coup de kick, ou se met-elle en route quand le moteur tourne?

 

Bonjour.

Le robinet et un robinet à dépression .

Vous avez une durite d'arriver d'essence et une durite plus petite qui se branche sur la dépression du carburateur.

Si vous aspirez par cette petite durite , il y a de l'essence qui doit sortir par la grosse .

Cordialement

Lien à poster
Partager sur d’autres sites

Bonjour.

Le robinet et un robinet à dépression .

Vous avez une durite d'arriver d'essence et une durite plus petite qui se branche sur la dépression du carburateur.

Si vous aspirez par cette petite durite , il y a de l'essence qui doit sortir par la grosse .

Cordialement

Merci, ça m'aide déjà bien.

Je pensais que la pompe était électrique, mais en fait je comprends que le câble qui est connecté dessus, du coup, c'est le flotteur pour le jauge.

Si à tout hasard vous avez une photo du montage de dispo, j'arriverais mieux à identifier le tuyau de la dépression, de celui de l'alimentation en essence.

Lien à poster
Partager sur d’autres sites

Normalement sur un robinet à dépression la grosse durite est la durite de carburant la petite celle de la dépression. Sur l'image l'essence coule normalement la ou tu vois un bouchon transparent, l'autre tube sert à brancher la dépression.

 

ftt008.jpg

Lien à poster
Partager sur d’autres sites

Merci @Vincent35

Donc si j'aspire par le petit tuyau, l'essence doit couler par le gros.

 

Je vais vérifier

1. Que j'ai bien la dépression (je devrais le sentir avec mon doigt)

2. Que l'essence coule bien

Lien à poster
Partager sur d’autres sites

oui, si tu aspires ça doit couler effectivement. ATTENTION si la membrane est percée tu peux avaler du carburant....

J'aspirerai à l'aide d'une seringue ;-)

Lien à poster
Partager sur d’autres sites

J'ai l'impression d'avoir un souci électrique aussi. Je m'explique.

La batterie me semblait HS, et il m'était même impossible de la recharger (elle ne tenait pas du tout la charge). De plus, les infos du tableau de bord n'étaient pas sauvegardées.

Une fois la bécane en route, le tableau de bord s'allumait (normal, car alimentation par l'allumage).

Nous avons donc remis une batterie neuve.

 

Depuis, le fonctionnement est étrange.

 

Clé en position contact coupé (et même clé enlevée) le tableau de bord s'allume.

Dès que l'on met le contact, il s'éteint.

 

Je soupçonne un court circuit quelque part (qui pourrait aussi expliquer que la batterie précédente ne tenait pas la charge, non?).

 

En attendant, la bécane ne démarre toujours pas...

Lien à poster
Partager sur d’autres sites

Certes, moi aussi, mais avec une batterie ça permet de garder le tableau de bord en mémoire. Enfin normalement....

 

Bon à savoir que tu as aussi une DT.

Pourrais-tu me dire sur quoi est branché ce connecteur, qui se trouve derrière le tableau de bord?

J’ai un câble de branché dessus, mais qui ne va à rien du tout ?

2020-03-06_07:06.jpg2020-03-06_07:06.jpg

Lien à poster
Partager sur d’autres sites

J’ai donc pu tout vérifier grâce aux infos ci-dessus, mais rien à faire, impossible de démarrer la bécane.

Jusqu’à ce que je décide de changer la bougie, malgré la présence d’une étincelle.

Et là, miracle, le moteur a pris des tours!

Ça fait quand même 2 bougies en 300km. Pas trop normal tout ça....

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...