Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

mon nexus 125 démarre et cale


Invité §nex212oV

Question

Invité §nex212oV

salut a tous les nexusien,mon scooter démarre au quart de tours et cale des que j'accélére,j'ai changé la bougie croyant que ça venait de ça! mais le résultat et le méme.de quoi cela pourrais venir filtre a essence ou carburateur.alors si quelqu'un pourais m'aider ça serait vraiment sympa car je suis démoraliser et j'ai peur que la panne me coute cher chez le concessionaire merci a vous

Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
Invité §SkE456Fh

des news pour ce problème parce qu'il m'arrive la meme chose, j'ai changé la bougie mais toujours pareil, mon nex démarre puis petit à petit tombe en compte tour et si j'accèle cale de suite mais il finit par caler meme si je n'accélère pas... je viens juste de finir de réparer le spoiler bas que j'avais fendu en prenant un trottoir et je peux meme plus m'en servir, en plus il reste encore des beaux jours pour faire des ballades, aidez moi svp, de toute façon je finirais bien par l'amener au garage mais au moins si vous savez d'ou ça peut venir

Lien à poster
Partager sur d’autres sites
  • 0
Invité §thz658lI

des news pour ce problème parce qu'il m'arrive la meme chose, j'ai changé la bougie mais toujours pareil, mon nex démarre puis petit à petit tombe en compte tour et si j'accèle cale de suite mais il finit par caler meme si je n'accélère pas... je viens juste de finir de réparer le spoiler bas que j'avais fendu en prenant un trottoir et je peux meme plus m'en servir, en plus il reste encore des beaux jours pour faire des ballades, aidez moi svp, de toute façon je finirais bien par l'amener au garage mais au moins si vous savez d'ou ça peut venir

 

 

 

 

Meme probleme pour le mien...

Aurais tu eu des nouvelles concernant ce probleme !?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §non476JI

Bonjour à tous,

 

Le sujet est un peu vieux mais j'ai exactement le même problème aujourd'hui. Je démarre, il tient 30 secondes le ralenti (parfois un peu plus) et puis cale. Avez-vous trouvé le problème? (J'imagine que oui depuis le temps).

Pour info le mien est de 2007 (carbu) avec 8700 km.

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §non476JI

Bonjour,

 

Alors pour info et pour ceux qui ont ce type de problème. Commencez d'abord par tester la pompe à essence. Elle est électrique, il suffit de repérer la durite qui va au filtre à essence, la débrancher et la mettre dans un récipient. Mettre le contact, si l'essence coule et que la pompe claque alors le problème vient d'ailleurs.

 

Remontez jusqu'au filtre à essence voir si il n'est pas bouché. Même principe que pour la pompe mais avec le filtre au bout. Si l'essence arrive, alors direction le carburateur. Démontage du carbu, démontage de la cuve et vérification du Pointeau. Le mien était bloqué et donc pas d'arrivé d'essence.

 

J'ai pas encore trouvé comment le remplacer, j'attend que mon concessionnaire rentre de vacances...

 

Et pour finir, petite remarque. Ca serait cool de mettre les solutions aux problèmes dans les forum, ils sont fait pour ça en général surtout les forum technique.

 

A +

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...