Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

urgent...probleme electrique sur mon S2


Invité §lud165Oy

Messages recommandés

Invité §lud165Oy

Bonjour,

 

J'ai un scooter S2 de 07/2006 mais avec très peu de km ( environ 2500 km)

je n'ai jamais enregistré le moindre problème avec, toujours démarré au quart de tour

 

Sauf il y a quelques jours, je tourne la clé...le tableau de bord s'illumine (les phares étant allumés) une seconde puis plus rien. Je tente tout de meme d'appuyer sur le bouton de démarreur mais rien.

Depuis chaque essai se solde par la même chose.

 

La batterie est chargée, je peux mettre les clignotant, klaxonner ou mettre le phare en route (tout ce qui se situe sur la poignée de gauche en fait)

j'ai déjà changé le relais de démarreur ainsi que le relais électrique (celui situe à l’arrière de la batterie a coté de la centrale clignotante)

j'ai fait et refait le parcours de chaque câble, rien ne semble déconnecté

Je ne trouve aucune solution, l'un de vous a-t-il une idée???

 

Merci d'avance de vos réponses, j’espère que l'un d'entre vous sera plus perspicace que moi!!!!

 

A bientôt

 

Ludo

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...