Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Kalos cale en retrogradant...


Invité §Ma1518em

Messages recommandés

Invité §Ma1518em

Bonjour, J'ai un problème récurrent et de plus en plus fréquent avec ma Kalos (1.2 ess + GPL SE Pack)

J'ai cherché dans le forum et n'ai pas trouvé la réponse à mon problème. Merci de me venir en aide.

 

Souvent lorsque je roule avec la climatisation enclenchée (ventilateur sur 2 ou plus), la voiture cale lorsque je rétrograde. Elle cale sans même brouter ou prévenir.

Tu débrayes et ... tu cales... :??:

 

En plus d'être dangereux (car en principe je débraille pour rétrograder et donc freiner avant une intersection ou un virage, ce qui est encore plus sympa car quand tu cales tu n'as plus la direction assistée), c'est très ... énervant!

Cet après midi j'ai fait 10 km j'ai calé quatre fois!

 

Je sais bien que je ne sais pas conduire :p mais ça n'arrive pas qu'à moi, ma femme est victime de ses calages intempestifs et c'est aussi arrivé à des personnes auxquelles j'avais prêté la voiture. Heureusement que je leur en avais parlé!

Du coté de la concession où je l'ai achetée d'occasion il y a deux ans ils n'ont apparemment aucune piste alors merci à vous pour vos suggestions!

 

C'est dommage car autrement je suis hyper satisfait de cette voiture dans son rôle urbain , péri-urbain.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'y connais pas grand chose, mais si tu roules uniquement en mode essence, çà cale aussi? Juste pour voir si c'est lié au type de carburation ou à l'allumage.

 

Tu pourrais également essayer de refaire un apprentissage du ralenti "idle learn procedure" après avoir déconnecté la batterie quelques minutes (note ton code auto-radio avant ;) )

En anglais:

 

"Idle Learn Procedure

 

Whenever the battery cables, the engine control module (ECM), or the ECM fuse is disconnected or replaced, the following idle learn procedure must be performed:

 

1. Turn the ignition ON for 5 seconds.

2. Turn the ignition OFF for 5 seconds.

3. Start the engine in park/neutral.

4. Allow the engine to run until the engine coolant is above 185° F (85°C ).

5. Turn the A/C ON for 10 seconds, if equipped.

6. Turn the A/C OFF for 10 seconds, if equipped.

7. If the vehicle is equipped with an automatic transaxle, apply the parking brake. While pressing the brake pedal, place the transaxle in D (drive).

8. Turn the A/C ON for 10 seconds, if equipped.

9. Turn the A/C OFF for 10 seconds, if equipped.

10. Turn the ignition OFF. The idle learn procedure is complete.

"

Cdlt,

Lien à poster
Partager sur d’autres sites
Invité §Ma1518em

Bonjour merci pour ta réponse super rapide.

 

Pour répondre à ta question je pense que cela arrive majoritairement lorsque je roule au GPL. Je pense que c'est quand même arrivé en mode essence mais vaiment de façon plus rare.

 

Je ne pourrais pas essayer la procédure que tu me proposes avant la semaine prochaine car je suis en vacances et nous avons pris "la familiale". Cependant un doute me traverse l'esprit. Comment être sur que le moteur est à 85°C. Est ce bien indiqué sur le tableau de bord?

 

Pour ma part, je me demandais si la voiture ne manquait pas de puissance quand le compresseur se déclenche, mais ta solution me plaît bien donc essai et retour d'information bientôt

 

Encore merci. Bonne soirée

Lien à poster
Partager sur d’autres sites
Bonjour merci pour ta réponse super rapide.

 

Pour répondre à ta question je pense que cela arrive majoritairement lorsque je roule au GPL. Je pense que c'est quand même arrivé en mode essence mais vaiment de façon plus rare.

 

[Fais quand même l'essai quand tu peux].

 

Je ne pourrais pas essayer la procédure que tu me proposes avant la semaine prochaine car je suis en vacances et nous avons pris "la familiale". Cependant un doute me traverse l'esprit. Comment être sur que le moteur est à 85°C. Est ce bien indiqué sur le tableau de bord?

 

[Tu peux attendre que le(s) ventilateur(s) se met(tent) en route vers 93°C].

 

Pour ma part, je me demandais si la voiture ne manquait pas de puissance quand le compresseur se déclenche, mais ta solution me plaît bien donc essai et retour d'information bientôt

 

[Dès que tu mets la clim, le compresseur tourne et prend de l'énergie au moteur. Puis il adapte son volume (énergie) de pompage en fonction de la demande de froid]

 

Encore merci. Bonne soirée

 

 

Lien à poster
Partager sur d’autres sites
Invité §Ma1518em

Bonjour,

 

Désolé pour le délai de réponse mais j'ai mis du temps avant d'essayer la procédure.

C'est donc maintenant chose faite depuis une semaine. Jusqu'à présent pas de souci. Cependant... pas de grosse chaleur non plus donc pas de ventilateur à fond et de clim à fond non plus. J'attends de voir pour confirmer ou retenter une autre fois (des fois que j'ai loupé une étape...).

Je te remercie encore pour ta réponse et reviendrai te tenir au courant si ça marche (ce que je souhaite) ou pas...

Lien à poster
Partager sur d’autres sites
Invité §Ma1518em

Bon même sans grosse chaleur, après avoir retenté de paramétrer comme indiqué, je confirme que rien n'a changé. J'ai mis la clim à cause de la pluie de ces derniers et de la buée matinale la voiture cale très facilement. Même lorsqu'on est totalement débrayé... Je ne sais plus trop quoi faire!

 

On m'a parlé d'un problème de richesse du mélange GPL et de carburant d'une manière générale puisque ça arrive aussi en fonctionnement essence...

 

Qu'en pensez vous?

Lien à poster
Partager sur d’autres sites

Bonjour,

 

j'ai eu un problème similaire.

je réponds trois ans après mais ça pourrait toujours servir à celui qui tombe sur ce message.

 

- le voyant moteur est-il allumé ?

- Est-ce que le problème arrive surtout quand le moteur est très chaud ? (me concernant c'est surtout après avoir été rapide sur autoroute)

 

C'est peut-être un problème au niveau de la vanne EGR. (recyclage des gaz d'échappement)

Cette dernière reste en position ouverte, si bien qu'en rétrogradant, elle continue à renvoyer des gaz d'échappement dans le collecteur d'admission et le moteur s'étouffe puisqu'il n'a plus assez d'oxygène frais.

 

me concernant je m'apprête à faire des tests et éventuellement changer ma vanne erg.

Bonne journée !

H

Lien à poster
Partager sur d’autres sites
Invité §Ano564PC

Bonjour, J'ai un problème récurrent et de plus en plus fréquent avec ma Kalos (1.2 ess + GPL SE Pack)

J'ai cherché dans le forum et n'ai pas trouvé la réponse à mon problème. Merci de me venir en aide.

 

Souvent lorsque je roule avec la climatisation enclenchée (ventilateur sur 2 ou plus), la voiture cale lorsque je rétrograde. Elle cale sans même brouter ou prévenir.

Tu débrayes et ... tu cales... :??:

 

En plus d'être dangereux (car en principe je débraille pour rétrograder et donc freiner avant une intersection ou un virage, ce qui est encore plus sympa car quand tu cales tu n'as plus la direction assistée), c'est très ... énervant!

Cet après midi j'ai fait 10 km j'ai calé quatre fois!

 

Je sais bien que je ne sais pas conduire :p mais ça n'arrive pas qu'à moi, ma femme est victime de ses calages intempestifs et c'est aussi arrivé à des personnes auxquelles j'avais prêté la voiture. Heureusement que je leur en avais parlé!

Du coté de la concession où je l'ai achetée d'occasion il y a deux ans ils n'ont apparemment aucune piste alors merci à vous pour vos suggestions!

 

C'est dommage car autrement je suis hyper satisfait de cette voiture dans son rôle urbain , péri-urbain.

 

Memem probleme sur ma chevrolet kalos sa venais du capteur de tete d arbracanne une dizaine d euros sur oscaro parcontre pour effacer le default moteur faut une balise

Lien à poster
Partager sur d’autres sites

Memem probleme sur ma chevrolet kalos sa venais du capteur de tete d arbracanne une dizaine d euros sur oscaro parcontre pour effacer le default moteur faut une balise

 

 

Non non, un simple module ELM327 d'aliexpress à moins de 5€ et un logiciel gratuit style http://www.elm327.fr/logiciel-elm327/ suffisent... Pas la peine d'aller au garage, de payer un "passage à la valise" à 80€ pour effacer un code d'erreur... Ni même de déterrer un sujet pour dire çà :D !

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...