Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

pb feu AV et veilleuse AR piaggio zip


Johanclvr

Question

Bonjour, j’ai récupérer un piaggio zip 2t de 2015 et j’ai un problème concernant une panne électrique que je n’arrive pas à résoudre.

 

le feu avant ne fonctionne pas ainsi que les veilleuses arrière, par contre quand j’actionne le frein le stop s’allume. (Le klaxon ne fonctionne pas aussi mais je pense pas qu’il y ai un rapport avec l’éclairage..)

 

La batterie est neuve, elle affiche 12V et 14,5 V au ralenti, j’ai tester les ampoules directement à la batterie elle fonctionne toutes, le fusible est ok je l’ai tester au multimètre, j’ai vérifier la résistance des fils de l’éclairage sur le faisceau (des veilleuse au compteur et de l’ampoule au compteur) aucun fil n’est coupé mais je n’ai pas de courant qui arrive sur l’ampoule av et les veilleuse arrière..

 

je n’arrive pas à savoir par quoi les ampoules sont alimenté Même en regardant le schéma électrique, si quelqu’un aurait une idée de la panne ou des conseils sur les tests que je pourrais effectuer ça pourrait vraiment m’aider

 

Merci

Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Il n'y a pas qu'un seul fusible sur ton ZIP ( 50cc) ?

 

En principe le feu avant et arrière s'allument automatiquement dés que le contact est enclanché ou que le moteur tourne.

 

 

Ça s'allumait automatiquement avant ce probleme constaté ?? ou seulement si action sur l’interrupteur ???

 

Si allumage automatique = ça doit passer par un relais .

 

A l'avant feu de route et de croisement ne fonctionnent pas , ou seulement un seul des deux ??

Lien à poster
Partager sur d’autres sites
  • 0

Merci pour ta réponse

Oui il n’y a qu’un seul fusible qui se trouve dans le compartiment De la batterie.

Le feu avant doit en principe s’allumer seulement quand le moteur tourne Pour l’es veilleuse je n’en suis pas certain.

Et à l’avant les deux ne fonctionne pas

Lien à poster
Partager sur d’autres sites
  • 0

Ok il n'y a qu'un seul fusible de 7,5 Amp pour tout le scooter , pas terrible comme protection !!

 

Ci joint un schéma electrique du ZIP 2 temps ,

 

Contrôle:

 

si sur le régulateur redresseur Tous les fils sont bien branchés ,

 

si Tous les fis de masse de chaque ampoules et klaxon à problèmes sont OK et si leur cosses sont bien branchés correctement sur le Boulon de masse du Chassis/Moteur ,

 

 

si les interrupteurs sont OK , faut trouver sur chaque interrupteur du + Plus 12volts

 

 

 

Le + plus 12v du klaxon 1 est alimenté par l'interrupteur 10

 

Pour l'ampoule 2 , code /phare un plot de l'ampoule est alimenté en direct par l'interupteur 12 , l'autre plot aussi par interupteur 12 mais en passant par le cadran d'instrument pour la loupiote témoin ! !

 

L'interupteur 8 est alimenté directement en + plus 12v par le redresseur régulateur 23 , ensuite l'inter 8 alimente aussi directement en + plus 12v l'interupteur 12

 

http://img.pccreation.net/photos/202002111145502884.JPG

 

http://img.pccreation.net/photos/202002111146491660.JPG

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...