Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Problème allumage mobylette AV48


Question

Bonjour a tous, j'ai un problème avec ma mobylette AV48.

J'ai refait tout le moteur et depuis problème de démarrage. Elle est reparti et repars de temps en temps en insistant longtemps longtemps mais dans l'ensemble elle ne démarre pas.

J'ai changé sur l'allumage pour essayer le Condo mais pas d'effet positif... la bougie mais pas d'effet positif ... j'ai vérifié les bobines elles sont ok à priori, j'ai fait de nombreux calage allant de 1 à 2,5. Ecartement rupteur 0,35 et essayé 0,40.

J'ai une belle étincelle à la bougie, parfois irrégulière par contre elle se stop puis reprend, peut être cela qui empêche l'allumage?

 

J'ai également essayé un carburateur neuf si jamais l'essence arrivait mal mais elle ne démarre toujours pas. La je suis à court d'idées.

 

Merci par avance

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...