Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Tuto] Problèmes : Peugeot Trekker ne demarre plus


Invité §csr063mN

Messages recommandés

  • Réponses 81
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Inv871aj

Oui il est débrider du vario

Moi j'ai un speedfight 2 je fait du 72Km/h Et j'ai regarder si j'avait toujours la rondelle dans le vario et elle y était plus donc débrider.

Lien à poster
Partager sur d’autres sites
Invité §sup807PU

oh l'autre debrider 95kh aller arete de dire n'importe quoi stp,pourquoi 110 kh d'origine aussi (que scoot origine marche mieu q'un scoot preparè mdr on entend bien n'importe quoi

Lien à poster
Partager sur d’autres sites

oh l'autre debrider 95kh aller arete de dire n'importe quoi stp,pourquoi 110 kh d'origine aussi (que scoot origine marche mieu q'un scoot preparè mdr on entend bien n'importe quoi

 

Là je suis d'accord avec toi :p : arrête de te la péter :q

Lien à poster
Partager sur d’autres sites
Invité §the778Vx

Là je suis d'accord avec toi :p : arrête de te la péter :q

 

 

 

C'est ce que j'avais a 14 ans, modèle 2001, 85 sur plat compteur voiture (un peu plus de 90 compteur scoot).

 

Une fois vario, pot et carbu changé c'etait autre chose :D

 

Mais son 95, n'a rien d'extraordinaire sauf si c'est cote hein :D

Lien à poster
Partager sur d’autres sites
Invité §Inv634oJ

La question est simple :

 

Peut-on démarrer un scooter ELYSTAR 125cm3 en le poussant ??????

 

Ma batterie est presque morte et j'aimerais l'emmener au garage, si possible sans pousser !!! (3km)

 

J'ai essayé mais même en le poussant assez rapidement, rien ne se passe, il reste en roue libre.

 

Je rappelle qu'il n'y a pas de pédale d'embrayage, ni même de vitesses, ça doit être un variateur

(comme les mobylettes).

Lien à poster
Partager sur d’autres sites

Un scooteur restera toujours en roue libre car le système est totalement différent des mobylette ... Qui elle embraye à environ 10 km/h ...

Tu a pas un kick sur le coté ?

Comme tous les scooteur sont pourvu de sa normalement !

Lien à poster
Partager sur d’autres sites
Invité §kom474Bd

Hé oui, pas de possibilité de la démarrer en le poussant.(variateur sauf avec bidouille risquée).Ce scoot 125cc est comme un 50cc sauf, sans kick.

Lances-le avec une autre batterie 12V.Sinon cherches en une en.......vélo ou footing.

Lien à poster
Partager sur d’autres sites
Invité §Inv634oJ

Merci beaucoup, c'est bien ce que je craignais.

 

Pour accéder à la batterie, ça doit être sous la selle, non ?

 

J'ai déjà essayé mais après avoir enlevé 10vis BTR, j'ai vu

trop tard qu'il y en avait 2 à pipe.

Une fois ces 2 vis enlevées avec une clef à pipe, la batterie

sera-t-elle accessible ?

 

Si vous connaissez un bon tutoriel pour démonter sa batterie

sur un Elystar, n'hésitez pas !

Merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §bla646hu

bonsoir ,

mon scooter ne démare plus maintenant.. et ya pa encore longten il démarai mes il s'etoufai quan je dépassai les 25 km heure + -

on ma dit que setai le carbu mes je ne sai pas du tou ces qoi si quelqun serai m'aidé et me dire ses qoi se serai gentil merci beaucoup ..

 

Lien à poster
Partager sur d’autres sites
Invité §csr063mN

voila j'ai un trekker de 2004 trekker furious j'ai changer piston cylindre j'ai mis un kit 50 et la il veut plus démarré quand je mais de l'essence dans le trous de la bougie il veut se lancer mais pas assez d'essence pour moi l'essence ne passe pas j'ai une étincelle a la bougie il a tout mais l'essence passe pas sa fait 3 jours je me casse la tête dessus PUITS CETTE DURITE NOIR JE C'EST PAS OU ELLE VIENT SE BRANCHE

 

si quelle qu'un pourrais m'aidéééé merci d'avance PICT3500.jpgPICT3501.jpgPICT3507.jpgPICT3506.jpg

Lien à poster
Partager sur d’autres sites
Invité §Inv281fO

Bonjour,

 

J'ai un problème avec mon ludix:

Il ne démarrai plus et calait tout le temps alors j'ai nettoyer le carbu, il est reparti aussi sec mais il fait 200 m et après plus moyen d'accelerer il ralenti et s'arrete. Il redémarre tres bien mais ne veut pas accelerer. Il tient bien le ralenti.

Est ce que le probleme vient de la vis de ralenti ? ou bien de la vis de richesse ( il parait qu'on peut pas la tourné sur le carbu d'origine??)?

Je précise que toutes mes pièces sont d'origine. Le scooter est comme neuf.

Est ce que quelqu'un a une idée? ( flotteur ? gicleur? )

 

Merci beaucoup

Lien à poster
Partager sur d’autres sites
Invité §rhu507Vx

ta un flitre a air dans ta boite a air

 

jmexplique , un scoot qui tient le ralenti nikel et en admission libre fait un gros beuhhhhhhhh a l acleleration ( lorquil a eté reglé en boite a air )

 

pour ta vis de richesse si tu peu la tourner ( enfin il me semble ) c est quoi ton carbu? del ortro de 12?

 

tu doit avoir une voir deux vis doré sur un coté

 

bouge l une soit c est le ralenti soit c est la richesse

 

les deux feront varier le regime moteur de ton scoot donc mefie toi ( pour savoir vis a font lune ke scoot demarer , si tu sens il peine limite calle voir calle c est la richesse)

 

pi apres reglage classic quoi en fonction dla couleur de la bougie ( marron brique c est le must )

Lien à poster
Partager sur d’autres sites
Invité §rhu507Vx

le piston tu la mit dans le bon sens (fleche vers l echapement)?il a de la compressino comme avant que tu change de moteur ? quand tu kik longtemps ta bougie est elle humide ? sur un kit il faut augmenter la richesse

 

ta un pot catalitik il me semble la dessus ? peut etre c est la bride qui va a la boite a air ( pask le tuyo est d un diametre important )

 

 

ou tu la joue plus simple tu va dans un magasin ou ya un treker a vendre tu regarde ou meme dans la rue :p

Lien à poster
Partager sur d’autres sites
Invité §csr063mN

piston est dans le bon sens flèche vers l échappement il a de la compression heu comme avant je c'est pas je les acheter sans piston la bougie et toujours sec la est le probleme l'essence ne veut pas passer pas d'appel d'air pour faire passer l'essence j'ai un pot d'origine et un leo de vinci il veut pas démarré ni avec l'un ni l'autre

Lien à poster
Partager sur d’autres sites
Invité §kom474Bd

Si ta bougie est sêche, tu ne vas effectivement pas aller loin.

Tu 2 tuyaux sur le robinet à dépression.

Un c'est l'essence et le deuxième ,la dépression.

Les 2 sont branchés sur le carbu ,l'essence sur l'embout laiton.

Le tuyau d'huile branché sur l'embout du raccord carbu.

As-tu tous ça OK ?

Mes une photo plus nette du carbu.

Lien à poster
Partager sur d’autres sites
Invité §kom474Bd

PICT3649_JPG1_.jpg1..jpg

1) ton cable d'accélératoin DOIT être bien placé dans le capuchon du carbu.Il est de travers.

Vérifies que le boisseau fonctionne bien.Sinon pas d'essence.

2) si l'embout marqué huile est débouché , c'est l'emplacement du tuyau d'huile.(en fonction du type de carbu)

3) débranche les tuyaux d'essence et de dépression au niveau du raccord et carbu.

Aspire le tuyau de dépression, l'essence DOIT coulé.

Si ça ne coule pas ,pompe à dépression HS ou filtre dans le réservoir a nettoyer (attention aux manipulations avec l'essence !!!)

PS: ton filtre à huile a l'air bien vide !!!

 

Lien à poster
Partager sur d’autres sites
Invité §csr063mN

je vient de regardé alors niveau accélérateur il fonctionne a priori (photo )

accéléré

PICT3656.jpg

accélérateur lâché

PICT3657.jpg

a priori c'est pas sa ensuite

 

le mon tuyau d'huile va en dessous des pied dans une drôle de pièce (photo)

PICT3652.jpg

 

jai aspiré dans le tuyau qui est sur la pipe l'essence coule dans celui du carbu pour moi le scout ne fait pas d'appel d'air alors l'essence ne passe pas si je tire le pièce entouré en rouge et que je mais une normal juste un tuyau sans appel d'air comme mon ancien scout sa va fonctionné ?

PICT3658.jpg

 

 

 

 

 

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §kom474Bd

Non, ton tuyau de dépression doit être brancher pour libérer une membrane dans le robinet à dépression.Si ton moteur ne fait pas d'appel d'air dans le tuyau sur la pige c'est que soit l'embout de la pipe est bouché, soit une prise d'air sur la pipe, soit un problème sur le clapet sous la pipe (carter/joint 1 ouverture/clapet vers le bas!/joint 2 ouvertures/pipe).La drôle de pièce est la pompe à huile électrique.La sortie du tuyau d'huile va se brancher où?

Lien à poster
Partager sur d’autres sites
Invité §csr063mN

l'embout de la pipe est pas bouché le clapet est bon (mais toujours pas d'appel d'air ) a la sortie il y a un tuyau d'huile rouge bouché par un clou il va nul par joint de carbu est bon

Lien à poster
Partager sur d’autres sites
Invité §kom474Bd

a la sortie il y a un tuyau d'huile rouge bouché par un clou il va nul par

 

:non: Alors là t'est pas dans la m..de. il doit être branché car serrage assuré si tu ne roules pas en mélange. :cry:

Là où j'ai indiqué flèche bleue "huile" est-ce bouché ?Ton carbu est d'origine ?

donne moi le gravage type carbu N°..... et le gravage moteur pour voir la correspondance.

As-tu essayé de démarrer sans filtre à air en mettant la main sur l'entrée du carbu, tu dois sentir l'aspiration et de l'essence devrait suinter.

Sinon donne ton tél en MP.

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...