Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

yy50qt les feux !!!!


Invité §yas266vx

Messages recommandés

Invité §yas266vx

Bonjour,

Voilà mon scooter que j'ai depuis 3 ans que j'ai pas eu de problème jusqu'a septembre 2010.

Je roulé avec mes feux(pas à plein feux) ! puis tout à coup sa s'éteint,e rentre chez moi.

Au fure et a mesure du temps j'ai remarqué que la batterie se vide.

avec mon père on a essayé de voir le problème mais on a pas trouvé !

On est même allez essayer avec la batterie d'une voiture et comme par magie tout les feux s'allume.

Comme j'ai deux batterie de scooter l'autre plein,

j'ai branché la batterie sur le scooter mais que les clignotants et le feux de freins s'allume pas les feux avant !

Mais au bout de quelque temps elle s'est vidé

 

Aujourd'hui je roule sans feux,sans clignotant

 

SVP une réponse !

Lien à poster
Partager sur d’autres sites
Invité §Mar540nh

Salut,

 

Même problème sur mon scoot, feu stop, feu arrière, appelle de phare(si sa s'appelle comme ca lol ), tout les clignotants et l’éclairage compteur fonctionne sauf le phare avant l'ampoule est pourtant ok :(

 

Donc si tu pouvait nous éclairé sur le petit truc sa serait sympa de penser aux copains ;) Merci

Lien à poster
Partager sur d’autres sites
Invité §Ano840tI

C'est bon juste un petit truc qui était H.S.

Je mettrais une photo si j'ai le temps !

 

Bonjour.

J'ai exactement le même problème. Peux tu me dire de quoi venait la panne?? Merci par avance

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
  • Créer...