Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

x9 démarre au ralenti mais cale des que j'accelére !!!


Invité §mak030eG

Messages recommandés

Invité §mak030eG

Bonjour,

 

Je suis très embêté avec mon x9, voici mon problème:

 

Je roulais avec mon scooter et lors d'une décélération la bette à calé soudainement, je m'arrête et impossible de redémarrer !

Je rentre le scooter chez moi à pied et j'achète une bougie neuve (premier réflexe) je l'installe et démarre l'engin, IL DÉMARRE ! mais juste au ralenti ?! dés que j'accélère il cale !!!!!!

Je suis dépassé sur ce coup

 

J'ai besoin de vos renseignements svp....et merci d'avance....

Lien à poster
Partager sur d’autres sites
Invité §mak030eG

Merci pour l'idée...j'ai démonté le carbu et netoyé un peu tous, le flotteur bouge bien à priori...

Le truc vraiment bizard c'est que lorsque je trouve le bon moment pour légèrement accélérer (vraiment très dur) j'arrive à monter dans les tours sans caler et le scooter tourne, dés que je redescend au ralenti il cale !!! Mais en gros dés que je tourne la poigné des gazs en gros il cale....

Lien à poster
Partager sur d’autres sites
Invité §Inv580QK

j'ai un un probleme presque similaire... mon scooter demarré a tous les coups sauf qu'une fois chaud,

il calait comme le tien... impossible d'accelerer...

 

j'ai changé la bougie et l'antiparasite... ca a suffit...

 

par contre j'ai beaucoup bidouillé la vise de richesse et le ralenti avant de changer la bougie et l'antiparasite....

et franchement je ne sais pas si ca a joué un role....

 

Bon courage.

Lien à poster
Partager sur d’autres sites
Invité §mak030eG

Merci pour ton message ! je suis en train depuis et je n'ai donc plus le temps de m'en occuper ! le train c'est plus long qu'avec le scooter...

Mais j'ai deja changé la bougie, je vais acheté un antiparasite pour voir....

Encore merci..............................

Lien à poster
Partager sur d’autres sites
Invité §rya077He

salut juste pour indication si ton carbu est netoyer et qu'il continue a faire des bugs regarde comme il ont deja dit ton antiparasite

mais surtout ne toucher au vis de reglage qu'en dernier recours car dans la logique il roulait tres bien avec ces reglage donc c est que c est autre part que ca deconne regarde dabord ton filtre et ton tuyau d'ariver d'essence car ca m'ai arriver des que tu tire dedans il monte bien mais des que tu relache la poignee il calle et a des rater

Lien à poster
Partager sur d’autres sites
Invité §inv651mU

J'ai exactement le même probleme, mon garagiste dit que c'est un probleme de piston qui est fêlé, et qu'il faut le changer! ça coûte un bras, et je voudrais eviter le mauvais diagnostique.

Selon lui : il cale parce qu'il manque de compression, du coup il s'arrête à tous les feux. Ce que je ne comprends pas c'est qu'il y a bien de la compression quand il n'est pas à l'arrêt (il marche très bien en accélération). Et j'ai du mal à croire que le piston soit dans un tel état à 10 000km. Sans remettre en cause le merveilleux metier de nos amis garagistes piaggio, je cherche quand même le bon diagnostique.

Carbu? Segment? Quelqu'un a t-il une idée?

Lien à poster
Partager sur d’autres sites
Invité §leg888UK

salut

avant de demonter le moteur, regardes si tu n'a pas une prise d'air....(durit percee, pipe d'admission felee..ect.)

regarde egalement la pompe de reprise si elle n'est pas grippé.ca m'est arriver.!! si tu peux , test avec une autre bobine d'allumage.

ton concessionnaire a peut etre raison...sniff le piston ou soupapes.

Lien à poster
Partager sur d’autres sites

Hello,

 

Je permets de vous écrire car je suis desamparé...

 

Je ne sait pas d'ou ça viens ? pipe l'alimentation ? bougie ? C'est vrai que j'ai decrassé un peu la bougie, et l'allumage se fait mieux...

C'est le passage aux temperature de printemps ?

J'avais mis de l'anti humidité sur la bougie pour eviter les inflitrations l'hiver, mais elle est toute noire maintenant...

 

En cas de grosse accélération, calage direct, comme un bourage d'essence, il pétarade même parfois si je force la main à l'accélération. ça ressemble à un allumage qui se fait trop tard...

 

Si vous avez une idée...

 

Merci

 

weex

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je suis très embêté avec mon x9, voici mon problème:

 

Je roulais avec mon scooter et lors d'une décélération la bette à calé soudainement, je m'arrête et impossible de redémarrer !

Je rentre le scooter chez moi à pied et j'achète une bougie neuve (premier réflexe) je l'installe et démarre l'engin, IL DÉMARRE ! mais juste au ralenti ?! dés que j'accélère il cale !!!!!!

Je suis dépassé sur ce coup

 

J'ai besoin de vos renseignements svp....et merci d'avance....

bonjour, je suis nouveau sur le site et proprietaire depuis pas longtemps d'un scooter d'occasion piaggio x8 de 2005.

j'avais le même problème, scooter qui démarre au ralenti et cale au bout de 15 à 20 secondes ou dès que l'on touche l'accélérateur.

j'ai remplacé la bougie, refais le branchement de l'antiparasite, toujours le même problème.

j'ai remplacé le boitier CDI que j'avais commander avec un nouveau variateur(malossi), toujours le même problème.

j'en suis venu a suivre tout le circuit d'essence en démontant et contrôlant toutes les pièces, toujours le même problème.

n'étant pas mécano et n'ayant à mon sens plus que cette solution, j'ai sortie le carburateur, je l'ai démonté, nettoyer et soufflé, puis sur toutes les pièces qui me paraissaient un peu sale ou oxydées j'ai nettoyé au wd45 puis j'ai tout remonté sans trop de conviction et là surprise le scooter refonctionne bien après plusieurs essais. donc demain remontage de tous les carters.

je vais également passer au sp98 au lieu du sp95.

merci, à bientôt.

ps:je ne suis absolument pas mécano, je vous donne juste mon petit retour d’expérience.

Lien à poster
Partager sur d’autres sites
Invité §Ano227Kg

bonjour, je suis nouveau sur le site et proprietaire depuis pas longtemps d'un scooter d'occasion piaggio x8 de 2005.

j'avais le même problème, scooter qui démarre au ralenti et cale au bout de 15 à 20 secondes ou dès que l'on touche l'accélérateur.

j'ai remplacé la bougie, refais le branchement de l'antiparasite, toujours le même problème.

j'ai remplacé le boitier CDI que j'avais commander avec un nouveau variateur(malossi), toujours le même problème.

j'en suis venu a suivre tout le circuit d'essence en démontant et contrôlant toutes les pièces, toujours le même problème.

n'étant pas mécano et n'ayant à mon sens plus que cette solution, j'ai sortie le carburateur, je l'ai démonté, nettoyer et soufflé, puis sur toutes les pièces qui me paraissaient un peu sale ou oxydées j'ai nettoyé au wd45 puis j'ai tout remonté sans trop de conviction et là surprise le scooter refonctionne bien après plusieurs essais. donc demain remontage de tous les carters.

je vais également passer au sp98 au lieu du sp95.

merci, à bientôt.

ps:je ne suis absolument pas mécano, je vous donne juste mon petit retour d’expérience.

j'ai exactement le même problème que le votre .j ai acheté un x8 de 2005 avec 3500 km au compteur a une personne d'un certaine age. Sur deux mois j'en ai fait à peux prés 1000 km sans souci . Et voila qu'hier matin je par aux boulot , j'ai pas fait 300 mettre et plus rien .j'ai changer la bougie ,il redémarre ,mais cale après 20 ou 30 seconde ou si j’accélère .Vous croyez que de passe au sp 98 changerez quelque chose ?

Lien à poster
Partager sur d’autres sites
Invité §Ano713Tp

Bonjour j ai eu les même problème et j ai tout change bougi allumage ht pipe d admission starter... le problème et le robinet de depression qui n edt plus étanche avec le temps et le réglage floteur carbu qui varie le remplissage de la cuve il faut le régler en fonction du degré d inclinaison(voir tuto sur YouTube)c est tout bête mes j ai fait tout les frais siter au début en vain et qui ma coûté des sous et du temps pour rien!!depuis niquel pour pas cher

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...