Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Tuto] Nettoyage carburateur Majesty


Messages recommandés

Y avait longtemps que je n'avais pas eu de soucis avec mon scoot. (2005 et 24000kms - 7000 de moins pour le moteur)

 

Aujourd'hui, alors que je rentrais de Paris, l'autoroute A6 direction Lyon été sèche est dégagée si bien que mon scoot frôlait pour la première fois les 140km/h http://forum-auto.caradisiac.com/static/images/perso/1/aimkdu13.gif (en descente). Alors que je commençais à remonter la côte suivante, d'un seul coup... plus de gaz http://forum-auto.caradisiac.com/static/images/perso/18/autruche621.gif direction, en roue libre, sur la bande d'arrêt d'urgence jusqu'à l'arrêt.

 

Le moteur tournait toujours mais dès que j'accélérais, j'entendais un ...beuhhhhhhhhhh sans qu'il cale mais n'entrainant pas la roue. Le scooter avançait juste de quoi ne pas faire d'effort de le pousser le long de l'autoroute.

 

J'ai dû comme ça le pousser 5 bornes, et je peux vous dire qu'à la longue il devient lourd le bestiaux surtout quand on sent ces put... de poids lourds qui vous frôlent.

 

Bref j'ai poussé jusqu'à la sortie de Viry-Chatillon (91) devant les usines Renault F1 Team (comme quoi c'est vraiment une année noire http://forum-auto.caradisiac.com/static/icones/smilies/lol.gif ).

 

 

Je me suis démerdé pour ouvrir le coffre et avoir accès au moteur, et là pas d'anomalie constatée. Aucune durite coupée carbu (nettoyé il y a 3 jours) propre, pas de fuite au moteur.

 

J'ai fais un essai ensuite. En bouchant l'entrée de la boite à air (pas la sortie au niveau du carbu) avec un chiffon, le moteur reprenait de la puissance et j'ai pu rentrer comme ça à 60 km/h maxi.

 

Je précise, et c'est peut-être la cause de l'incident, mon filtre à air était vraiment dégueulasse. Pas à cause de l'incident mais parce que je ne l'ai toujours pas changé depuis nombre de kms.

 

Si quelqu'un à une idée de la cause de la panne... Pour l'instant, le scoot dors au fond du garage.

 

@+

Lien à poster
Partager sur d’autres sites
  • Réponses 41
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

4 - On peut, maintenant enlever le carbu en ôtant donc les durites d'eau et celle d'arrivée d'essence. On déconnecte le starter automatique, on enlève l'arrivée du câble d'accélérateur et on déserre le collier qui relie le carbu à la boite à air.

 

Voici le carburateur démonté (photos prises après le nettoyage)

DSC05059.jpg.dbb729b610070d42e5fdfd2aa8d11879.jpg

 

Lien à poster
Partager sur d’autres sites

7 - Une fois nettoyé, on remonte le carbu en faisant ces étapes dans le sens inverse.

 

8 - On profitera de ce moment pour vérifier l'état des durites. Voir (si possible) si elles ne sont pas percées ou juste poreuses. Les couper (si, seules, les extrémités sont abimées comme ma durite d'arrivée d'essence) ou les changer si nécessaire.

 

9 - Une fois le carbu remonté, s'assurer que de l'air n'est pas rentré dans le circuit de refroidissement (à cause des durites) en dévissant lentement la vis de purge du circuit. Attendre qu'il n'y ait que de l'eau qui sorte (et plus du tout d'air) et refermer cette vis (en faisant gaffe de ne pas avoir perdu la rondelle de cuivre)

 

Vis de purge du circuit de refroidissement

DSC050577.jpg.7166d7e46cd070240cc52ac1713b765c.jpg

Lien à poster
Partager sur d’autres sites
Invité §L_J036zo

Apparemment, il y aurait DEUX vis de purge : une là où tu dis, et une autre sur la pompe à eau elle même, ce serait la vis avec la rondelle en cuivre...

Enfin bon, c'est juste ce que j'ai lu dans l'bouquin. Un pavé énorme que j'ai eu la chance d'imprimer et relier chez un client qui avait une VRAIE imprimante (pas une daube à deux balles comme on a tous à la maison)

Lien à poster
Partager sur d’autres sites

Bé même si ce sujet ne traite po du réseau de refroidissement mais du nettoyage du carbu, je te dirais que je connois qu'une vis (avé la rondelle en cuivre) du coté droit (coté bougie) et non coté pompe à eau...

 

Je vois d'ailleurs pas avec laquelle tu la confondrais! Pas avec les vis de richesse et de ralenti du carbu quand même? :lol:

Lien à poster
Partager sur d’autres sites
Invité §L_J036zo

Beuh, didon l'Anguille faudrait pas non plus me prendre complètement pour un jambon.... :D:D:D

Gad' le doc ci-joint, tu verras en (2) un "bleed screw with copper washer" ce qui en bon gaulois veut dire "vis de purge avec rondelle en cuiv' "

(c'est la première fois que j'insère une image, voyons si elle passe)

 

Bonne soirée

 

Lien à poster
Partager sur d’autres sites
Invité §L_J036zo

Je vois d'ailleurs pas avec laquelle tu la confondrais! Pas avec les vis de richesse et de ralenti du carbu quand même? :lol:

 

Gnfff ! ...." les vis de richesse et de ralenti "..... non mais j'te jure..... !!!! :lol::lol::lol:

 

Lien à poster
Partager sur d’autres sites

Euh... Ne le prends pas mal surtout mais la vis dont tu parles (repère 2) est une des 3 vis de serrage de la pompe en elle même :lol:

Regarde sa tête (une fois démontée) sur ta vue d'ensemble.

 

Revue technique :

1522935825_Majesty20125202008.jpg.86e7093082694c305c67ef165e19dc9d.jpg

Eh L'JCG, la drogue c'est pas bien. [:d'octobre 93:19] [:d'octobre 93:19] xtra10.gif.92f7e1296ca100f2d0611811c13c5087.gif

Lien à poster
Partager sur d’autres sites
Invité §L_J036zo

Peut-être... Mais SEULEMENT peut-être...

Pasque s'il y a bien quatre "water pump mounting screws", seul l'un d'eux est muni d'une rondelle d'étanchéité, assortie d'un couple de serrage différent (7Nm au lieu de 10)

 

Ceci étant dit, je chipote juste pour le plaisir de la contradiction (et quand je suis à peu près sûr de mon coup, je me ferais couper en rondelles plutôt que de fermer ma gueule)

Lien à poster
Partager sur d’autres sites

bonjour a tous j ai eu le meme souci avec mon majesty juste apres avor mis de l essence il a commencé a deliré apres 8 bornes heureusement j etai casi a la maison. il a commencé a accelerétout seul puis plus rien jusqua se que la roue ne sois plu entrainé donc jme suis dit sa doit prvenir de l essence peu etre un fond de cuve bref j ai vidé le reservoir et j ai demonté toute la boite a air pour voir a l interieur si y avai pas un truc qui colmatai mais rien je remonte le tout et remis de l essence et la le scoot c remis a entrainé la roue mais je me suis appercu que sur le caarbu y avais une durite de connecté et qui n etai raccordé a rien esque c est normal ?????? d autant plus qua present le scoot a du mal a s elancer et a atteindre 90 kms ...... esque cela est du a cette durite racordé a rien ??? pour vous situe la durite ressemble a la durite sur la photo de languille la transparente esque elle se connect a qqchose ??? ( la durite est placé juse apres le starter automatique) merci si quelqu un pouvais m eclairé la dessus

Lien à poster
Partager sur d’autres sites
Invité §nYA581lO

Apparemment, il y aurait DEUX vis de purge : une là où tu dis, et une autre sur la pompe à eau elle même, ce serait la vis avec la rondelle en cuivre...

Enfin bon, c'est juste ce que j'ai lu dans l'bouquin. Un pavé énorme que j'ai eu la chance d'imprimer et relier chez un client qui avait une VRAIE imprimante (pas une daube à deux balles comme on a tous à la maison)

 

 

Bonjour, merci pour le schéma qui va bien me servir. Serait-il possible de se procurer une version électronique du bouquin, si tu l'as ?

encore merci

Lien à poster
Partager sur d’autres sites
Invité §inc701hA

Bjr A tous j'ai un problème avec mon majesty, après une période de repos en hiver je remet mon scoot en marche je verifie bougie huile filtre batterie. il commence a toussoter puis s'arrête. il démarre j'accélère tout va bien. je coupe le moteur je remonte le tout et depuis il ne veut plus démarrer. le démarreur fonctionne parfaitement, j'ai démonté le carbu pour le nettoyer. j'ai de l'étincelle à la bougie mais impossible de démarrer Help !!!

Lien à poster
Partager sur d’autres sites
Invité §inc701hA

merci de tes conseils c'est ce que j'ai fait. finalement c'était le fil de la bougie qui était oxydé du coté module allumage merci encore pour vos conseils :jap:

Lien à poster
Partager sur d’autres sites
Invité §mac144Og

bonjour à tous

je viens d'acheter un scooter majesty d'occasion de 2006 mais j'ai un problème avec car il démarre mais cale immédiatement et je ne peux pas accelerer il ne veut rien savoir,lorsque je relance le démarreur il repart mais cale aussitôt auriez vous une solution à me proposer je ne sais plus quoi faire la dernière qui me reste est de le déposer chez yamaha et je pense que l'addition va piquer

merci d'avance

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...