Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probleme demarrage xmax 125


Invité §mat716JW

Messages recommandés

Invité §mat716JW

Bonjour,

 

J'ai acheté dernièrement un Xmax 125 année 2008 (3700 km )qui n'avait pas rouler pendant qq mois.

Je roule avec une première fois sur une distance de 10 km aucun souci.

Puis je parcours 20 km et tout d'un coup il s'éteint en pleine descente sans aucune explication.

J'essaie de redémarré ça marche et qq km plus tard il s'éteint encore une fois et la impossible de démarrer.

Lorsque j'enclenche le démarreur j'entends bien un bruit d'entrainement de celle ci mais mais pas de démarrage.

Meme en forçant une dizaine de seconde rien.

J'ai essayé de chargé la batterie avec celle de ma voiture et la même résultat toujours rien.

J'ai démonté la bougie je l'ai testé et j'ai vu plein d'étincelles.

J'ai démonté le filtre a air juste de légère traces d'huile.

J'ai essayé de tourné le moteur avec une clé de 19 je ne sais pas comment s'appelle cette pièce ça tourne bien.

 

Je suis perdu je ne sais plus quoi faire si vous avez une idée sérieuse je suis preneur.

 

Juste une chose j'entend un drole de bruit d'air on dirait un refoulement.

 

 

Merci pour votre aide

Lien à poster
Partager sur d’autres sites

1675726429_1mecaroulettes.gif.632d6c08ecd3a1e9d26e0c942aee0733.gif

 

Dans un premier temps, vidange ton reservoir d'essence et nettoie ton carbu. Si la bete n'a pas servi depuis plus de 4 semaines, l'essence s'est décomposée.

 

Ensuite lors duplein d'essence, assure toi bien de mettre du SP 95 (voire du SP98) et surtout pas du SP95-E10 et encore moins du SP95-E85.

 

Surtout pas de SP95-E10 ou E85 sur Yamaha

Essence décomposée (Vehicule non utilisé pendant plusieurs semaines)

Lien à poster
Partager sur d’autres sites
Invité §mat716JW

Bonjour ,

 

Merci l anguille pour tes conseils, mais je fais comment pour nettoyer le carbu et vidanger ?

 

Es ce qu'il suffit juste de démonté et de remonter y a t il des précautions particulières à prendre ?

 

Cordialement

Lien à poster
Partager sur d’autres sites

Déjà j'ai dit une grosse bêtise puisqu'il n'y a pas de carbu sur le xmax (même en 2008 je crois). C'est un système à injection.

 

Pour vidanger, je ne sais pas comment est fait le système d'arrivée d'essence (le miens est neuf et, heureusement, je n'ai pas eu encore à le bricoler).

 

S'il reste peu d'essence, fait juste un plein avec la bonne essence. Sinon essaye de débrancher une éventuelle durite d'essence.

Pour ma part lorsque j'avais mon Majesty, j'ai siphonné avec une pompe à fuel (nettoyée biensûr)

Lien à poster
Partager sur d’autres sites
Invité §mat716JW

En fait il resté 1/4 du plein et j'ai fait le plein .

 

Mais es ce qu'un produit de nettoyage qu'on ajoute dans l'essence ne suffirait pas comme pour les autos ?

 

Merci pour toutes tes réponses

Lien à poster
Partager sur d’autres sites
Invité §mat716JW

Ok donc pour toi c'est uniquement un probleme d'essence .

J'avoue que ça m'arrangerai.

Que pense tu de la pompe à essence ?

C'est quand meme bizarre que j'ai pu faire 30 km et d'un coup plus rien ?

Lien à poster
Partager sur d’autres sites

Non j'ai pas dis ça. Mais juste que je commencerais par changer l'essence.

Mais c'est vrai aussi qu'il semble que ce soit un problème d'alimentation en essence puisque que tu as de l'allumage.

 

Un truc à faire aussi c'est démonter la bougie (que j'aurais carrément changé même si elle parait correct) mettre un bouchon d'essence neuve dans son logement. Remettre la bougie et démarrer.

Ça va aider à réamorcer l'arrivée d'essence.

Lien à poster
Partager sur d’autres sites
Invité §mat716JW

Bonjour à tous,

 

En ayant écouté vos conseils j'ai changé l"essence en purgeant comme j'ai pu et j'ai mis de l'essence neuve résultat rien.

 

J'entends bien le bruit de la pompe à essence je sens même l'odeur.

 

Je trouve une chose bizarre cette nuit en voulant démarrer je vois des étincelles qui sorte de l'antiparasite ou se fixe la bougie es ce que c'est normal ?

 

Es ce que ça peut venir de la ?

 

Quant à la batterie vu que le démarreur fait un bruit pas possible je pense qu'elle a assez de charge et de toute manière des qu'il y a plus de jus je mets les cosses de ma voiture et je la charge le manière car je n'ai pas le choix je n'ai pas d'autre batterie de scooter

Lien à poster
Partager sur d’autres sites

Maintenant que tu sais que ton problème ne vient pas de l'essence tu peux regarder autre chose.

 

Effectivement pour l'antiparasite, tu ne dois pas apercevoir d'étincelle. Seulement lorsque la bougie y est fixée et qu'elle fait masse avec le châssis du scoot. Sur ce forum, on a déjà vu certain qui ont du changer leur antiparasite donc c'est possible qu'il soit défectueux.

 

Pour ta batterie, oublie! Si elle permet au démarreur de fonctionner c'est que c'est 2 pièces sont OK et par conséquent, ta batterie suffisamment chargée.

Lien à poster
Partager sur d’autres sites
Invité §mat716JW

Bonjour à tous

 

Merci pour tout vos conseils ça m'a permis de savoir ou aller.

J'aurais voulu savoir pour mon problème si je dois changer l'antiparasite uniquement ou le câble plus la bobine et l'antiparasite ?

 

Merci pour vos réponses

Lien à poster
Partager sur d’autres sites
Invité §Mis850OR

Bonjour à tous,

j'ai eu le même pb que Matiut sur mon x-max (année 2007, 22 000 kms) : perte d'accélération puis calage du moteur et redémarrage impossible.

Bref je passe les détails sur les galères pour le rapatrier chez moi (sur une remorque).

Voici brièvement le cheminement que j'ai suivi avant d'identifier la panne :

1°) changement de la bougie : ça redémarre mais au bout de quelques minutes re-belote (j'ai pris soin de vérifier qu'il y avait bien l'étincelle)

2°) changement du filtre à air (j'avoue que j'aurais dû le changer bcp plus tôt car il était VRAIMENT fatigué). j'en profite également pour vérifier la couleur des électrodes : noir (serait-ce le signe de calamine ?) et les nettoyer

3°) dans la foulée je vérifie l'état de la sonde lambda : R.A.S

Je fais craquer et ça repart. J'en profite même pour faire un tour de quartier mais j'ai l'impression qu'il a du mal à monter dans les tours, comme s'il était bridé (ce qui est plutôt normal pour un japonnais...)

Je m'arrête devant chez moi et le laisse tourner un peu, mais ça cale à nouveau (et là : impossible de redémarrer)

Je commence à me demander si je n'aurais pas un pb de "carburation" du genre "prise d'air" ou saloperie qui traine dans l'essence ou encore un manque de compression.

En fait : je ne sais plus quoi penser. Jusqu'au moment ou (à force d'insister) je le fait repartir et j'ai le tps d'entendre une sorte de crépitement (qui ressemble à un bruit d'étincelle) juste avant de caler à nouveau.

Je mets ma pauvre batterie en charge pendant 2 bonnes heures et le lendemain je décide de changer le FILTRE ANTI-PARASITE (vous avez remarqué comme les lettres sont plus grosses !!!)

J'effleure à peine le démarreur et je retrouve enfin mon scoot comme s'il venait de sortir de la conç

Et ben oui, le truc c'était que, lorsque j'ai changé la bougie j'ai dû accentuer le mauvais contact qu'il y avait entre le cable et l'anti-parasite, et à chaque fois que je le débranchais et le rebranchais (pour vérifier l'état de la bougie), je rétablissais un contact précaire qui permettait au moteur de repartir pour s'arrêter dès que le contact se coupait. La panne bien vicelarde qui te pourrit la vie

Bon voilà, j'espère que j'ai pu aider ceux qui sont dans la même galère et qui s'apprêtaient (tout comme moi) à emmener leur machine chez le mécano

Bonne soirée à tout le monde

Lien à poster
Partager sur d’autres sites
Invité §xma648gi

salut je m appelle phil 54 ans

j ai un xmax 125 i depuis 4 ans

il me fait un enorme caprice c est la rentreepfff.gif

 

je le sort pour un probleme de frein ( changement de plaquette AV)

 

démarage pour le sortir dehorsjap.gif

 

apres avoir fait mon travail pas trop dur jap.gif

 

je veu le redemare il ya du jus ,le demareur tourne mais toujours riencry.gif

 

je le mes cher mon mecano qui me dit apres trois jours qu il na pas trouve la panne

qu il faut le mettre cher mon cons pour le brancher avec la valise yamaha :??::??::??:

 

quellqu'un (une) peut elles me dire se que doit eventuellement faire pour regler se probleme :??::??::??:

 

merci d avances a tous et a toute

 

PHIL 78570

Lien à poster
Partager sur d’autres sites
Invité §Dav228yr

Un moteur qui ne démarre pas, ya pas trente six solutions...ou c'est l'allumage ou c'est l'injection d'essence qui ne se fait pas.

J'opterai plutôt pour la deuxième idée...mais il faudra un pro car ce n'est pas comme un carbu simple qu'il faut nettoyer...

Si vous faites vos pleins en grande surface, il arrive fréquemment qu'on ramasse de la m....., voir le filtre à essence pour commencer, c'est par là que tout démarre.

Lien à poster
Partager sur d’autres sites
Invité §ste631Xb

Voire aussi à ne pas se tromper de type d'essence...

Salut,

J'ai un énorme soucis:

 

Mon Skycruiser est de 2009, bien entretenu etc....) j'ai fait un petit accident en me prenant le haillon d'un camion et l'avant du scoot a été endommagé: cache avant et haut de la fourche à redresser " léger". Depuis que le scooter a eu ce choc par l'avant et s'est retrouvé au sol, je n'arrive plus à le démarrer (plus de contact). Le moteur et tout le reste du scoot sont intactes.

Merci pour votre aide

Lien à poster
Partager sur d’autres sites

Salut,

 

Bien que ce ne soit pas ton topic, je vais te donner mon avis.

 

Lors d'un choc où le scoot se couche de + de 45°, de l'huile inonde la boite à air et imbibe le filtre à air.

 

Si c'est le cas, il te faut la démonter, enlever l'huile, nettoyer la boite à air, mettre un filtre à air neuf et SURTOUT...remettre l'huile à niveau (que beaucoup oublient de faire et serrent ensuite leur moteur).

 

@+

Lien à poster
Partager sur d’autres sites
Invité §Hak657jq

bonjour, j'ai un xmax année 2008 et je suis tombé en panne je les pousser pour wla garer et je les plus touché pendant quelques se mois. Pui j'ai mis un 1/2 plein et la moto ne veux plus démarer et quand j'essaye de la démarer plusieurs fois la batterie se decharge toutes seul j'aimerais savoir c'est quoi le probleme au plus vite. merci cordialement

Lien à poster
Partager sur d’autres sites
Invité §yoy757dO

Bonjour les gars je me tourne vers vous car j'ai un scooter xmax de 2011 qui a eu un problème moteur .

Je vous explique suite a l'arrêt du scooter je l'ai emmené au garage le mécano ma changé la bougie car la ou il y a lélèctrode sa a casser dans le moteur le problème le problème après avoir chngé la bougie le scooter ne redémarre pas du coup je me suis lancer a démonter le moteur enfin le haut culasse , cylindre etc après avoir démonté tout sa j'ai donc trouvé une soupape tordue donc j'ai changé les soupapes les joints de queus de soupapes et refait faire la culasse j'ai mis aussi un jeux de segments neuf bougie neuve par contre j'ai pas changé les ressorts de soupapes ni les pièces qui ce trouve après les soupapes la ou on règle le jeux au soupapes voila donc j'ai remonter le tout le problème est que j'ai de l'allumage j'ai de l'essence mais on dirait que je n'ai pas assez de compression pour qui'il puisse démarrer on dirait qu'il ce noie tout le temps ma distribution est bien calé je ne comprend pas pourquoi il veut pas partir

Pouvez vous m'aider si vous avez des tuyaux est ce que j'aurai du changer l'arbre a came et les ressorts et le piston ?

Lien à poster
Partager sur d’autres sites
Invité §Nic722sd

Bonjour moi j'ai un soucis avec mon scooter yamaha neo's j'ai suis parti de chez moi impecable arriver à la ville où je travaille il s'est mis à ralentir j'arriver à 10 km je me suis garer sur le coter pour pas gêner la circulation et je les redémarrer et le temps que j'accélère il s'est éteint aucun voyant que se soit l'huile ou l'essence ne s'allumer je n'ai pas compris est ce que cela vous est déjà arrivé que faut il faire si y a quelques chose à faire aider moi à y voir plus clair merci

Lien à poster
Partager sur d’autres sites
Invité §Ano137TO

Bonjour

Je viens d arriver parmi vous tous et j aurait besoin de votre aide je vais acheter un scooter 125x Max seulement il parait qu ils ont des soucis de pompe à eau est ce vrai ou pas ?

Oui y a-t-il ilun autre soucis régulier ?

Merci pour vos réponse

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...