Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ma Folie Rouge


Messages recommandés

moi aussi!

C'est vrai que étant habitué au deux rétros, une mono-rétro ne fais pas finit; question de symétrie au coup d'œil. :o

 

 

D'un autre côté, j'ai déjà eu l'occasion de voir une Testarossa avec deux rétros en position haute (le proprio avait ajouté un rétro "version conduite à droite" pour la symétrie) et franchement c'est plutôt étrange visuellement, quand on regarde de l'avant. De plus le 2ème rétro dans cette config ne sert strictement à rien, il est caché par le montant de pare-brise (ce qui explique sûrement son absence d'origine).

 

Esthétiquement je préfère moi aussi la config avec 2 rétros en position basse plus classique. Quoique, une Testarossa blanche "Miami Vice replica"... :ange:

 

 

Tiens d'ailleurs, personne n'a jamais eu l'idée saugrenue de monter un mono-rétro surélevé sur une 512 TR ? adrix.gif.ccf9ce42862bd505af9e03b29663050d.gif

Lien à poster
Partager sur d’autres sites
  • Réponses 42,5K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

  • RossoCorsa300

    8918

  • Mouss-35

    1421

  • 1600 S

    971

Participants fréquents à ce sujet

Messages populaires

Je suis bien d'accord avec toi. La nouvelle interface du forum me parait moins claire et moins pratique que l'ancienne (on sent pourtant une volonté de simplification mais en pratique ce n'est guère c

Ca y est j'ai eu l'info pour "converted"   Pour les smyleys perso je les avais mis dans un album, ouf !   Cela me parait quand même moins intuitif que l'ancienne version, à voir à

monospecchio.jpg

 

la monospecchio est tout simplement magnifique et unique,de plus en plus rare , une testarossa ne passe jamais inapercue...alors imaginez quand vous voyez arriver une testa avec le retro la haut....et que dire de la conduite , l angle de vue est différent...moi j adore :love: :love: :love:

Lien à poster
Partager sur d’autres sites

monospecchio.jpg

 

la monospecchio est tout simplement magnifique et unique,de plus en plus rare , une testarossa ne passe jamais inapercue...alors imaginez quand vous voyez arriver une testa avec le retro la haut....et que dire de la conduite , l angle de vue est différent...moi j adore :love: :love: :love:

 

 

Connaissant un peu RM Sotheby's et Arcurial, aux enchères c'est celle qui se vendent le plus chère les monospecchio sont très recherché :jap:

Lien à poster
Partager sur d’autres sites

monospecchio.jpg

 

la monospecchio est tout simplement magnifique et unique,de plus en plus rare , une testarossa ne passe jamais inapercue...alors imaginez quand vous voyez arriver une testa avec le retro la haut....et que dire de la conduite , l angle de vue est différent...moi j adore :love: :love: :love:

 

 

Superbe :love:

 

+1 même si je n’ai jamais profité de la vue.

 

Aujourd’hui CT vierge pour la mienne.

 

 

Excellent :sol:

 

 

Connaissant un peu RM Sotheby's et Arcurial, aux enchères c'est celle qui se vendent le plus chère les monospecchio sont très recherché :jap:

 

 

Et les "monospecchi" transformées en "due specchi" , on en parle pas :mad: ?

 

:lol:

 

:sol:

 

 

félicitations pour le ct

 

et j ai hâte de réunir les 3 testa

 

 

Ca va être un grand moment axelay.gif.74527c93472eec14e6036b62494a193f.gif

Lien à poster
Partager sur d’autres sites

Oui pareil pour moi, sur les monorétro j’ai du mal avec l’asymétrie causée par ce seul rétro, surtout vu la position haute de ce dernier. Ils l'auraient mis en position basse peut-être que cela m’aurait moins "choqué". Ca reste tout de même une magnifique œuvre d'art automobile avec un ou deux rétroviseurs... 😍 😍 😍

 

Bonne journée à tous 

Lien à poster
Partager sur d’autres sites
il y a une heure, scoref430s a dit :

Et bah ... c’tait mieux avant!!😞

 

Je suis bien d'accord avec toi. La nouvelle interface du forum me parait moins claire et moins pratique que l'ancienne (on sent pourtant une volonté de simplification mais en pratique ce n'est guère convaincant), et personnellement je ne la trouve pas très attractive non plus visuellement. Disons-le carrément, c'est moche quoi...

 

Bon de toute façon, globalement tout ce qui arrive en 2020 est un peu pourri, alors il ne fallait pas s'attendre à ce que le nouveau forum sorti cette année soit bien ! 😉 Du coup cette nouvelle mouture pourrait être l'occasion de quitter le forum et d'avoir plus de temps pour faire d'autres choses au lieu de venir ici (ah tiens, je viens de trouver un point positif du coup!! 😄 )

 

Modifié par rs_mm_sf2
Lien à poster
Partager sur d’autres sites

Les anciennes sont dans  "catégories" puis "converted"

Et pour vos favoris

 

 


 

Citation

 

En bas de page

"Contenu non lu" puis "activité" puis "contenu non lu" puis "statut de lecture " sur tout ou non lu suivant vos préférences  et "propriétaire"  contenu dans lequel j'ai posté.

 

 

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, RossoCorsa300 a dit :

Oui il va falloir s'y habituer, comme lors de chaque évolution.

 

Ca va bien se passer, no stress 😁

 

Bon par contre les emoticones sont vraiment pourraves pour l'instant 

 

Tu appelles ça une évolution, toi? Pour moi le forum a plutôt régressé. 

 

Les emoticones pourries c'est un détail par rapport à tout ce qui ne va pas... avant, on voyait d'un coup d'oeil si quelqu'un avait répondu à un sujet dans lequel on a posté, c'était très clair. Maintenant on le voit comment?? 

 

Ca va se passer en effet: je vais passer à autre chose, oui ! 😄

 

Modifié par rs_mm_sf2
Lien à poster
Partager sur d’autres sites

En bas de page

"Contenu non lu"

Screenshot_1.thumb.png.5a65fb1f86f9ba415740d45d1554d27f.png

 

 

 

puis "activité" et "contenu non lu"

Screenshot_2.thumb.png.e548e097a0a3a780c961d7b72be3eacc.png

 

 

 

 

puis "statut de lecture " sur tout ou non lu suivant votre choix

 

Screenshot_3.thumb.png.f812a88ff0d33ff4d0ab7904430f9b9d.png

 

 

 

 

et "propriétaire"  contenu dans lequel j'ai posté.

 

 

 

Screenshot_4.thumb.png.b1aec4f1088bd45041bcf1d08bde8efc.png

 

 

une fois cela fait , vous retrouvez une partie de vos dernier favoris.

Perso , j'ai mis cette configuration en marque page , car pour l'instant je n'arrive pas à l'enregistrer.

Lien à poster
Partager sur d’autres sites
Il y a 5 heures, scoref430s a dit :

Et bah ... c’tait mieux avant!!😞

 

+1

 

Il y a 4 heures, rs_mm_sf2 a dit :

 

Je suis bien d'accord avec toi. La nouvelle interface du forum me parait moins claire et moins pratique que l'ancienne (on sent pourtant une volonté de simplification mais en pratique ce n'est guère convaincant), et personnellement je ne la trouve pas très attractive non plus visuellement. Disons-le carrément, c'est moche quoi...

 

Bon de toute façon, globalement tout ce qui arrive en 2020 est un peu pourri, alors il ne fallait pas s'attendre à ce que le nouveau forum sorti cette année soit bien ! 😉 Du coup cette nouvelle mouture pourrait être l'occasion de quitter le forum et d'avoir plus de temps pour faire d'autres choses au lieu de venir ici (ah tiens, je viens de trouver un point positif du coup!! 😄 )

 

 

Encore +1...

 

il y a 27 minutes, rs_mm_sf2 a dit :

 

Tu appelles ça une évolution, toi? Pour moi le forum a plutôt régressé. 

 

Les emoticones pourries c'est un détail par rapport à tout ce qui ne va pas... avant, on voyait d'un coup d'oeil si quelqu'un avait répondu à un sujet dans lequel on a posté, c'était très clair. Maintenant on le voit comment?? 

 

Ca va se passer en effet: je vais passer à autre chose, oui ! 😄

 

 

Ils ont voulu se la jouer façon Apple... sauf que le niveau d'expérience n'est pas le même apparemment. :W

Lien à poster
Partager sur d’autres sites
il y a 33 minutes, 206_1.4_16V a dit :

 

+1

 

Encore +1...

 

Ils ont voulu se la jouer façon Apple... sauf que le niveau d'expérience n'est pas le même apparemment. :W

 

Ils essaient tous de copier apple... et pas de chance, perso je n'aime pas le "style" qu'affectionne apple. Bon ça c'est pas grave, par contre effectivement question fonctionnalité ils sont loin de la marque à la pomme. 

 

Apparemment le forum fonctionne "moins mal" sous Google Chrome (sous Firefox que j'utilise par défaut c'est carrément inutilisable, on ne peut rien toucher sans déclencher un bug). J'ai même retrouvé l'icone qui indique que j'ai eu une réponse à un message... sauf que quand je clique dessus ça m'envoie à la première page du sujet et non sur la réponse (un détail, surtout quand le sujet fait 1212 pages :-D). 

 

Quant aux émoticônes, après y avoir jeté un oeil, finalement je suis bien d'accord avec RossoCorsa, elles sont assez pourries

Lien à poster
Partager sur d’autres sites
il y a 42 minutes, Tydav16 a dit :

En bas de page

"Contenu non lu"

Screenshot_1.thumb.png.5a65fb1f86f9ba415740d45d1554d27f.png

 

 

 

puis "activité" et "contenu non lu"

Screenshot_2.thumb.png.e548e097a0a3a780c961d7b72be3eacc.png

 

 

 

 

puis "statut de lecture " sur tout ou non lu suivant votre choix

 

Screenshot_3.thumb.png.f812a88ff0d33ff4d0ab7904430f9b9d.png

 

 

 

 

et "propriétaire"  contenu dans lequel j'ai posté.

 

 

 

Screenshot_4.thumb.png.b1aec4f1088bd45041bcf1d08bde8efc.png

 

 

une fois cela fait , vous retrouvez une partie de vos dernier favoris.

Perso , j'ai mis cette configuration en marque page , car pour l'instant je n'arrive pas à l'enregistrer.

 

Merci pour ces explications   (argh, je retrouve plus l'émoticone que j'utilisais avant pour remercier). Chez moi ça fonctionne sous Chrome (en mettant la page que tu indiques en marque-page) par contre sous Firefox c'est l'anarchie (je pense pourtant avoir les dernières m.à.j. à priori)

 

Lien à poster
Partager sur d’autres sites
il y a 4 minutes, rs_mm_sf2 a dit :

 

Ils essaient tous de copier apple... et pas de chance, perso je n'aime pas le "style" qu'affectionne apple. Bon ça c'est pas grave, par contre effectivement question fonctionnalité ils sont loin de la marque à la pomme. 

 

Apparemment le forum fonctionne "moins mal" sous Google Chrome (sous Firefox que j'utilise par défaut c'est carrément inutilisable, on ne peut rien toucher sans déclencher un bug). J'ai même retrouvé l'icone qui indique que j'ai eu une réponse à un message... sauf que quand je clique dessus ça m'envoie à la première page du sujet et non sur la réponse (un détail, surtout quand le sujet fait 1212 pages :-D). 

 

Quant aux émoticônes, après y avoir jeté un oeil, finalement je suis bien d'accord avec RossoCorsa, elles sont assez pourries

 

Dans mon cas c'est le contraire, ça fonctionne - à peu près - sous Firefox mais sous Chrome, ça veut pas... Le menu ne s'affiche pas, par exemple... :cry:

Lien à poster
Partager sur d’autres sites

a tout hasard , as tu installé un bloqueur de pub, style AdBlock  ? si c'est le cas, il faut le désactiver sur tout Caradisaic afin d'avoir accés à tous les menus 

Modifié par WMB93
Lien à poster
Partager sur d’autres sites
il y a 2 minutes, WMB93 a dit :

a tout hasard , as tu installé un bloqueur de pub, style AdBlock  ? si c'est le cas, il faut le désactiver sur tout Caradisaic afin d'avoir accés à tous les menus 

 

Effectivement, sous Firefox si je vire AdBlock les menus du forum ressuscitent

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...