Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Majesty 125 très énervant...


Invité §klm365nF

Messages recommandés

Invité §klm365nF

Bonsoir à tous.

Depuis peu acquéreur d'un Majesty 125 de 2004 dont j'étais pleinement satisfait je suis depuis quelques jours devant une situation que je ne comprend pas...

Samedi dernier je rentrais tranquillement chez moi lorsque mon Majesty à commencé à brouter puis à s'éteindre carrément. Je le redémarre, il tient pendant 10 secondes (en broutant) et se coupe de nouveau. Étant à ce moment la sur la réserve et ne connaissant pas trop la fiabilité de la jauge je pense à une bête panne d'essence.

Bref le lendemain je ramène mon petit jerrican pour lui donner à boire, il galère un peu (10 mn) à démarrer et enfin il démarre, ralenti stable, ouf!!

J'attends qu'il chauffe un peu pour aller faire un tour et la, au bout de 20 mètres, exactement comme la veille il s'étouffe, commence à caler quand j'accélère et fini par s'éteindre.

Et c'est la que mon énervement commence car IMPOSSIBLE à redémarrer depuis : le démarreur tourne, l'essence arrive bien au carbu, le pot fait poumpoumpoum et le cul de la bougie est bien humide mais c'est tout !!

Je démonte donc mon carbu pour tout nettoyer, j'en profite pour checker la membrane, pas de problème de ce coté la mais pas de résultat.

J'ai un autre Majesty pour pièce dans mon garage donc dans le doute je lui colle son carbu (propre lui aussi) son boitier CDI, je change la bougie, et toujours pareil !!

Je commence à douter que se soit vraiment une panne d'essence...si quelqu'un à une idée je suis preneur^^

Merci !!

Lien à poster
Partager sur d’autres sites
Invité §CHR344CZ

bonsoir

alors pour moi ce n est pas un probleme d essence vu que la bougie est humide je pencherais plutot pour un probleme d allumage .

premierement il faut controler si il y a bien de l allumage qui arrive

comment controler c est simple il suffit d enlever l anti parasite et de mettre le fil contre le moteur et de mettre des coups de demarreur avec le bouton demarrage contact mis , si il y a une etincelle c est que l allumage yen as et donc on peu mettre en cause l anti parasite ou la bougie . si il n y a pas d allumage possibilité de bobine hs mais tres tres rare sur ce model ou plutot le capteur d allumage hs chose qui arrive des fois sur ce model attention , biensur faire le test quand le vehicule est en panne et ne veut pas demarrer

 

bon courage

Lien à poster
Partager sur d’autres sites

Salut Klm9999,

 

Je pense que je ne te l'apprends pas car tu aurais déjà été ennuyé depuis 2004 mais il ne faut jamais mettre du SP95-E10 et encore moins du SP95-95 dans un véhicule Yamaha quel qu'il soit.

 

Ne te serais tu pas trompé lors de ton dernier plein?

 

Sinon je regarderais éventuellement une prise d'air quelque part aux alentours d'une durite. Quelque chose comme ça.

 

Tiens nous au courant.

 

@+

Lien à poster
Partager sur d’autres sites
Invité §klm365nF

Salut !

Non jamais d'E10 dans mon scoot sacrilège ! pourquoi pas du mazout ^^

Je viens de faire le test de l'allumage, j'ai donc fixé le cul de ma bougie sur le cadre avec une pince étau en ayant préalablement coupé une petit morceau du fil ht et bien fixé mon anti parasite dessus pour être sur que le contact se fasse bien.

Premier coup de démarreur, étincelle à la bougie mais aussi une plus grosse...au niveau du plus de ma batterie!! et depuis plus rien...le démarreur tourne mais pas une étincelle.

J'ai testé avec un autre anti parasite et une autre bougie, aussi avec le fil ht seul et rien non plus...

Je suis dubitatif...sachant que j'ai un autre Majesty pour pièce dans mon garage que me conseillez vous de tester ? et cette histoire d'étincelle sur le plus de la batterie bizarre non ?

Lien à poster
Partager sur d’autres sites

L'étincelle sur la batterie ne m'inquiète pas plus que ça (sauf si c'était carrément un éclair!). Ce qui est inquiétant c'est qu'il l'ait fait une fois et plus ensuite au niveau de la bougie.

 

Pas de problème au niveau du démarrage électrique et du démarreur tu as dis?

 

Je vérifierais tout le câblage électrique de la bougie au démarreur mais tu l'as surement déjà fais.

 

@+

Lien à poster
Partager sur d’autres sites
Invité §CHR344CZ

bonsoir , donc pour moi je pencherais pour capteur d ' allumage hs

 

il faut enlever le gros cache rond noir a coté du remplissage d' huile ,

 

il est fixé par 3 vis ensuite derrière tu y trouve ( rotor stator ) le

 

rotor est la piece qui tourne quand tu mets un coup de démarreur il

 

faut l enlever , il faut deja enlever l' écrou centrale clé de 17 ou 19

 

et ensuite a l ' aide d ' un arrache enlever le rotor . comme ca

 

derrière tu pourra y trouver le stator et ton capteur d' allumage car c'

 

est en un seul bloc le capteur ne se détail pas . je pense que le

 

capteur prend le premier tour moteur et donc envoi bien l ' info donc

 

y a etincelle une fois et apres il capte plus rien deja vu sur ce model

 

de vehicule bon courage tiens nous au courant

 

au passage merci a l ' anguille pour l ' info pour la touche 4 désolé mais je suis meilleur en mecanique que en informatique a chacun son job

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...