Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

DINK STREET KYMCO 125 CM2 NE LANCE PAS LE DEMARRAGE


Messages recommandés

Bonjour,

Je possède un scoot KYMCO 125 CM2.

iL EST à ENVIRON 49000 km avec toutes les factures et entretiens au kms prévues.

 

Voiçi donc: Il ne démarre pas.

 

Pour être précis, j' entend tac tac au niveau du relais.

La batterie qui à deux ans est à 12,6 V

J'ai sorti le démarreur qui tourne sur batterie voiture. A savoir qu'il à 1 an et demi.

En mettant le contact et en faisant un pont entre les deux bornes du relais, le scoot à démarré. J'en ai conclu qu'il était foutu...

Je l'ai changé mais toujours aucun démarrage.

J'ai vérifié les fusibles au dessus de la batterie.

J'ai vérifier les contacts de l'inter au niveau du commodo de démarrage.

 

Que me manque t'il??? LE DÉMARREUR NE LANCE PAS.

 

Je vous remercie de me prêter attention.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Idem, le moteur à caler d'un coup comme si j'avais actionné le coupe circuit su rue commodo et impossible de relancer le Scoot depuis.

Pourtant, y a de la batterie.

 

Avez vous trouvé ce qu'il en était pour le votre? Cela m'aiderai

 

Cela semble la même panne...

 

Merci par avance

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Idem, le moteur à caler d'un coup comme si j'avais actionné le coupe circuit su rue commodo et impossible de relancer le Scoot depuis.

Pourtant, y a de la batterie.

 

Avez vous trouvé ce qu'il en était pour le votre? Cela m'aiderai

 

Cela semble la même panne...

 

Merci par avance

 

 

Bonjour avez vous trouvez la panne?

Car même problème su un 125 dink street

Lien à poster
Partager sur d’autres sites

Bonjour,

Je possède un scoot KYMCO 125 CM2.

iL EST à ENVIRON 49000 km avec toutes les factures et entretiens au kms prévues.

 

Voiçi donc: Il ne démarre pas.

 

Pour être précis, j' entend tac tac au niveau du relais.

La batterie qui à deux ans est à 12,6 V

J'ai sorti le démarreur qui tourne sur batterie voiture. A savoir qu'il à 1 an et demi.

En mettant le contact et en faisant un pont entre les deux bornes du relais, le scoot à démarré. J'en ai conclu qu'il était foutu...

Je l'ai changé mais toujours aucun démarrage.

J'ai vérifié les fusibles au dessus de la batterie.

J'ai vérifier les contacts de l'inter au niveau du commodo de démarrage.

 

Que me manque t'il??? LE DÉMARREUR NE LANCE PAS.

 

Je vous remercie de me prêter attention.

 

Bonjour, J'ai exactement presque ...même problème! J'ai changé le démarreur, relais, commodo de démarrage et rien Ne démarre pas ..!! Tout fonctionne phares , clignotant, stop , injection..mais il démarre pas ….!! Je veux devenir fou.!!! Les fusibles et batterie OK. Il reste quoi…? Pouvez-vous m'aider..???SVP! Kymco 300 abs

Lien à poster
Partager sur d’autres sites

Bonjour, J'ai exactement presque ...même problème! J'ai changé le démarreur, relais, commodo de démarrage et rien Ne démarre pas ..!! Tout fonctionne phares , clignotant, stop , injection..mais il démarre pas ….!! Je veux devenir fou.!!! Les fusibles et batterie OK. Il reste quoi…? Pouvez-vous m'aider..???SVP! Kymco 300 abs

Lien à poster
Partager sur d’autres sites

Bonjour, J'ai exactement presque ...même problème! J'ai changé le démarreur, relais, commodo de démarrage et rien Ne démarre pas ..!! Tout fonctionne phares , clignotant, stop , injection..mais il démarre pas ….!! Je veux devenir fou.!!! Les fusibles et batterie OK. Il reste quoi…? Pouvez-vous m'aider..???SVP! Kymco 300 abs

 

 

Bonjour,

Cela ne viendrait pas du capteur de position de la bequille latérale ?

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...