Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

restauration Peugeot Satelis 125


momort70

Messages recommandés

Salut tout le monde.

Aujourd'hui je voulais partager ma petite aventure.

J'ai décider d'acheter un Satelis à retaper.. (Pour occuper mes week end)

Je suis tombé sur cette chose là

 

20180929_084636 (1).jpg

un satelis de 2008 avec 30000kms .

Il est en état esthétique correct ( ouai je referai une peinture quand même) et un joint de culasse.

-il démarre mais n'a plus de patate, fume à l’accélération et il fait de la mayonnaise comme chez Bénédicta.

J'ai quand même fait 7 h de voiture ( aller retour) pour le récupérer ;; mais à 300€ j'ai trouvé que ça valait plutôt le coup ..

 

Bon, j'avoue, c'est la première fois que je me lance dans des travaux de cette envergure... Je n'ai encore jamais changé de joint de culasse, ( même si j'ai quand même les bases minimums en mécanique)..

 

Donc, j'attends des conseils, des soutiens et autre de la communauté, si possible.... Ce n'est pas pressé, je vais prendre mon temps..

 

En attendant, je suis allé le chercher hier soir ( rentré à une heure du matin) et j'ai déjà tout dépoilé et j'ai tombé le moteur.. Le plus chiant, c'est qu'il me la vendu sans la béquille centrale.. et du coup c'est pas si simple.

 

 

 

 

20180929_173213_HDR.jpg

 

20180929_181140.jpg

 

20180929_181148_HDR.jpg

Bon Voilà déjà le début.

 

Demain je vais voir pour ouvrir le moteur, ( mais ça c'est une grande première) j’espère que tout va bien se passer.

Affaire à suivre...

Lien à poster
Partager sur d’autres sites

Bon, voilà moteur remonté et reposé.

Essai de l'engin ce dimanche..

Il fonctionne mais je ne suis pas sur que le moteur donne son maximum...

J'arrive à atteindre les 110km/h mais il est mou au démarrage je trouve..

lorsque de met gaz à fond ( à l'arret) le compte tour reste bloqué une à deux secondes sur 6000tr puis il se lance enfin...

Bref, je ne sais pas si c'est habituel ou pas..

Enfin, il vibre beaucoup, surtout vers les 50km/h quand je lache l'accelerateur et que le vario est encore en prise....

Lien à poster
Partager sur d’autres sites

Salut momort70,

 

Tu n'as pas traîné pour la remise en route! tu as seulement remplacé le joint de culasse?

 

110 je trouve ça pas mal pour ce type d'engins, moi n'ai pas roulé à + de 90 avec le mien cause pas tout à fait en règle...

 

Tu as remplacé les filtres à essence et air? pas de défaut moteur allumé?

 

A+

Lien à poster
Partager sur d’autres sites

ah ben non moi quand je me lance je pars bille en tête . :lol: (même si c'est une première pour moi, j'ai des copains restaurateurs de bagnoles anciennes qui m'ont un peu épaulé sur les tâches plus complexes)

 

 

 

 

J'ai changé le joint de culasse, j'ai passé la culasse sur un marbre pour la contrôler ( j'ai fait ça à la main, je ne suis pas un pro hein ^^) j'ai contrôlé réglé le jeu aux soupapes

 

20181004_105230.jpg

 

20181004_105232.jpg

 

évidemment, j'ai commandé la pochette de joint complète pour le moteur.

ce que je n'ai pas fait ( et que je regrette un peu maintenant), c'est de changer les segments.... ( c'est bête de ma part, mais je ne les ai pas trouvé en vente sans le piston.... et c'était pas le même budget)

 

Pour caler la distribution, ben j'ai bricolé des piges maison...

 

Pour ce qui est de la courroie de transmission, l'ancien proprio l'avait faite changer en 2016 ( et comme le scooter séchait dehors depuis 2 ans à cause du joint de culasse.............. :non: :non: )

 

Sinon, j'ai évidemment changé le filtre à huile, le filtre à air et la bougie ( tient ça me fait penser que je n'ai pas contrôlé l'espacement de l’électrode....)

Je n'ai pas changé le filtre à essence..

 

Sinon après remontage, le moteur a démarré du premier coup ( premier soulagement!!)

Aucun voyant moteur allumé, il ne fume pas....

 

En fait tout va à peu près bien, c'est juste qu'il vibre énormément... surtout à basse vitesse, et quand je roule vite, il y a un bruit ( un peu comme un turbo qui siffle... et ce n'est pas un satelis avec compresseur :jap: )

 

J'avais eu un autre satelis il y a un an, et je le trouvais un peu plus pêchu au démarrage...

j'ai un bon point de comparaison, pour rentrer chez moi, j'ai une grande montée sur 500m.. Avec l'ancien j'arrivais à prendre 70 sur cette montée.. Celui-ci y arrive aussi.. Donc je pense que ça va niveau moteur..

Mais ce qui est bizarre c'est qu'on dirait qu'il a du mal à se lancer.. Il broute un peu à 6000tr et ensuite ça va...

J'avais posé une vidéo sur youtube avec un 0 à 100 de mon ancien..

 

 

J'essayerai de faire la même chose avec le nouveau mais à vue, je me rend compte qu'il en chie un peu plus :cry:

 

 

Sinon, le voilà après remontage et un bon coup de karcher

 

 

20181006_172203.jpg20181006_104425.jpg

Lien à poster
Partager sur d’autres sites

sinon pour la restauration su satelis, demain, dépose du vario pour regarder d'où viennent ces vibrations..

Et aussi, il guidonne pas mal quand je lache le guidon.. ( mon satelis 500 ne fait pas ça)

Encore un défaut à trouver et à corrifer :-(

Sinon, j'ai fais la découverte que les pneus sont des pneus neiges !! Je ne savais même pas que ça existait !

Lien à poster
Partager sur d’autres sites

Problème vibration résolu.

 

En fait, les pneus neige qu'il avait montés ne sont pas de la bonne dimension pour ce scoot.. et du coup, le garde boue touchait le pneu! bref, les pneus sont neufs, je vais les finir quand même.. Du coup j'ai bricolé deux petites pattes pour le rehausser un peu .

 

Voilà, un satelis refait et opérationnel pour 400€ c'est correct je trouve.

 

Je viens d'acheter un piaggio x9 pour faire la même maintenant lol

Lien à poster
Partager sur d’autres sites

Problème vibration résolu.

 

En fait, les pneus neige qu'il avait montés ne sont pas de la bonne dimension pour ce scoot.. et du coup, le garde boue touchait le pneu! bref, les pneus sont neufs, je vais les finir quand même.. Du coup j'ai bricolé deux petites pattes pour le rehausser un peu .

 

Voilà, un satelis refait et opérationnel pour 400€ c'est correct je trouve.

 

Je viens d'acheter un piaggio x9 pour faire la même maintenant lol

Bonjour @momort70, avez vous réussi à régler le problème de guidonnage ? et de vibration à 50km/h quand vous lachez l'accélérateur et que le vario est toujours en prise ?

 

Merci beaucoup !

Lien à poster
Partager sur d’autres sites

bonjour

Bravo pour ta restoration

j'ai un 125 satelis remise en etat moi aussi mais apres une panne moteur et un ans a l'arret je me remet dessus.

Je pense a un serrage moteur pour ma part je vais donc demonter le moteur.

impossible de démarrer controle electrique ok

essence pompe et injecteur ok

pignon demarreur ok

bizarre j'ai l'impression compression ok

Peux tu me dires comment tu as fait pour piger le moteur et mettre des photos car je pense pour moi le plus critique.

Merci a toi

Lien à poster
Partager sur d’autres sites

Bonjour à tous, quelqu'un pourrait-il me donner la référence d'un bloque variateur pour Satelis ou une astuce pour le bloquer ? Merci pour votre aide. Eventuellement si quelqu'un connait l'origine du moteur (Piaggio ?) je suis preneur. Cordialement

Lien à poster
Partager sur d’autres sites

bonjour

je suis novice en la matière en démontant le carter de mon satelis j'ai le pignon du démarreur qui bougeais et en tirant dessus m'es rester dans les main .est ce normal ?

Lien à poster
Partager sur d’autres sites
Invité §Ano840vC

Bonjour, je viens de faire le même achat que toi Momort70, mayo dans le liquide et dans l'huile moteur...

Je me lance la semaine prochaine.

 

@jachri83 : j'ai téléchargé la documentation d'atelier qui décrit l'entretien courant et s'arrête à la dépose du moteur, pour le reste on se débrouille... on y voit une pièce qui maintient l'axe du pignon de démarreur.

 

Par contre je n'ai pas le même moteur que toi j'ai le même que Momort70, on dirait que le tiens est à refroidissement à air non ?

sinon origine du moteur Peugeot...

 

@Squirrel : la référence de l'outil que tu cherche et dans la doc d'atelier (google).

 

Bonne continuation je vous tiens au courant de ma remise en état dernière semaine d'aout (vacances).

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
  • Créer...