Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[topic officiel] Honda NSR 125


Invité §djo888SF
 Partager

Messages recommandés

Invité §Inv276ew

Quand je mets uniquement les clignotants, il n'y a plus de problèmes mais quand je mets les clignotants et les phares, les phares ne s'allument plus. Est-ce un signal de fin de batterie ma NSR est de 2004 croyez-vous qu'il suffit simplement de la recharger ou la changer ?

 

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 12,5K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §tac248ez

Pardon se sont les clignotants qui ne s'allument plus, pas les phares ^^

 

 

bonjour,

je suis juste inscris et pas un expert en méca mais je pense que tu devrais tester ta batterie

Lien vers le commentaire
Partager sur d’autres sites

Invité §obi876cP

Bon .. pour faire simple:

 

 

Pour celui qui a régler son hauteur de cuve pas comme la RTM le demande:

un moteur 2T prend bcp plus de tours et est plus rageur quand il est réglé "pauvre". je te conseille de contrôler ta carburation (par la couleur de bougie) tres vite.... sinon pense a économisé.. un HM neuf c'est 400e....

 

Par contre bien la blague du 300km d'autonomie avec le NSR .... (et a 250 c'est vraiment en conduisant comme une lopette et sans dépasser les 6000tr/min.... )

 

Pour l'autre qui veux nettoyer sa chaine: le gazoil fait parfaitement l'affaire, n'abime pas les joint et dilue très bien les graisses. les nettoyant spécifique c'est plus ou moins l'équivalement du gazoil avec quelques trucs en plus vendue plus cher que ce que ca ne vaux. bref t'emmerde pas a raquer 15€ dans un truc spécial, achete juste 1L de gasoil au total du coin.

 

Pour celui qui veux monter un 37 sur sa 125 ... t'es vraiment trop gourmand... 34 maxi ! premiere chose tu va sifler ton plein en 100km et tu va surtout jamais pouvoir regler ton carbu.

Lien vers le commentaire
Partager sur d’autres sites

Invité §tac248ez

j'ai un nsr de 94 et j'ai aussi un problème de démarrage ou plutôt de démarreur.

Il fait un bruit de ferraille à faire peur, j'ai eu beau le démonter et changer les charbons le bruit revient toujours et la moto ne démarre pas.

je ne sais plus comment m'y prendre :??:

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §MIC300Bj

bonjour je possede une nsr an 97 mais clignotant reste fixe je pense que la centrale et morte mais elle se trouve ou et ou trouver une centrale avec quel puissance mercie.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ol1523aB

Y a pas à dire,quand tu passes par ici Obi :jap: ......ça se voit et ça se lit(surtout).300kms en roulant à 40km/h juju57100.gif.7f68242213405aa952c5a7e5b63a6410.gif .Carbu de 37 avec une citerne au cul ayumi_71.gif.f2134e427c1925969f733321b347f40b.gif .Trop pauvre......déjà testé(pas longtemps,mon piston s'en souvient encore.Je lui ai déposé une gerbe de fleurs hier matin). [:julien rs] error404.gif.2739296422ef50dac9f15d26eaa60fd1.giferror404.gif.dbb772d7aec32d4e47ce7f4d13d8487b.gif

Lien vers le commentaire
Partager sur d’autres sites

Invité §ol1523aB

Jolie bécane.J'adore cette déco.Pour tes clignos,je n'ai pas de solutions miracles.Soit tes ampoules de clignos(si tu as changé)ne sont plus adaptées(12v 10W).Soit un problème de masse.Pour ce qui est de la centrale,elle se trouve sous la selle,dérrière le feu arrière(à côté du CDI).

Rien de mieux qu'une tite image pour expliquer... :jap:batterie1.gif.fbf7fda6d4f9f5d4940751647a7b6af1.gif

Si cela peut t'aider un peu plus sur ton problème.............

http://www.geneva-racing.ch/forum/viewtopic.php?f=22&t=4142 error404.gif.dbb772d7aec32d4e47ce7f4d13d8487b.gif Pense à ta présentation avant de poser ta question. ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §tam756VC

une petite question technique

j'ai un jc22

j'ai acheté un pot de jc 20 de 1992 il se monte dessus nickel

le pot des jc20 était il bridé a l'époque?

 

 

pour la centrale je pense que tu as une mauvaise masse

es ce que ton voyant clignote normalement avec moteur allumé et éteint?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §obi876cP

Y a pas à dire,quand tu passes par ici Obi :jap: ......

c'est aussi pour ca que je ne passe plus souvent par ici... a force de lire cela....

 

Rien de mieux qu'une tite image pour expliquer... :jap:https://aws-cf.caradisiac.com/prod/mesimages/383492/batterie1.gif

Si cela peut t'aider un peu plus sur ton problème.............

http://www.geneva-racing.ch/forum/viewtopic.php?f=22&t=4142 error404.gif.dbb772d7aec32d4e47ce7f4d13d8487b.gif Pense à ta présentation avant de poser ta question. ;)

 

 

tu montres en photo le caoutchou du CDI.

 

la centrale clignotante se planque sous la sérrure de selle derriere le feu arriere. c'est un petit carré de 3cm de coté noir relier par une fiche a 2 fils.....

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §MIC300Bj

bonjour pour les clignotant ses bon sa marche cetait les goute qui fesait pas marcher mais autre probleme jai changer bougie hier mais au demarage jai un trou dans lacceleration quand que je suis en premiere elle broute et calle sa vient de quoi merci.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Inv552ie

Bonjour j'ai une nsr de 1997 , quand je roule avec elle passe pas au dessus de 7500 tours mais de temps en temps en 1 ere et 2 eme vitesse elle arrive a monté a 11000 tours et quand je suis en monté j ai beau accélérer elle perde de la puissance j comprend pas d'ou viens le probleme quel qu'un peux m aidé ? merci ;) et bonne journée :D

Lien vers le commentaire
Partager sur d’autres sites

Invité §tam756VC

bonjour pour les clignotant ses bon sa marche cetait les goute qui fesait pas marcher mais autre probleme jai changer bougie hier mais au demarage jai un trou dans lacceleration quand que je suis en premiere elle broute et calle sa vient de quoi merci.

 

 

 

ça le fait qu'avec la première?

Lien vers le commentaire
Partager sur d’autres sites

Invité §tam756VC

Bonjour j'ai une nsr de 1997 , quand je roule avec elle passe pas au dessus de 7500 tours mais de temps en temps en 1 ere et 2 eme vitesse elle arrive a monté a 11000 tours et quand je suis en monté j ai beau accélérer elle perde de la puissance j comprend pas d'ou viens le probleme quel qu'un peux m aidé ? merci ;) et bonne journée :D

 

 

 

ton nsr est débridé?

Lien vers le commentaire
Partager sur d’autres sites

Invité §MIC300Bj

non toute les vitesse sa le fait il ya un pot gianneli le reste je sais pas , je les acheter dans un depot vente j'ai changer la bougie ngk br9ecs toujour pareil mercie.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Inv445bX

ben je sais pas si elle est débridé ou pas j viens de démonté le carbu j ai des gicleur comme ca 135/40/60 pis j vais en profité pour changé les clapet pis le join de la pipe d'admission faut que j vérifie si le peau a pas été débridé mais a par ca quand je roulais avec elle avait beaucoup de peine a monté a 80km/h en monté c'étais impossible... je me suis fais ratrappé par un car... la honte bref si vous avé une idée elle sont bienvenu :D

merci et bonne journée :D

Lien vers le commentaire
Partager sur d’autres sites

Invité §MAC364jy

slt à tous, je suis nouveau et je suis en possession de pièces de honda nsr 125cc et comme je ne fais rien avec ( projet tombé à l'eau... ) je me suis dit que sa pourait intéréssé certains d'entre vous... donc pour la petite info je vent une fourche double freins disques, les jantes, le bloc moteur complet de chez complet ( avec faisseau, échappement, système de refroidissement, etc... ) et aussi le bras oscillant ainsi que sa suspenssion et d'autre petites pièces... si il y a des intéréssé ils peuvent me dire se qu'ils recherchent et dire leur prix ( répondez moi sur le forum ou par mail, comme vous voulez ) mais n'abusez pas non plus ne me dites pas " je te prend ton bloc moteur pour 200 euro avec tout se qui va avec", par contre si l'on me prend le lot complet je peus biensur faire un prix, ce qui est normal :)

 

je vous remerci tous d'avance et continuer à vivre votre passion!

 

max.

 

( mac-sime-59390@hotmail.fr )

Lien vers le commentaire
Partager sur d’autres sites

Invité §MAC364jy

(ps: toutes les photos que vous désirez seron envoyées de n'importe quelle pièce et de nimporte quel endrois, ex. dessous du carter moteur, piston, etc... mais encore une fois n'abusez pas ne me demandez pas une photos du pignon de 5ème :x :o)

Lien vers le commentaire
Partager sur d’autres sites

Invité §tam756VC

non toute les vitesse sa le fait il ya un pot gianneli le reste je sais pas , je les acheter dans un depot vente j'ai changer la bougie ngk br9ecs toujour pareil mercie.

 

 

si tu as un pot en bon état tu devrait avoir un gicleur principal au minimum de 138

et voit ton réglage de carburation au complet

moi j'ai eu la meme chose en montant une cartouche maison en inox plus de peche au dessus de 8000

donc voit aussi ta cartouche et laine de roche

Lien vers le commentaire
Partager sur d’autres sites

Invité §tam756VC

ben je sais pas si elle est débridé ou pas j viens de démonté le carbu j ai des gicleur comme ca 135/40/60 pis j vais en profité pour changé les clapet pis le join de la pipe d'admission faut que j vérifie si le peau a pas été débridé mais a par ca quand je roulais avec elle avait beaucoup de peine a monté a 80km/h en monté c'étais impossible... je me suis fais ratrappé par un car... la honte bref si vous avé une idée elle sont bienvenu :D

merci et bonne journée :D

 

 

 

voila qui est rassurant

ton nsr est bien bridé

tu fait 80 voir 90 en cote et 120 sur le plat

va voir sur le site du dob pour le débridage

c'est la seule solution

mon débridage m'a couté 29 euros tout compris

une fois débridé et bien réglée tu auras une bombe dans les mains

pour débrider si t'as un soucis n' hésite pas

Lien vers le commentaire
Partager sur d’autres sites

Invité §tac248ez

sauf quil mon dit quil on pas toucher au carbu mais un truc bizar sur mon carbu le joint de la cuve du carbu et bleu

 

 

salut, a mon avis ils ont dû triffouiller dedans le mieux serait peut être de demonter ton carbu, changer ton joint de cuve et vérifier si tes gicleurs ne sont pas bouchés.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Inv445bX

wai mais bon j ai démonté le peau y ma l'ere bien encrassé... lol j crois que c'est le peau qui merdre j vais tenté de le nettoyé vous croyé que je peux foutre de l'essence et lui foutre le feu ? si nan a par ca ya le probleme des vitesse mais si par exemple au ralenti donc a l'arrete je donne un coup de gaz donc poingé a fond la moto calle mais a cho défois ca passe mais elle monte pas au dessu de 8000 tous pis si j relache légérement la poigné de gaz la elle monte a 11000 lol c'est pas vraiment normal j pense ?!j me demande si le peau est pas bouché...

bonne soirée merci pour les infos

Lien vers le commentaire
Partager sur d’autres sites

Invité §ol1523aB

Eh!Sérieux!Vous voulez pas faire l'effort de rédiger votre message avec des mots qui contiennent toutes leurs lettres ou bien évitez le langage SMS ou les abréviations.C'est franchement illisible et je comprends les autres personne du forum qui ont déserté à force de lire des textes aussi chiants à lire. error404.gif.2739296422ef50dac9f15d26eaa60fd1.gif:non:

Si vous êtes pas capable de sortir 3 mots sans abréviations alors,retournez à l'école ou bien si vous y êtes encore,profitez de vos heures d'études pour apprendre.... ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §tac248ez

wai mais bon j ai démonté le peau y ma l'ere bien encrassé... lol j crois que c'est le peau qui merdre j vais tenté de le nettoyé vous croyé que je peux foutre de l'essence et lui foutre le feu ? si nan a par ca ya le probleme des vitesse mais si par exemple au ralenti donc a l'arrete je donne un coup de gaz donc poingé a fond la moto calle mais a cho défois ca passe mais elle monte pas au dessu de 8000 tous pis si j relache légérement la poigné de gaz la elle monte a 11000 lol c'est pas vraiment normal j pense ?!j me demande si le peau est pas bouché...

bonne soirée merci pour les infos

 

 

pour ton problème, je te dirais que c'est le carbu.

avec un bon réglage il n'y paraitra plus regarde sur le site du dob c'est bien expliqué. :)

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §tam756VC

sauf quil mon dit quil on pas toucher au carbu mais un truc bizar sur mon carbu le joint de la cuve du carbu et bleu

 

 

 

le joint bleu c'est de la patte a joint

d'origine c'est un joint propre

a mon avis ton carbu a été magouiller pour la vente

il te faut déja changer le joint et voit pour les gicleurs

donne moi la taille des 3

et fait ton niveau de flotteur

Lien vers le commentaire
Partager sur d’autres sites

Invité §tam756VC

wai mais bon j ai démonté le peau y ma l'ere bien encrassé... lol j crois que c'est le peau qui merdre j vais tenté de le nettoyé vous croyé que je peux foutre de l'essence et lui foutre le feu ? si nan a par ca ya le probleme des vitesse mais si par exemple au ralenti donc a l'arrete je donne un coup de gaz donc poingé a fond la moto calle mais a cho défois ca passe mais elle monte pas au dessu de 8000 tous pis si j relache légérement la poigné de gaz la elle monte a 11000 lol c'est pas vraiment normal j pense ?!j me demande si le peau est pas bouché...

bonne soirée merci pour les infos

 

 

 

c'estla faute du bridage qui fait le trou a l'accélération

tu as d'origine une carburation trop pauvre a mi regime

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager



125 cm3
×
×
  • Créer...