Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Spark 1.2 LT trou à l'accélération


Messages recommandés

Invité §buz756Sw

Salut Florent,

 

ça arrive quand tu descends une vitesse, ou quand tu accélère sur le même rapport... Si c'est la deuxième solution, ça peut paraître normal, vu la "molesse" du moteur... Je dis pas que c'est la solution, juste une piste !

Lien à poster
Partager sur d’autres sites
Invité §_Ph666be

Bonjour Florent

 

Ma Spark 1.2 LT GPLi génère également des trous à l'accélération, quelque soit le carburant (essence ou GPL).

Lors de fortes accélérations, il peut même se produire deux fois ce phénomène par montée en régime.

Cela donne l'impression de changement de mode de la cartographie de l'injection en fonction du régime.

Ces trous ne sont pas systématiques, globalement ils se font assez vites oubliés au quotidien.

Je n'ai pas questionné mon concessionnaire sur ce sujet.

Ma Spark a 3500 km, elle est d'août 2010, achetée neuve.

 

Cordialement

 

Franck

Lien à poster
Partager sur d’autres sites

Salut Florent,

 

ça arrive quand tu descends une vitesse, ou quand tu accélère sur le même rapport... Si c'est la deuxième solution, ça peut paraître normal, vu la "molesse" du moteur... Je dis pas que c'est la solution, juste une piste !

 

 

Salut BuzzAtWork,

 

Sur le même rapport et ce n'est pas normal. Jamais vu une voiture neuve faire celà.

 

PS: ce moteur est mou dans les bas régime mais passé 3500t/min, il est très nerveux. Par contre, la première est très très longue...

 

Lien à poster
Partager sur d’autres sites

Bonjour Florent

 

Ma Spark 1.2 LT GPLi génère également des trous à l'accélération, quelque soit le carburant (essence ou GPL).

Lors de fortes accélérations, il peut même se produire deux fois ce phénomène par montée en régime.

Cela donne l'impression de changement de mode de la cartographie de l'injection en fonction du régime.

Ces trous ne sont pas systématiques, globalement ils se font assez vites oubliés au quotidien.

Je n'ai pas questionné mon concessionnaire sur ce sujet.

Ma Spark a 3500 km, elle est d'août 2010, achetée neuve.

 

Cordialement

 

Franck

 

 

Merci pour ce retour. Je vais questionner le concessionnaire à la prochaine révision car mécaniquement je n'aime pas vraiment.

 

Salutations

 

Florent

Lien à poster
Partager sur d’autres sites
Invité §Ome653FP

je pense qu'elle le font toutes, plus au début et un peu moins après le rodage (à moins que ce ne soit le style de conduite qui s'y adapte).

Si on est en deuxième à 40 et qu'on enfonce la pédale à fond, il y a effectivement un trou puis elle repart. Avec l'habitude, on remet des gaz progressivement avant d'enfoncer à fond et le trou est fortement estompé voire complètement si l'opération bien réalisée au feeling! Au début je trouvais ça plutôt gênant mais avec l'habitude,et le mode de fonctionnement compris, ça ne pose plus vraiment de problème!

Ca peut également arrivé de façon plus fortuite lorsque l'airco est branché!

 

Lien à poster
Partager sur d’autres sites
Invité §er8772Nu

Effectivement, même chose sur ma 1.2 GPLI.

Je n'y avais pas fait attention, mais ce fameux trou à l'acceleration s'est peu à peu estompé jusqu'à disparaitre.

Coté conso, je suis maintenant legerement sous les 7 litres en GPL après 6500 KM.

Lien à poster
Partager sur d’autres sites

Bonjour

 

Même chose avec ma 1,2 GPLI. Cela c'était estompé après une première intervention du concessionnaire mais, à plus de 13000 km ca recommence. Iil verra tout cela le 4 avril lors de la première révision et .... il vont en profiter pour changer, enfin, cet autoradio hanté :p:p

Lien à poster
Partager sur d’autres sites

De retour du concessionnaire pour la révision, ils m'ont confirmer qu'il n'avait rien trouver d'anormal. Je suis tombé sur le réprésentant de Chevrolet France et je lui ai fait part de cette anomalie. On verra par la suite. A titre d'infos, il a fallu plus de 2 ans pour que Ford réussisse un peu à régler le souocis du freins arrière électrique qui bouffait les plaquettes en 20 000 km :q :q :q :q Alors je ne suis pas pressé

Lien à poster
Partager sur d’autres sites
Invité §Kis836QR

bonjour tout le monde , jai un probleme de mode starter a chaque fois que je met le contacte sur ma chevrolet spark le moteur accelére tout seule , dite moi comment régler ce probleme merci .

Lien à poster
Partager sur d’autres sites
Invité §Ano801dE

bonjour tout le monde , jai un probleme de mode starter a chaque fois que je met le contacte sur ma chevrolet spark le moteur accelére tout seule , dite moi comment régler ce probleme merci .[/quotemsg il faut changer le starter automatique, ou le capteur, ou complètement le papillon,

[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...