Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

PROBLEME D EMBRAYAGE


Invité §N1N080uN

Messages recommandés

Invité §N1N080uN

bonjour j ai un probleme avec mon kia carnival 2.9 CRDI de 2004 71000KM

je n arrive plus a passer les vitesse comme si je n embrayer pas assez mais si je les passe sans embrayer elle passe donc pas la boite

aidez moi .au tel kia me demande 1000 euro environ pour changer l embrayage.

Lien à poster
Partager sur d’autres sites
Invité §inv150HY

nous avons exactement le même problème avec un carnival de oct 2005. L'émetteur-récepteur de l'embrayage a été changé mais le problème perdure ; il va donc falloir nous aussi penser à changer l'embrayage mais le garagiste se penche sur le problème pour essayer de nous apporter la meilleur option et surtout la moins coûteuse!!!!!

 

Lien à poster
Partager sur d’autres sites

Bonjour à tout le monde !

J'ai une KIA CEED de 2008 qui a 217 000 kms. Le passage de vitesse se fait de temps en temps de manière difficile.

J'aimerais savoir de quoi ça peut venir.

Voici quelques informations supplémentaires, au cas où ça puise aider :

 

- le kit embrayage a été changé à 113 455 kms ( l'embrayage actuel a donc fait un peu plus de 100 000 kms. Mais je ne sais pas vraiment combien de kms peut faire un embrayage avant de devoir être changé...

 

- je l'ai acheté à une infirmière sur la région parisienne ( du coup, je me dis qu'il a peut-être "ramassé" un peu plus que la normale ), et le nouvel embrayage avait effectué environ 50 000 kms avant que je l'achète.

 

- est-ce que ça vient forcément de l'embrayage ? Ou est-ce que ça peut simplement être un manque de liquide d'embrayage ?

 

Merci d'avance pour le temps que vous prendrez pour me répondre. :)

Lien à poster
Partager sur d’autres sites
Invité §Ano250wZ

Bonjour,

Je rencontre un problème d'embrayage sur ma KIA CEED de 2007 achetée neuve. J'ai déjà eu un problème similaire il y a 4 ans et j'ai fait changer l'embrayage à 110 000 km maintenant elle a 153 000 km et la pédale devient molle par moment (voir il faut la remonter à la main) et impossible de passer les vitesses. Hier je m'en suis servis sans soucis les vitesses passent bien sans craquer ce n'est donc pas tout le temps. ça vient d'ou ? Il faut purger le circuit ! Que faut il faire quelqu'un peut m'aider et m'apporter une réponse ? Merci beaucoup. PHIL.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...