Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Mazda 323F + système électrique = ?


Invité §mai436qd

Messages recommandés

Invité §mai436qd

Bonjour à tous,

J ai acheté la semaine dernière une Mazda 323F de 1993 ( celle avec des phares rétractables pour ceux qui connaissent pas ), et j ai des gros problèmes pour installer mon autoradio. sachant que je suis en DUT Génie électrique, j ai pu faire quelques mesures et constatations, mais malgré tout, je sèche. Je suis à peu près certain que la personne qui avait avant moi cette voiture a bidouillé le système électrique comme une cochonne, et c est ce qui fait que ça merd.. alors, voilà les faits :

 

J ai 7 Fils disponibles pour branché l autoradio, venant de la voiture :

 

1 violet

1 bleu

1 bleu avec un trait gris/vert

1 blanc

a priori, d apres mes mesures, il s agit des fils des HP de devant

 

ensuite il reste :

 

1 rouge

1 bleu avec un trait noir

1 bleu avec un trait rouge

et c est là que tout se gâte ...

 

lorsque je cherche à connaitre la tension entre ces trois fils, via un voltmètre ou avec une ampoule de phare, obtiens ceci :

 

entre rouge et bleu à trait noir => -12V ( oui, c est bien -12V, je n ai pas inversé les polarités sur le multimètre )

idem entre le rouge et l autre bleu ( trait rouge )

 

donc, jusque là, pas trop de problème j ai bien, d une façon ou d une autre une tension de +/- 12v pour alimenter l autoradio .

 

Sauf que ! lorsque j allume les phares, y a plus du tout de jus entre n importe quels fils ( j ai essayé toutes les possibilités avec le voltmètre et la loupiotte ) j ai 0v environ partout :

 

entre rouge et bleu ( trait noir ou rouge ) j obtiens dans les 0.2/0.3v , que je sois en veilleuses, codes ou phares ( donc, je pense quu il n y a pas de problème d un truc en serie avec les phares, sinon, en passant des veilleuses aux phares, je devrais avoir une baisse de tension => à mon avis )

 

enfin, le fil rouge a l air indépendant, et relié au contacteur du démarrage ( tension que lorsque je suis en 3è position avec ma clef => moteur pas démarréé mais circuit electrique fermé )

le fil bleu à trait noir correspond au fusible "autoradio" et le fil bleu à trait rouge correspond au fusible " room " soit "habitacle" qui fait fonctionner le plafonnier, et les loupiottes dans les portières.

 

en gros, vu que j obtenais du -12V, les deux fils bleus doivent etre des points positifs, et le rouge bah .... la masse ? relié au contacteur ??? décidément, l ex proprio de la voiture a bien joué avec les fils ... non ?

qu en pensez vous ??? que dois-je faire pour que mon autoradio marche ???

 

 

Lien à poster
Partager sur d’autres sites
Invité §mai436qd

ça y est j ai compris !

les trois fils sont des points + !!

les deux bleus donnent du 12V, l un n importe quand, et l autre que lorsque le contact est mis.

 

enfin, le rouge n envoie que du 12V que lorsque les phares sont allumés, donc, tant que les phares sont éteints, on a bien une différence de potentiel de 12 volt entre l un des bleus, et le rouge, mais dès que l on met les phares en route, la DDP tombe à 0V, ce qui fait que le bazar marche plus :D

héhé ... j ai mis un bon moment, mais j ai trouvé !!

Lien à poster
Partager sur d’autres sites

Combien l'as-tu acheté ? Quel Kmetrage ? Quel modèle exacte ? SSP 5 portes, avec le 1.8 G DOHC 128 Cv ? Avec toutes options ? Toit ouvrant electreique, Abs, 4 viltres electriques, barres anti roulis, bequet, etc.. ?

 

stp, peux-tu répondre à toutes mes questions stp merci :p

 

 

 

Un topic il y a 1 mois je crois était déjà sorti, sur le même prb que toi. Sur la 323, leur install est zarb, et obligé de bidouiller ..

Lien à poster
Partager sur d’autres sites

ça y est j ai compris !

les trois fils sont des points + !!

les deux bleus donnent du 12V, l un n importe quand, et l autre que lorsque le contact est mis.

 

enfin, le rouge n envoie que du 12V que lorsque les phares sont allumés, donc, tant que les phares sont éteints, on a bien une différence de potentiel de 12 volt entre l un des bleus, et le rouge, mais dès que l on met les phares en route, la DDP tombe à 0V, ce qui fait que le bazar marche plus :D

héhé ... j ai mis un bon moment, mais j ai trouvé !!

 

Sur une autoradio il est normal d'avoir un + permanent (tu l'as trouvé), un plus au cvontact (idem tu l'as trouvé) et celui qui passe de 12 à 0 lorsque tu mets les phares c'est le contact qui permet de gèrer la luminosité de l'écran LCD, quand tu mets tes feux (la nuit donc) la luminosité baisse un peu :oui:

 

Il te reste plus qu'à trouver une masse non ? Pourquoi pas sur l'allume cigare ? (mon autoradio prends son + de puissance à cet endroit sur ma honda, la section du câblage d'origine pour le + étant trop fine).

Lien à poster
Partager sur d’autres sites
Invité §mai436qd

Combien l'as-tu acheté ? Quel Kmetrage ? Quel modèle exacte ? SSP 5 portes, avec le 1.8 G DOHC 128 Cv ? Avec toutes options ? Toit ouvrant electreique, Abs, 4 viltres electriques, barres anti roulis, bequet, etc.. ?

 

stp, peux-tu répondre à toutes mes questions stp merci :p

 

 

ouais, bah c est bon, maintenant pour l autoradio, ça va etre vite fait .. en 30 min, c est fait ....

 

sinon, le moteur c est le 1.6 16V ( j ai pas eu trop lme choix, c est ma mère qui paye :D ) mais ça avance quand meme bien :D

elle a 100 000Km de 1993, 5 portes ( elle existe pas en trois portes celle là je crois ) vitre electriques av/ar becquet , pas toit ouvrant peinture metal, et le tout 1700€ ... elle est en etat nickel ...

voilou

 

 

Lien à poster
Partager sur d’autres sites
Invité §Gol711CU

Bonne affaire, ça me plairait d'en avoir une comme ça, c'est une voiture tres fiable. Sinon si tu avait eus un tournevis testeur de phase, enfin de +12 pour voiture tu te serai moins pris la tête. Mais bon l'essentiel c'est que tu ai du son maintenant! ;)

 

Lien à poster
Partager sur d’autres sites

Super affaire alors !!

 

 

 

Je vais vendre la mienne pour dans 1 mois (je suis deg de m'en séparer, quelle tenue de route.. quel moteur !!! Mais je suis aux IK au taf, donc je vais en profiter pour me faire financer une plus grosse voiture, de 2.5 ans. Je vais la regretter..

 

192 000 Km, dormi en garage pendant 7.5 ans, conduite par ma mère tous les jours, très pèpère.., 1.8 GT DOHC 128 Cv (rouge à 7 000, grafdué jusqu'à 8 000), boite courte, abs, toit ouvrant electrique, 4 vitres electriques, barres antiroulis, siège baquets, clim, pneus ~15 000 Km pour les 4, état eceptionnel à l'intérieur, très bon etat extérieur, moteur nikel, ralneti parfait, vendue avec les chaines, tapis et barres de toit + poste Alpine 7521r + 5 enceintes de 50w+chargeur 6 CDs, mais le poste déconne, des fois y'a du son, des fois (la plupart du temps), rien. J4ai regardé vite fait, rien trouvé. Un revendeur Alpine m'estime la réparation à 800 FF. Le chargeur 6 CD ext accepté sur les modèles récents Alpine (Dixit Alpine via tel).

 

 

2 900 €.

 

MAIS, je l'ai depuis 2.5 ans. JE l'ai très peu faite tourner. Les joints (de cache de culasse et soupapes) sont morts. Elle me bouffe de l'huile. ~0.5L pour 800 Km (tjs dans les normes des constructeurs même pour des voitures neuves, cf ce que j'ai pu lire ici..).

 

N'ayant pas le tps de m'en occuper (je reroule tous les jours avec depuis 2 mois pour le boulot), je baisse largement le prix de départ, de 3 000 FF, soit prix def : 2400 €.

On m'a indiqué que le prix d'un kit de joints moteur Mazda doit tourner entre 1 000 et 1 500 FF. Si la personne qui reprend la voiture se fait la manip tte seule, elle est gagante (et c'est ce genre de personne que je vise..).

 

A chaque controle technique, excepté 1 ou 2 ampoules, il n'y a jamais rien eu de signlé, même au dernier, en octobre.

J'ai le dossier de toutes les factures, entretien.

 

Courroie de distrib changée à 90 000 et 180 000 Km (soit y'a 12 000 Km), Embrayage à 150 000 de mémoire, toute ou quasiment toute la ligne d'échapement il y 'a 3-3.5 ans (soit ~20 000 Km).

 

Pas du tout tunée.

 

 

Bon, je vais faire un new topic :p

 

Si ça interresse quelqu'un ..

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...