Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

2000 frs pour un clapet de ventil sur megane coupé !!! ...


Invité §les216WK
 Partager

Messages recommandés

Invité §Leo407UQ

bonjour à tous,

je possède une mégane coupé et j'ai aussi ce problème de clac!clac!clac! qui est très stressant... Ne sachant que faire, j'ai simplement supprimé le fusible de la ventilation, ce qui a supprimé le claquement, mais aussi la ventilation et la climatisation donc pas terrible comme solution...Maintenant, j'ai trouvé, grace à vous tous, une solution miracle pour un nul en mécanique...Merci. Il faut maintenant que je m'y mettes...

J'ai aussi mon catalyseur qui chante comme une casserole dès 2000tr/min donc le problème arrive aussi sur mégane coupé 2l essence...

Heureusement, mon autoradio couvre un peu les bruits disgracieux de ma voiture et on sait quand j'arrive...

 

 

Salut !

J'ai fait exactement la même chose, j'ai enlevé le fusible et là je veux me lancer à l'assaut de ce fil à coupé, j'arrive pas à enlever les essuis glaces, je suis un peu perdu ...

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 183
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Leo407UQ

Sur mon cab 1.6e de 97 j'avais ce probléme de clapet en permanence donc, aprés avoir lù le topic j'ai:

- démonté les essuie glaces

- démonté le joint

- démonté la baie de capot

- démonté le cache

- là j'ai accédé à la soufflerie, gros bloc noir, derriere lequel se cache un bloc blanc gros comme une boite de disquettes sur lequel est a gauche une boite noire, avec un fil sous gaine "mousse" qui part vers le moteur d'essuie glace.

- j'ai débranché la prise noire qui est à l'autre bout, sous le moteur d'éssuie glace: plus de rrroooooonnnnnn chklaq!!!

- la lumiere de l'interrupteur reste opérante

- je trouve que la meg chauffe un peu moins vite (pas comme le chauffage d'une golf 2 je veux dire)

 

Mais c'est une réponse efficace au probléme!!!!

 

 

Merci Axel

 

 

 

Re,

 

Je suis à la lettre leurs procédures mais je ne trouve pas les bon cntacteurs à débrancher.

 

Voici où j'en suis pour le bloc ventil :

http://img233.echo.cx/img233/6476/11oc.th.jpg

 

Et un peu plus à droite, sous le moteur d'essuie glace.

http://img79.echo.cx/img79/3308/26tf.th.jpg

 

Avez vous une idée de là où je dois intervenir ?

 

Merci d'avance

 

(Megane 1.9 D 1996)

Lien vers le commentaire
Partager sur d’autres sites

Invité §lud203EU

Bonjour,

j'ai essayé les méthodes indiquées mais j'ai le même soucis que LeonZero, je ne vois pas ce que l'on doit débrancher pour couper l'alimentation du fameux petit moteur... Donc s'il y a une bonne âme pour nous venir en aide, ça ne serait pas de refus...

Merci à celui qui nous guidera...

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §fab176kL

Bon ben je me souhaite bienvenue au monde des méganes qui font clac clac, un de plus.

Distrib + catalyseur + silencieux + collecteur et maintenant le clac-clac, j'espère que j'aurais pas de surprises supplémentaires !!!!

Lien vers le commentaire
Partager sur d’autres sites

Invité §fab176kL

Voila, réparation effectuée, j'ai débrancher la résistance rectangulaire grise à 2 fils sous l'essuie-glace (un des 2 fils était jaune/vert).

 

Réparation = 0 €, mais plus de recyclage d'air, c'était pratique pour que l'air conditionné refroidisse plus vite, tant pis.

Lien vers le commentaire
Partager sur d’autres sites

Invité §vin671FC

Non mais je rêve :beuh:

 

J'ai exactement les mêmes problèmes sur ma mégane coupé 1.6e:

- Collecteur qui fissure (ressoudé),

- Catalyseur qui vibre (alors en fait, c'est pas le catalyseur, je vais rassurer les mecs dans le mec cas, c'est une plaque de tôle qui vibre CONTRE le cata...),

- Les vitres de custodes qui marchaient une fois sur deux,

- Fuite du joint cache culbuteur,

Et enfin: le clac clac du clapet!!!

Génial, effectivement vive Renault.

 

Un autre truc aussi, j'ai trouvé que la mégane coupée avait une facheuse tendance à sous-virer....

 

Allez à bientôt...

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §rak416FQ

J'ai une mégane 1 ph 2 de 2000 avec clim et j'ai le même pb avec la butée du moteur de recyclage d'air. Les explications données pour déconnecter l'alimentation du moteur concernent la ph 1 ou la ph 2????

Lien vers le commentaire
Partager sur d’autres sites

Invité §bbr588Uc

Bonjour,

 

J'ai le même problème sur ma SAXO, la butée est-elle aussi solidaire du carter bloc alim? Dans ce cas il me faudrait le changer ainsi volet/trappe pignon s'il est abimé???

Lien vers le commentaire
Partager sur d’autres sites

Invité §bbr588Uc

J'ai réglé le problème en allant voir le garagiste. Selon lui il fallait changer le motoréducteur 206€ + la main d'oeuvre 76€.

J'ai préférer débrancher ce motoréducteur et bloquer le clapet de recyclage d'air en position ouverte cela ne m'a coûté que la main d'oeuvre. Je n'ai plus de recyclage d'air, bien que le voyant s'allume lorsque j'appuie dessus.

Lien vers le commentaire
Partager sur d’autres sites

Invité §bor667vh

Sur ma mégane Berline, j'ai aussi ce fameux clac clac lorsque je mets le contact. Je ne l'entend plus lorsque je met en position recyclage. Je crois que je vais mettre le clapet de recyclage d'aitr en position ouverte et débrancher ce fameux moteur!

Merci à ce topic qui me permet de régler mon problème!

Lien vers le commentaire
Partager sur d’autres sites

Invité §dav728fS

MEGANE 1.9D année 97

 

 

En fait j'ai suivi un peu les conseils de chacun mais je n'ai pas vu de résitance en dessous du moteur d'essui glace.

 

Pour couper ce petit moteur qui fait tak tak ! sans arret et qui me gonflait serieusement, j'ai pu acceder a la broche qui l'alimente en deposant le cache baie pare brise et en deplacant legerement le bloc de ventilation en desserant la tole du support du liquide de frein. J'ai alors vu un connecteur bien planqué au fond coté conducteur sous la baie pare brise et je l'ai debranché.

 

 

Le connecteur est bien composé d'au moins 5 fils (dont 1 noir). Seulement voila : plus de recyclage ! (chouette ! ) mais maintenant je ne peux plus jouer sur le debit de la soufflerie (soit eteinte soit extra fort !)

 

Une solution quelqu'un ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §gds355wA

Maintenant j'ai ce problème sur ma 1.6e de 97.

 

Quel est donc le truc à débrancher pour supprimer le recyclage tout en conservant la ventilation.

 

Si j'y arrive, je ferais un reportage.

Lien vers le commentaire
Partager sur d’autres sites

Invité §dav728fS

Je te remercie Daniel,

apparemment tu as le modele 96, et sur ce modèle, l'endroit se trouve pres du moteur à essui glace. Ma megane est de 97 et ce connecteur 5 broches se situe sous la pare baie coté conducteur bien au fond.

 

J'ai fait comme toi je l'ai débranché. Mais as tu encore la possibilité de faire varier le débit de la soufflerie ? moi soit ca souffle pas, soit ca souffle tres fort en position 4 de la soufflerie.

 

A bientôt,

 

David

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §alb287KC

Bonjour j'ai moi aussi le modele 1L6e de 1996 et le même problème (sauf que le bruit ce fait ressentir en mode recyclage et en mode "normal") J'aurai voulu savoir ce qu'il faut debrancher précisement.

albanniop_1135777717_megane.jpg.11c275fa8d69c82c7165f7ca29bd46a2.jpg

source de l'image daniel 31

si on peut m'indiquer quelle fiche débrancher ça m'aidera.

Merci pour votre aide et désolé de posé une question pour laquelle il y a déjà eu tant d'explication mais je n'y connais rien :oops:

Lien vers le commentaire
Partager sur d’autres sites

Invité §alb287KC

Ca y est!! c'est réparé, ouf ça fait du bien.

par contre sur ma voiture c'est pas 5 fils racordé à 2 mais 4 racordé à 3.

Sinon maintenant j'ai plus de radio, un problème de résolu un nouveau qui apparait...

Lien vers le commentaire
Partager sur d’autres sites

Invité §alb287KC

oui c'est celle d'origine, c'est d'abord la commande au volant et l'affichage qui ce sont coupé (avant le debrachement) puis la radio complete. Cet aprem ça a remarche quelques minute, ça me demandé le code mais j'ai pas pu le rentrer car je conduisai, en repartant de nouveau plus rien.

Lien vers le commentaire
Partager sur d’autres sites

Invité §sho130Lz

Bonjour

 

Même problème (mégane coupé 1.6e 1996)

Je ne m'y connais pas du tout en mécanique mais je suis vraiment motivée pour comprendre et même essayer de réparer ça seule.

J'ai lu le topic en entier. C'est bien expliquer, par contre, ma voiture n'a pas la clim. Et le claquement se produit même lorsque je met la clé et que je la tourne au premier "cran" donc même quand le moteur n'est pas en marche, le bruit se produit.

 

Pouvez vous me dire si la manip est la même?

Merci

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §JHA781Vx

Salut à tous je suis nouveau sur le site. j'ai une megane 1,6E 1996 et j'ai pu trouver de l'aide pour reparer mes moteurs de vitres arrières grace aux supers topics que certains d'entre vous avez fait.merci à vous. j'ai aussi un pb avec le clapet de recyclage d'air, mais il est different de celui que j'ai visionné sur le topic qui explique la panne. en gros mon moteur est hs mais j'ai pu réparer le système d'entrainement. alors si quelqu'un cherche à vendre son petit moteur, qu'il me tiènne au courant. mais il faudrait verifier les references ou alors s'echanger des photos. merci à vous

Lien vers le commentaire
Partager sur d’autres sites

Invité §lis042xl

bonjour

j'ai une megane coupé de 1999 et le même problème. J'ai lu sur ce forum plusieurs sujets concernant le probleme de la fameuse butée en plastique cassée. Je voulais savoir si quelqu'un avait contacté le service relations client pour faire une demande de prise en charge.

Et comment a t'il procédé? merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §lim884tX

bonjour à tous,

je possède une mégane coupé et j'ai aussi ce problème de clac!clac!clac! qui est très stressant... Ne sachant que faire, j'ai simplement supprimé le fusible de la ventilation, ce qui a supprimé le claquement, mais aussi la ventilation et la climatisation donc pas terrible comme solution...Maintenant, j'ai trouvé, grace à vous tous, une solution miracle pour un nul en mécanique...Merci. Il faut maintenant que je m'y mettes...

J'ai aussi mon catalyseur qui chante comme une casserole dès 2000tr/min donc le problème arrive aussi sur mégane coupé 2l essence...

Heureusement, mon autoradio couvre un peu les bruits disgracieux de ma voiture et on sait quand j'arrive...

 

Ma Megane est une classic 1.6 essence modele 2000, je n'ai pas le mode d'emploi, est ce que vous pouvez me désigner le fusible à retirer pour mettre HS le ventilateur en attendant de trouver le moyeb de réparer. et Merci.

Lien vers le commentaire
Partager sur d’autres sites

Invité §big363lJ

Salut à tous!

En fait, c'est pour dire que j'ai aussi un problème de recyclage d'air sur une mégane I.

Sauf qu'en démontant le boitier de recyclage d'air, on s'est aperçu qu'il manquait toutes les dents d'un pignon. :ange:

http://img57.imageshack.us/img57/63/boitierrecyclagetu8.jpg

 

Quelqu'un sait si ça se vends au détail chez Renault ou si il existe une solution pour changer ce pignon?

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Renault
×
×
  • Créer...