Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Ford

Starter auto sur ford sierra


Invité §lou488MD

Messages recommandés

Invité §lou488MD

bonjour

 

comment faire pour régler correctement un carbu auto sur une ford sierra 1.6l CL

Qelle est la tension qui arrive sur le fil qui est connecté au starter

Moi j'ai 0.11 volt à froid et à chaud

Quelle tension doit il y avoir sur ce fil

merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §lou488MD

merci de ton aide

 

sur la RTA j'ai trouvé le plan électrique, c'est ce qui m'a permis de comprendre qu'il y a une sonde dans le circuit d'eau qui est donc reliée au starter mais je n'ai pas trouvé le voltage qui doit circuler la dedans.

 

je vais refouiller........

Lien vers le commentaire
Partager sur d’autres sites

Invité §lou488MD

j'ai vérifié un peu tout

 

j'ai un carbu double corps weber 87 hf avec starter electrique

le fil qui partait du starter allait apparemment sur l'alternateur d' après le plan électrique de la rta et de visu je l'ai suivi dans les gaines il était en mauvais état et débranché puisque la borne de l'alternateur (changé) ne correspondait pas

j'ai donc remis un fil et maintenant je suis toujours sous tension de 12 volts au cul du starter et le volet est ouvert en grand tout le temps donc je n'ai plus de starter

il faut que j'attende que la bête chauffe pour pouvoir me lancer parce que pendant 4/5 minutes je n'ai pas d'accélération

 

j'ai cherché, y aurait il un relais (pas vu)

 

j' ai besoin d aide

merci à tous

Lien vers le commentaire
Partager sur d’autres sites

Ca te fait quoi? il refuse de s'ouvrir ou reste ouvert?

J'ai un starter auto sur ma sierra aussi! Mais c'est un 2litres! sinon regarde je crois qu'il y a un systeme de rechauffement de l'embase qui commande donc l'ouverture de ce starter je crois!

 

Je constate des petits problemes avec le mien ! De temps en temps a froid elle s'etouffe n'accelere plus et cale et au redemarrage tout rentre dans l'ordre! (elle me l'a pas refait depuis 15 jours 3 semaines) et d'autres moments le ralenti est instable accelere ralenti accelere ralenti durant 1 a 2 minutes! Puis se stablise au ralenti normal!

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §lou488MD

bonjour yoki et merci de ta réponse

je vais essayer d'être clair.

sur mon weber j'ai un starter bilame électrique.

quand je l'ai eue ce fil partait du bilame et allait vers l'alternateur sur lequel il n'était pas branché puisque la prise ne correspondait pas.

je roulais donc tout le temps avec volet fermé presque complètement donc consommation importante et redémarrage difficile à chaud.

j'ai donc remis un fil tout neuf du bilame à l'alternateur. j'ai donc constamment du 12 volts au cul de ce bilame et mon volet est toujours ouvert (plus de starter) ===> je démarre et pendant 2/3 km j ai pas de puissance il faut que j attende qu'elle chauffe et la ça marche normal.

en attendant de l'aide sur ce forum ou alors d'aller chez ford si je trouve pas j ai bidouillé un système maison.

je me suis amené un interrupteur (sur mon fil installé) dans l'habitacle.

je coupe (volet fermé) je démarre (avec volet fermé)et je roule 2/3 km je rappuie sur mon bouton (le volet s'ouvre) et je continue à rouler sans starter.

(c'est moi la sonde !!!)

D'après ce que j'ai lu un peu partout je pense qu'il faudrait que je trouve une relais qui doit être branché sur une sonde dans le circuit d'eau.

sur la rta que j'ai ils parlent un peu de toutes les sierra en vrac

mais je n'ai rien trouvé de spécifique sur la 1.6 l CL

 

voila ou j'en suis

merci et à +

Lien vers le commentaire
Partager sur d’autres sites

Invité §Leo452by

sur mon weber j'ai un starter bilame électrique.

quand je l'ai eue ce fil partait du bilame et allait vers l'alternateur sur lequel il n'était pas branché puisque la prise ne correspondait pas.

Salut.

Je connais pas ce starter, alors c'est juste une supposition. Mais un bilame, c'est une lame métallique qui se déforme avec la chaleur, et ça peut servir de thermocontact (c'est ce qu'il y avait dans les girlandes de noël avant, quand la lampe chauffe, ça couppe le jus et ça le remet quand c'est froid => clignote).

A mon avis, ce bilame sert à couper l'alimentation de ton starter (pour le fermer) tant que la voiture n'est pas chaude. A ta place, je commencerais par regarder de ce côté.

Lien vers le commentaire
Partager sur d’autres sites

Invité §lou488MD

Ok merci léon.tom

 

Donc si j'ai tout bien compris, d'après toi, il n'y aurait pas de sonde autre part.

C'est le bilame qui "mettrait ou pas le contact" suivant qu'il est chaud ou froid.

Il y aurait donc un problème sur le bilame parce que à l'heure actuelle si je branche mon arrivée de courant sur ledit bilame j'ai mon volet qui est grand ouvert ====>pas de starter.

je vais ouvrir la bête et essayer de piger ....

merci et à +

Lien vers le commentaire
Partager sur d’autres sites

Invité §ami054EA

Bonjour! Le starter dont vous parlez, ne doit pas être branché à l'alternateur en permanence car vous aurez de la difficulté à froid. Outre il ne faut pas supprimer l'alimentation définitivement autrement vous aurez un problème de consommation, de fumée noire et de difficulté de démarrage à chaud. vous conseille de prendre l'alimentation de la bobine plus précisement de la borne plus ainsi le starter ne sera alimenté que sous contact. Bonne chance !

Lien vers le commentaire
Partager sur d’autres sites

Invité §Leo452by

vous conseille de prendre l'alimentation de la bobine plus précisement de la borne plus ainsi le starter ne sera alimenté que sous contact. Bonne chance !

???

 

C'est la même chose pour l'alternateur. Il délivre du courant que quand le moteur tourne, donc il ne peut pas y avoir de tension sans avoir mis le contact.

 

Moi j'ai un réchauffeur d'air au niveau du carbu (une résistance chauffante). Elle est également reliée à l'alternateur pour ne fonctionner que moteur tournant (en fait, c'est le relais d'alimentation qui y est relié, mais le principe est le même).

Lien vers le commentaire
Partager sur d’autres sites

Invité §lou488MD

merci à tous les deux

comme l'alternateur a été changé, il ne doit pas être tout à fait semblable à la monte d'origine, et en fait à l'endroit disponible (une cosse plate) ou je me suis branché, j'ai du 12 volts permanent (testé avec une lampe témoin, contact coupé la lampe s'allume)

Il faudrait peut être effectivement que je me trouve un + après contact.

A voir..........

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...