Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Ford

Problème carburation => Weber double corps


Invité §lap602fX

Messages recommandés

Invité §lap602fX

Bon ma XR3 a enfin son contrôle technique mais quelques problèmes de carburation. Elle a pas roulé depuis plus d'un an mais tous les filtres ont été changés. Le moteur était démarré régulièrement (pour l'entretenir) et il faut préciser qu'elle démarre au 1/4 de tour :)

 

Pour résumer : il semblerait que la voiture roule bien sauf en conduite plus soutenue ou quand elle est chaude. Deux phénomènes : ça broute sous 3500tpm ou ça s'étouffe en apputant sur la pédale de droite

 

Bon ça va être un peu long mais je pense que c'est nécessaire pour bien apprécier le problème :

 

Je part samedi matin pour un trajet de 50 bornes environ. Début du trajet, c'est de la ville. De toutes façons je compte faire chauffer la mécanique. A la moitié du parcours on arrive sur autoroute. Sans mettre le pied dedans, j'accelère jusqu'à 80km/h et paf plus rien. Le trou quand j'appuie sur la pédale de droite. Je m'arretes sur la BAU. Le moteur ne cale pas. Au point mort, je peux donner des coups d'accélérateur sans problème. Je redémarre : ok. Je repars, rebelotte 100m plus loin. Je m'arrete, le moteur cale (j'étais en première et essayais de repartir) je redemarre et ça repart :voyons:

Je décide de me trainer à 60 comme tout à l'heure en ville (je soupconne déjà le double corps ou le starter électrique)

60 tout va bien, j'accelère un peu et fini le trajet autoroute à 90-100.

 

Un peu de ville et là encore pas de soucis. Je fais ma course (le moteur reste à l'arret durant environ 20-30min) je repars pas de problème. Je fais encore un peu de ville fais environ 15km et m'arretes 2-3 fois, reviens et remonte sur l'autoroute. Une petite pointe à 130-140 plus loin je reviens, m'arretes 30min.

 

Je repars fais 1km et paf : le moteur me refait la même : cahots, sursauts et ça cale. Je redémarre et repars de plus belle. Pas de problème particulier pour refaire les 50km de retour à chez moi.

 

L'après midi je ressors bien décidé à savoir de quoi il en retourne. Pas de problème pour faire de la ville, un arret (30min) puis autoroute. Sur autoroute, nouveau type de problème : la voiture n'a plus rien sous 3500tpm. Elle broute. En accelérant franchement ça roule :voyons:

 

Je m'arrêtes, éteinds le moteur et repars. Pas de problème. Après une pause de 45min je reviens chez moi par l'autoroute : un reboot plus loin (juste après l'entrée sur autoroute donc accélération plus franche) ça semble aller mieux... jusqu'à la ville. Là rebelotte : en dessous de 3500tpm plus rien : ça broute. Je rentre chez moi tant bien que mal car cette fois un reboot n'arrange plus rien. La voiture reste sans rouler 2 bonnes heures, je la reprends et nickel : plus aucun symptomes. Je laisse chauffer, fais quelques accélérations franches (mais pas trop car ville)... RAS

 

Pour ma part je soupçonne le deuxième corps ou le starter électrique.

 

Qu'en pensez-vous :??:

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 44
  • Créé
  • Dernière réponse

Moi aussi je soupconerai* le 2ème corps parce qu'il s'enclenche vers 3500 tr/min.

Faudrait que tu résumes un peu ton problème, ca serait plus simple à lire.

Verifie que le "poumon" du 2ème corps est encore en bon état.

Je vais regarder si j'ai pas une photo.

 

*Ca s'écrit comme ca ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Leo452by

Je pense que Pico12 a vu juste.

J'ai un Weber double corp, mais sans la capsule (le poumon). Y'en avait plus sur la Tipo, mais je sais qu'à l'époque, c'était monté sur les 125.

 

Quand j'appuie à fond sous 3000tr/min, j'ai un peu les même symptomes que toi. Ca arrête d'accélérer, comme si le moteur s'étouffait. Ton deuxième corps doit s'ouvrir trop tôt de temps en temps.

Lien vers le commentaire
Partager sur d’autres sites

Je pense que Pico12 a vu juste.

J'ai un Weber double corp, mais sans la capsule (le poumon). Y'en avait plus sur la Tipo, mais je sais qu'à l'époque, c'était monté sur les 125.

 

Quand j'appuie à fond sous 3000tr/min, j'ai un peu les même symptomes que toi. Ca arrête d'accélérer, comme si le moteur s'étouffait. Ton deuxième corps doit s'ouvrir trop tôt de temps en temps.

Chaque fois qu'on parle de carbu on se retrouve ! :lol:

Toi aussi t'as ce problème ? Avec un carbu neuf ?

 

Tu crois que c'est parce que le 2ème corps s'ouvre trop tôt ? Et si le 2ème corps s'ouvrait pas ca ferait quoi ? Moi je dirais plutot qu'il s'ouvre pas. Enfin on verra bien.

@+

Lien vers le commentaire
Partager sur d’autres sites

Invité §lap602fX

Disons que je passe souvent plus de temps à demander aux gens des précision qu'à resoudre des problèmes :W

 

Genre : j'ai une Astra Typhanie (le détail qui tue) qui démarre pas, c'est quoi ?

 

:roll:

Lien vers le commentaire
Partager sur d’autres sites

Invité §Leo452by

Chaque fois qu'on parle de carbu on se retrouve ! :lol:

Toi aussi t'as ce problème ? Avec un carbu neuf ?

 

Tu crois que c'est parce que le 2ème corps s'ouvre trop tôt ? Et si le 2ème corps s'ouvrait pas ca ferait quoi ? Moi je dirais plutot qu'il s'ouvre pas. Enfin on verra bien.

@+

:coucou::lol:

 

Sur mon carbu, c'est normal que les 2 corps s'ouvrent quand j'appuie à fond, mais ça me fait un trou à l'accélération si je mets le pied au plancher dès 1000-1500 tr/min. Pas vraiment compris pourquoi ils ont pas gardé le système qui empêche le 2è corps de s'ouvrir sous 3000 tr/min. Enfin, suffit de pas trop appuyer au départ et ça accélère plus que correctement (un coup à prendre).

 

Après relecture de son post, je pense qu'on a tous les 2 raison.

Il dit qu'il peut plus accélérer au dessus de 80 km/h (le 2è corps qui ne s'ouvrirait pas, donc ça monte pas plus haut, logique).

Mais il dit plus loin qu'il y a plus rien en dessous de 3500 tr/min, donc là, ce serait plutôt qu'il s'ouvre alors qu'il devrait être fermé, causant ce fameux "trou" à l'accélération (un peu comme sur la mienne, mais en plus prononcé).

 

Dans ce cas, ce serait effectivement cette fameuse commande d'ouverture du 2è corps qui n'en fait qu'à sa tête.

Lien vers le commentaire
Partager sur d’autres sites

LapinLov :coucou:

 

Le type de carburateur que nous avons a un deuxième corps qui n'obéit qu'à une seule chose : le pied droit

 

S'il dépasse la moitié de l'accélérateur, le deuxième corps s'ouvre proportionnellement à ton pied.

 

Il existe effectivement des carbu. double corps, où le deuxième corps s'ouvre d'après la rotation du moteur par un système de dépression, (d'où la fameuse capsule), voiture de la même époque : l'Opel Kadett 1.6

 

 

Mais nos Weber comme le Solex de la 104 ZS, n'obéissent qu'au pied droit, si ce n'est que celui de la 104 est un petit peu plus évolué, lorsque le starter est enclenché, il empêche l'ouverture du deuxième corps, les ingénieurs avaient certainement pensé qu'aucun conducteur ne pousserai son véhicule moteur froid, alors que sur nos Webers, si tu veux étouffer ton moteur à 1000 t/mn avec le starter enclenché, t'as le droit :W

 

 

Je suis convaincu, que tu as pu dépasser les 3500 t/mn sans ouvrir le deuxième corps, donc sans dépasser la moitié de l'accélérateur ...

 

Ton problème vient peut être du flotteur, ça voudrait dire que ton carbu. a été traffiquoté ... ou une faiblesse de l'allumage (fils neufs, nettoyés ? bobine en bon état ? )

 

Là j'avoue que je ne sais pas ... et je mets hors de cause le starter éléctrique même s'il fonctionne mal.

 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Leo452by

LapinLov :coucou:

 

Le type de carburateur que nous avons a un deuxième corps qui n'obéit qu'à une seule chose : le pied droit

 

S'il dépasse la moitié de l'accélérateur, le deuxième corps s'ouvre proportionnellement à ton pied.

Autant pour moi. C'est à peu près le même que le miens, donc. La Croma n'avait donc déja plus de capsule pour l'ouverture du 2è corps.

Lien vers le commentaire
Partager sur d’autres sites

Invité §dri204mb

Vais peut etre pas faire avancer tous ça, mais j'avais une ibiza avec un carburateur weber double corp ya po très longtemp.

 

J'ai eu pendant une periode les symptomes mais j'amais en même temps.

 

Lors du ralentie bas (moteur chaud)stop, feux rouge, fort deceleration : broutage puis calage. En fait me suis apercus que c'était des merdes qui étaient passées dans le carbu et qui venaient boucher le circuit de ralentie. Ce qui fait que des fois ça le faisait des fois non !!! Et en faite c'etait le joint qui partait en morceau.

Pi etre une piste aussi...

 

Pour les trous a l'accelaration, j'ai au aussi ce soucis.

C'etait tout betement le filtre a essence qui était bouché. Mais apparement toi tu la changé ?!!

 

Enfin bon, faut voir...

Lien vers le commentaire
Partager sur d’autres sites

Invité §lap602fX

Vai peut etre po faire avancer tous ça, mais j'avais une ibiza carburateur weber double corp ya po très longtemp.

 

J'ai eu une pendant une periode les symptomes mais j'amais en même temps.

 

1er fois, lors du ralentie (stop, feux rouge, fort deceleration) broutage puis calage. En fait me suis apercus que c'était des merdes qui étaient passées dans le carbu et qui venaient boucher le circuit de ralentie. Ce qui fait que des fois ça le fait des fois non !!!

Pi etre une piste aussi...

 

Pour les trous a l'accelaration, j'ai au aussi ce soucis.

C'estait tt betement le filtre a essence qui était bouché. Mais apparement toi tu la changé ?!!

 

Enfin bon, faut voir...

Non non c'est pas bête. La voiture n'a pas roulé pendant longtemps, il y a peut être des merdes qui sont remontées du fond du reservoir :L

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §ami054EA

Bonjour, appremment, notre ami vient de changer tous les filtres, mais une des spécifications de l'essence, est que sous une certaine période d'arrêt du moteur, l'essence dans la cuve du carbu, et dans les différents orifices et tubulures, a tendence à former une résine, et avce l'hmidité ambiente, l'essence forme aussi une forme de résidus solides, qui bouchent partiellement ou totalement les canalisations internes du carbu.

Un ami avait le même problème, avec le même carburateur ci dessus, alors c'était une petite particule de 1 mm, coincée entre le tube émulseur et le puit dans lequel il inséré dans le premier corps qui faisait le malheur, une fois dégagée, l'étouffement a disparu.

Pour le deuxième corps pneumatique, si c'est ça le terme, c'est le pied qui commande son ouverture, c'est après que le moteur atteind certaine vitesse de rotation, et la dépression aquérit une certaine valeur, pour son enclenchement.

Donc, en bref, il faut bien nettoyer son carbu avec prudence! régler le niveau du flotteur, et vérifier le débit de la pompe de l'essence à haut régime, car en bas, ce débit serait normal, mais à haut régime, les résidus étant poussés vers les extrémités de l'alimentation, et étranglant ainsi le flux d"essence !!

Je sais, c'est long, alors excusez moi !!!

Lien vers le commentaire
Partager sur d’autres sites

A noter et j'en ai déja parler avec Lapinlov sur ma sierra j'ai constaté le même phénomène! Par deux a 3 fois! A chaud ou a froid... et pareil la voiture s'étouffe à l'accélération, impossible donc de la faire accelerer et ce phénomène s'arrête si l'on redemarre!

Ma tuture est également une ford une sierra 2litres 105cv de 88 (1 arbre a came) carburateur weber starter auto, double corps. (Elle a tourné régulièrement! sans avoir subi d'arrêt prolongé au plus: 1 mois! )

 

2) J'ai constaté aussi le ralenti variant quelques minutes entre accéléré (starter) et lent (ralenti normal sans starter) avant que le moteur retrouve son ralenti stable sans le starter!

Il semble en accélérant que je réduise en durée le phénomène

Lapinlov aurait également le même problème mais que lui dès qu'il accélère le ralenti redevient stable

 

Voila pour moi si cela peut aider dans le diagnostic de Lapinlov!

et par conséquent régler le mien: :ange:

Lien vers le commentaire
Partager sur d’autres sites

Disons que je passe souvent plus de temps à demander aux gens des précision qu'à resoudre des problèmes :W

 

Genre : j'ai une Astra Typhanie (le détail qui tue) qui démarre pas, c'est quoi ?

 

:roll:

+1 Entièrement d'accord avec toi.

 

Moi je passe plus de temps a dire des trucs faux et des conneries :s .

Mais si je le pouvais, je dirai des trucs inteligent, la volonté y est !

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, appremment, notre ami vient de changer tous les filtres, mais une des spécifications de l'essence, est que sous une certaine période d'arrêt du moteur, l'essence dans la cuve du carbu, et dans les différents orifices et tubulures, a tendence à former une résine, et avce l'hmidité ambiente, l'essence forme aussi une forme de résidus solides, qui bouchent partiellement ou totalement les canalisations internes du carbu.

Un ami avait le même problème, avec le même carburateur ci dessus, alors c'était une petite particule de 1 mm, coincée entre le tube émulseur et le puit dans lequel il inséré dans le premier corps qui faisait le malheur, une fois dégagée, l'étouffement a disparu.

Pour le deuxième corps pneumatique, si c'est ça le terme, c'est le pied qui commande son ouverture, c'est après que le moteur atteind certaine vitesse de rotation, et la dépression aquérit une certaine valeur, pour son enclenchement.

Donc, en bref, il faut bien nettoyer son carbu avec prudence! régler le niveau du flotteur, et vérifier le débit de la pompe de l'essence à haut régime, car en bas, ce débit serait normal, mais à haut régime, les résidus étant poussés vers les extrémités de l'alimentation, et étranglant ainsi le flux d"essence !!

Je sais, c'est long, alors excusez moi !!!

Ca c'est plus probable, parce qu'entre le réservoir et le carbu, il y à un filtre à essence avant la pompe, et un (tout petit) dans le tube d'admission d'essence du carbu. Alors c'est pas facile pour les résidus de traverser tout ça.

Lien vers le commentaire
Partager sur d’autres sites

Amicarb ;) voilà qui nous apprend beaucoup de choses :oui:

 

juste une remarque : J'ai eu deux FORD munies de carbus Weber double-corps, aucune ne m'a fait ce genre de choses :??:

 

Dernière remarque : LapinLov, si tu n'est pas familiarisé avec le réglage du flotteur, je te déconseille d'y toucher, c'est un coup à immobiliser un véhicule :W

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §sup100qL

:coucou:

 

le weber double corps de mon camping car (moteur de granada 2.1) a une vis de richesse qui ne fait rien lorsque qu'on la (dé)visse. J'ai m'impression qu'il tourne très riche :W (conso énooooorme + noirceur général des bougies, pot ....)

 

 

-On m'a dit que cette vis de richesse pouvait d'user au bout. Ca vous parle ?

-Cette vis est elle dispo cher Ford ?

-Question subsidiaire : les pièces Ford sont elles chères ?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Leo452by

:coucou:

 

le weber double corps de mon camping car (moteur de granada 2.1) a une vis de richesse qui ne fait rien lorsque qu'on la (dé)visse. J'ai m'impression qu'il tourne très riche :W (conso énooooorme + noirceur général des bougies, pot ....)

 

 

-On m'a dit que cette vis de richesse pouvait d'user au bout. Ca vous parle ?

-Cette vis est elle dispo cher Ford ?

-Question subsidiaire : les pièces Ford sont elles chères ?

Tiens, on dirait mon carbu :lol:

Enfin, le vieux.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §lap602fX

:coucou:

 

le weber double corps de mon camping car (moteur de granada 2.1) a une vis de richesse qui ne fait rien lorsque qu'on la (dé)visse. J'ai m'impression qu'il tourne très riche :W (conso énooooorme + noirceur général des bougies, pot ....)

 

-On m'a dit que cette vis de richesse pouvait d'user au bout. Ca vous parle ? [/quotemsg]

 

Tu veux dire la pointe de la vis :??: Ca me parait bizarre :voyons:

A la limite si tu pars pas en vacances prochainement, enlèves la en entier pour voir :D

 

-Cette vis est elle dispo cher Ford ?[/quotemsg]

 

Je pense que oui si ton concessionnaire est pas un gros c** comme mon nouveau :mad:

Pour bien faire il faudrait qu'il soit aussi connaisseur pour te donner éventuellement l'équivalence avec un autre moteur :)

 

-Question subsidiaire : les pièces Ford sont elles chères ?[/quotemsg]

 

Euh qu'est ce que tu appelles cher ? :W

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

le weber double corps de mon camping car (moteur de granada 2.1) a une vis de richesse qui ne fait rien lorsque qu'on la (dé)visse. J'ai m'impression qu'il tourne très riche :W (conso énooooorme + noirceur général des bougies, pot ....)

 

 

-On m'a dit que cette vis de richesse pouvait d'user au bout. Ca vous parle ?

-Cette vis est elle dispo cher Ford ?

-Question subsidiaire : les pièces Ford sont elles chères ?

 

bienvenue SupraMan :W content de voir que tu as un pied dans le monde des FORD :D

 

Il est vrai que mon Weber se dérégle vite et beaucoup, tous les 2 ans au C.T. je suis sûr d'avoir une richesse qui monte à 15% de C.O. mais que j'arrive toujours à corriger d'un petit coup de tournevis :D

La vis tourne facilement alors est-ce qu'elle est usée et tourne toute seule avec les vibrations ou le bout s'use comme tu dis je ne sais pas :bah:

 

Si la vis est dispo. faudrai plutôt demander à Mr. Weber :D

 

:voyons: C'est quoi ce "2.1" de Granada que tu as ? le seul 2100 cc qui existe est un diesel et il est fabriqué par Peugeot à cette époque ...

 

C'est pas plutôt 2000 cc ou 2300 cc ?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §lap602fX

bienvenue SupraMan :W content de voir que tu as un pied dans le monde des FORD :D

 

Il est vrai que mon Weber se dérégle vite et beaucoup, tous les 2 ans au C.T. je suis sûr d'avoir une richesse qui monte à 15% de C.O. mais que j'arrive toujours à corriger d'un petit coup de tournevis :D

La vis tourne facilement alors est-ce qu'elle est usée et tourne toute seule avec les vibrations ou le bout s'use comme tu dis je ne sais pas :bah:

 

Si la vis est dispo. faudrai plutôt demander à Mr. Weber :D

 

:voyons: C'est quoi ce "2.1" de Granada que tu as ? le seul 2100 cc qui existe est un diesel et il est fabriqué par Peugeot à cette époque ...

 

C'est pas plutôt 2000 cc ou 2300 cc ?

Il l'a réalésé pour tenir la Supra pista à l'accélération :bien:

 

:W

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §ami054EA

:coucou:

 

le weber double corps de mon camping car (moteur de granada 2.1) a une vis de richesse qui ne fait rien lorsque qu'on la (dé)visse. J'ai m'impression qu'il tourne très riche :W (conso énooooorme + noirceur général des bougies, pot ....)

 

 

-On m'a dit que cette vis de richesse pouvait d'user au bout. Ca vous parle ?

-Cette vis est elle dispo cher Ford ?

-Question subsidiaire : les pièces Ford sont elles chères ?

Ce problème de richesse excéssive est souvent rencontré sur les carburateurs Weber, et ça n'a rien à voir avec la conicité réduite de la vis de richesse, dans ce cas, on sent que la vis de richesse ne répond plus, ou au moins, le régime a tendance à se stabiliser quand on serre à fond, puisque on diminue au max la quantité du mélange aspiré sous le papillon, et on est obligé toujours de serrer de plus en plus la vis d'avance (d'air), car le moteur semble trembler à la ralenti!

Pour remédier à ce cas, c'est déboucher l'ajutage d'automaticité du gicleur de ralenti, qui est souvent bouché empêchant l'ai de s'introduire et se mélanger avec l'essence de ralenti pour former un mélange idéal.

A noter que sur le Webers, les port-gicleur de ralenti sont souvent percé avec un calibre de 0.005 mm, qui compense ce défaut de richesse croissant!

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §ami054EA

bienvenue SupraMan :W content de voir que tu as un pied dans le monde des FORD :D

 

Il est vrai que mon Weber se dérégle vite et beaucoup, tous les 2 ans au C.T. je suis sûr d'avoir une richesse qui monte à 15% de C.O. mais que j'arrive toujours à corriger d'un petit coup de tournevis :D

La vis tourne facilement alors est-ce qu'elle est usée et tourne toute seule avec les vibrations ou le bout s'use comme tu dis je ne sais pas :bah:

 

Si la vis est dispo. faudrai plutôt demander à Mr. Weber :D

 

:voyons: C'est quoi ce "2.1" de Granada que tu as ? le seul 2100 cc qui existe est un diesel et il est fabriqué par Peugeot à cette époque ...

 

C'est pas plutôt 2000 cc ou 2300 cc ?

La vis de richesse dans le cas des Weber, peut tourner toute seule, avec les vibrations, pour supprimer ce problème il suffit de changer son joint torique!!

 

 

Lien vers le commentaire
Partager sur d’autres sites

La vis de richesse dans le cas des Weber, peut tourner toute seule, avec les vibrations, pour supprimer ce problème il suffit de changer son joint torique!!

 

en fait c'est vraiment de la daube ces Webers, chez FORD ils auraient pu mettre leur carbu. "Motorcraft" ...

 

En plus mon Weber fuit, ça pue l'essence je vais finir par me chopper un cancer ...

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §ami054EA

Pour moi, les meilleurs carbu sont sans doute, les Solex, les pierburg; les pires: les Zenith, les Weber!! Je ne sais si les autres me partagent l'avis.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Leo452by

Pour moi, les meilleurs carbu sont sans doute, les Solex, les pierburg; les pires: les Zenith, les Weber!! Je ne sais si les autres me partagent l'avis.

Oui à 200% pour Weber.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Leo452by

Nope.

Juste Weber, ça m'a suffit. Et dire que si j'avais lu tes conseils plus tôt, j'aurais peut être mon carbu d'origine. Mon gicleur de ralenti devait être bouché chez moi. Enfin maintenant qu'il a été refait, je suis tranquille pour un moment :D . Je verrais pour les 200000 (paraît qu'un carbu, c'est bon à refaire après 100000, surtout un Weber).

Lien vers le commentaire
Partager sur d’autres sites

Pour moi, les meilleurs carbu sont sans doute, les Solex, les pierburg; les pires: les Zenith, les Weber!! Je ne sais si les autres me partagent l'avis.

 

Le Weber a le défaut de se dérégler et de s'user vite mais le Solex a de gros problèmes de fiabilité par exemple le problème de Semelle qui se déforme sur R11 GTX

 

Les Pierburg c'est sur Opel et BMW E21 non ?

 

Zenith sur R19 ... bof bof

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §sup100qL

bienvenue SupraMan :W content de voir que tu as un pied dans le monde des FORD :D

 

Il est vrai que mon Weber se dérégle vite et beaucoup, tous les 2 ans au C.T. je suis sûr d'avoir une richesse qui monte à 15% de C.O. mais que j'arrive toujours à corriger d'un petit coup de tournevis :D

La vis tourne facilement alors est-ce qu'elle est usée et tourne toute seule avec les vibrations ou le bout s'use comme tu dis je ne sais pas :bah:

 

Si la vis est dispo. faudrai plutôt demander à Mr. Weber :D

 

:voyons: C'est quoi ce "2.1" de Granada que tu as ? le seul 2100 cc qui existe est un diesel et il est fabriqué par Peugeot à cette époque ...

 

C'est pas plutôt 2000 cc ou 2300 cc ?

 

Pour la cylindrée je me gourre peut être c'est 2.3 en fait :voyons:

 

La vis ne tourne pas toute seule. Le fait de la visser/dévisser a fond ne change rien au ralenti...C'est un collègue Fordiste qui m'a parlé de l'usure de cette vis...:voyons:

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §lap602fX

Ca sent bon le camboui dans mon topic :D

 

Un petite news à confirmer peut-être :

 

Un de mes potes m'a parlé de la pompe de reprise qui serait défaillante. A savoir qu'en cas de grosse accélération (ou tout du moins brusque) le deuxième corps s'ouvre, le débit d'air injecté est augmenté mais si la pompe n'est pas là pour apporter également un surplus d'essence, le mélange est trop pauvre (ou riche je sais jamais :voyons: ) et la voiture s'étouffe.

 

Ce qui expliquerait que je puisse faire mon petit 130 sans être emmerdé à la condition d'accélérer graduellement :)

 

Qu'en pensez-vous :??:

 

Sinon, n'ayant eu que des injections auparavant : c'est chiant à tester/changer une pompe de reprise ?

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...