Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Ford

[Ford Ka] Plus de feux de croisement


Invité §hol428in

Messages recommandés

Invité §hol428in

Bonjour à tous,

 

Ma petite amie a un souci sur sa Ford KA et je suis bien embétté parceque je n'arrive pas à lui résoudre (j'ai l'air d'une andouille quoi). Je fais donc appel à votre science pour m'aider.

 

Le souci vient de ses feux de croisement. En fait tous ces feux fonctionnent sauf ceux-là.

 

J'ai vérifier les fusibles (ceux indiqués sur la notice de la voiture - je précise que ma copine est suisse allemande donc la notice était en allemand... on s'en fout mais àa m'a fait marrer). Les fusibles semblent donc être tous bons.

 

J'ai ensuite démonté les deux ampoules des feux de croisement et elles semblaient également toutes les deux bonnes.

 

Je ne sais plus trop ou chercher pour trouver la panne.

 

Si quelqu'un pourrait me donner un coup de main je lui en serait grandement reconnaissant!

 

Merci par avance!

 

Frédéric

Lien vers le commentaire
Partager sur d’autres sites

Invité §hol428in

Un problème au comodo ne serait-il pas généralisé ?

 

Lorsqu'elle tourne une premier fois le comodo, elle passe en veilleurse : OK.

Une deuxième fois elle devrait être en feux de croisement : QUE LES VEILLEUSES ENCORE

et enfin elle tire sur le comodo (ou elle le pousse je sais plus) pour passer en pleins phares : OK

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §hol428in

Bon puisque ma question n'inspire personne je vais en poser une simple et efficace.

 

Est-ce qu'un fusible deffectueux pourrait faire sauter UNIQUEMENT les feux de croisement ?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §dj 563MG

Et t'as regardé si des fils n'étaient pas écrasés par hasard?

Sinon, suivant les voitures, il se peut qu'un fusible soit la cause de tout ça.Mais c'est marqué a quoi correspondent les fusibles sur la notice de la voiture, et étant donné que tu as déjà regardé, je ne pense pas que ça vienne de là.:non:

Lien vers le commentaire
Partager sur d’autres sites

Invité §hol428in

En ce qui concerne les fils écrasés je ne pourrais pas vous dire. La voiture est à Sankt Gallenkappel en Suisse (proche de la frontière Autichienne) et moi je suis rentré en France. Malheureusement je ne crois pas que ma copine se sente d'attaque à ouvrir ne serait-ce que le capot de sa voiture pour regarder les fils :-p

 

D'après vos réponses le problème du comodo pourrais etre envisageable, je n'y avais pas penser car les autres commandes fonctionnaient.

 

Pour l'année de la voiture je vais lui demander ce soir par email et lui faire part de vos soupçons concernant le comodo.

 

Merci beaucoup pour vos réponses, je vous tiens au courant.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §hol428in

Peut être juste le contact des feux de croissement qui est encrassé et qui ne n'enclenche plus les lumières ?

Une diode s'affiche au tableau de bord ?

 

 

Pas de diode de feux de croisement allumée...

Par contre la diode bleue des pleins phares s'allume.

Lien vers le commentaire
Partager sur d’autres sites

Invité §hol428in

Ok, merci pour cet eclaircissement. Je contact ma copine pour lui dire de rechercher en ce sens.

 

J'vous donne l'année de la voiture dès que j'ai la réponse.

 

tschüss

Lien vers le commentaire
Partager sur d’autres sites

Invité §lap602fX

Et pourquoi pas tout simplement un problème de mise à la masse ? :roll:

 

Un comodo ça crame mais c'est pas une gestion életronique de Clio hein :D

 

Sinon oui, il y a un fusible par phare et par éclairage (position/croisement/pleins phares).... donc si les 2 sont morts en même temps c'est soit une énorme coincidence, soit un tout autre problème :)

 

 

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...