Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Moteur]1.6e 8V type K7M : Ralenti instable,broutement, ratés, détails


Messages recommandés

  • Réponses 4,2K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §cri434gQ

Crikatoc tu as quoi comme voiture?

Moi > Kangoo 1.4

ma femme > Twingo 1.2

 

Sur ma facture, il est bien noté micromoteur de ralenti, et c'est bien d'un mini moteur pas à pas dont il s'agit, et c'est aussi ce que je vois sur le topic de jujuY, par contre ce que tu appelles vanne de ralenti n'est ce pas le régulateur de pression (sur la rampe d'injection) ?

Courage on va y arriver.

Lien à poster
Partager sur d’autres sites
Invité §al 354hM

Salut

C'est un truc a ne rien comprendre.

Car moi sur ma facture il y a bien marqué "vanne de regulation de ralenti" et c'est la meme piece que sur la photo de jujuY.

De plus j'ai ete acheté personnelement la piece chez renault et je l'ai egalement monté moi meme.

Sur une chose on est d'accord c'est que cest bien un moteur pas a pas.

Je ne confond pas avec le regulateur de pression qui se trouve effectivement sur la rampe d'injections.

Et puis pour emmêlé encore plus les chose, sur la doc technique de ma voiture cette piece s'appelle simplement "regulateur de ralenti"

Lien à poster
Partager sur d’autres sites
Invité §Koz853Ve

Bonjour à tous,

 

j'ai également une Mégane coupé 1.6E de 1997 moteur K7M (140.000 km) et ces problèmes de ralenti.

Je ne sais pas si mes soucis viennent seulement du micromoteur, je m'explique.

En plus du ralenti instable qui peut monter vers 1500 t/min, il arrive que le moteur calle jusqu'ici à faible allure ou lors de l'approche d'un feu ou d'un stop voir même quelques mètres après avoir redémarrer. Le redémarrage du moteur s'annonce alors la plupart du temps très "périlleux". Il peut s'emballer jusqu'à plus de 4000 tours voir peut-être plus vu que je le coupe; ou alors ne plus vouloir démarrer du tout pendant plusieurs minutes. Quand j'ai la possibilité de me ranger ca passe mais quand ca arrive en plein milieu de la rue ca réveille les klaxons et mon énervement par conséquent :)

Après plusieurs tentatives plus ou moins nombreuses le moteur repart mais avec une odeur d'essence très forte et une fumée abondante (comme un moteur noyé).

 

J'ai effectué toutes les indications présentes dans ce sujet fort intéressnt mais sans résultats :/

Avant d'acheter un micromoteur neuf j'aimerai avoir votre avis :)

 

Sinon une petite question sur la référence du micromoteur. J'ai pas mal de chiffre sur le boitier papillon, je ne sais pas lesquels correspondent au micromoteur.

 

7.14.186.01

 

77 00 861 679 G 6 171

77 00 872 188 169

 

Merci d'avance pour votre aide ;)

 

Koza

 

Lien à poster
Partager sur d’autres sites
Invité §pat646eW

Bonjour,

D'après ce que j'ai lu dans la rta:

 

Le micromoteur de ralenti concerne les injections monopoint. C'est un moteur qui asservi directement la commande du papillon en l'ouvrant plus ou moins.

 

La vanne de ralenti concerne les injections multipoint. C'est une vanne qui crée ou non un apport d'air par dérivation du circuit d'admission.

 

 

Lien à poster
Partager sur d’autres sites

Bonjour,

D'après ce que j'ai lu dans la rta:

 

Le micromoteur de ralenti concerne les injections monopoint. C'est un moteur qui asservi directement la commande du papillon en l'ouvrant plus ou moins.

 

La vanne de ralenti concerne les injections multipoint. C'est une vanne qui crée ou non un apport d'air par dérivation du circuit d'admission.

 

Tout à fait :oui:

 

Si tu n'avais pas répondu, j'aurai écrit exactement ça.

 

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

j'ai également une Mégane coupé 1.6E de 1997 moteur K7M (140.000 km) et ces problèmes de ralenti.

Je ne sais pas si mes soucis viennent seulement du micromoteur, je m'explique.

En plus du ralenti instable qui peut monter vers 1500 t/min, il arrive que le moteur calle jusqu'ici à faible allure ou lors de l'approche d'un feu ou d'un stop voir même quelques mètres après avoir redémarrer. Le redémarrage du moteur s'annonce alors la plupart du temps très "périlleux". Il peut s'emballer jusqu'à plus de 4000 tours voir peut-être plus vu que je le coupe; ou alors ne plus vouloir démarrer du tout pendant plusieurs minutes. Quand j'ai la possibilité de me ranger ca passe mais quand ca arrive en plein milieu de la rue ca réveille les klaxons et mon énervement par conséquent :)

Après plusieurs tentatives plus ou moins nombreuses le moteur repart mais avec une odeur d'essence très forte et une fumée abondante (comme un moteur noyé).

 

J'ai effectué toutes les indications présentes dans ce sujet fort intéressnt mais sans résultats :/

Avant d'acheter un micromoteur neuf j'aimerai avoir votre avis :)

 

Sinon une petite question sur la référence du micromoteur. J'ai pas mal de chiffre sur le boitier papillon, je ne sais pas lesquels correspondent au micromoteur.

 

7.14.186.01

 

77 00 861 679 G 6 171

77 00 872 188 169

 

Merci d'avance pour votre aide ;)

 

Koza

Sur le moteur K7M, ce n'est pas un micro-moteur de ralenti mais un régulateur de ralenti (ou électrovanne de ralenti) car c'est un moteur en injection multipoints.

 

Par contre, ton problème ressemble plus (ralenti très élevé) à un souci avec le double potentiomètre de position du papillon (mauvais contact sur le connecteur ou usure des pistes de ce potentimètre).

 

Pour moi, le remplacement du régulateur de ralenti n'apportera pas d'amélioration, car le régulateur de ralenti ne peut pas (par construction) conduire à faire monter le régime à 4000 tr/min.

 

Lien à poster
Partager sur d’autres sites
Invité §cri434gQ

Bonjour,

D'après ce que j'ai lu dans la rta:

 

Le micromoteur de ralenti concerne les injections monopoint. C'est un moteur qui asservi directement la commande du papillon en l'ouvrant plus ou moins.

 

La vanne de ralenti concerne les injections multipoint. C'est une vanne qui crée ou non un apport d'air par dérivation du circuit d'admission.

 

Excusez moi de revenir faire le trublion, mais sur mon moteur un E7J j'ai une injection multipoint Siemens Sirius 32 et un micromoteur de ralenti monté en dérivation sur le boîtier papillon. Point de vanne mais un moteur pas à pas qui agit (papillon fermé) sur un conduit dédié au débit d'air du ralenti.

 

Lien à poster
Partager sur d’autres sites
Invité §cri434gQ

Bonjour,

D'après ce que j'ai lu dans la rta:

 

Le micromoteur de ralenti concerne les injections monopoint. C'est un moteur qui asservi directement la commande du papillon en l'ouvrant plus ou moins.

 

La vanne de ralenti concerne les injections multipoint. C'est une vanne qui crée ou non un apport d'air par dérivation du circuit d'admission.

 

Excusez moi de revenir faire le trublion, mais sur mon moteur un E7J j'ai une injection multipoint Siemens Sirius 32 et un micromoteur de ralenti monté en dérivation sur le boîtier papillon. Point de vanne mais un moteur pas à pas qui agit (papillon fermé) sur un conduit dédié au débit d'air du ralenti.

 

Lien à poster
Partager sur d’autres sites
Invité §Koz853Ve

Sur le moteur K7M, ce n'est pas un micro-moteur de ralenti mais un régulateur de ralenti (ou électrovanne de ralenti) car c'est un moteur en injection multipoints.

 

Par contre, ton problème ressemble plus (ralenti très élevé) à un souci avec le double potentiomètre de position du papillon (mauvais contact sur le connecteur ou usure des pistes de ce potentimètre).

 

Pour moi, le remplacement du régulateur de ralenti n'apportera pas d'amélioration, car le régulateur de ralenti ne peut pas (par construction) conduire à faire monter le régime à 4000 tr/min.

 

Bonsoir, merci de preter attention à mon cas ;)

Pour toi tous mes problemes (ralenti élevé et moteur qui cale avec difficulté pour le faire repartir) peuvent venir de ce potentiomètre?

Sinon j'ai omis de dire que j'ai fait un diagnostic chez Renault et la valise n'a relevé aucune erreur (!?)... si ca peut aider

 

Petite question: est-ce possible que le calculateur déconne par moment?

Si oui, est-ce qu'une erreur serait apparu à la valise?

 

Merci par avance :)

 

Koza

Lien à poster
Partager sur d’autres sites
Invité §al 354hM

Peut etre une astuce qui va peut etre marcher pour un probleme de ralenti instable.

Je rappel mon probleme qui etais un probleme de ralenti instable a froid.

Apres quelques recherches sur internet qui m'ont aidés (merci jujuY) je me suis lancés dans la pratique.

Tout d'abord j'ai fais exactement ce que jujuY avait marqué plus haut: resultat toujours le meme probleme mais avec un peu d'amelioration.

Autre chose aussi, sur toutes mes recherches concernant ce sujet j'ai remarqué que toutes les personnes aillant emmenés leur voiture chez renault sont repartis avec leur panne car la valise de diagnostic ne decele aucun probleme.

Ensuite comme je voulais etre sur comme vous en ce moment si je devais changé ou non le regulateur de ralenti, j'ai fais les operations suivantes:

moteur tournant j'ai tout simplement débranché le regulateur de ralenti (resultat aucun voyant de default au tableau de bord ni aucun changement niveau moteur)

Ensuite j'ai fait la meme chose avec le capteur de pression atmosphérique (la probleme sur le moteur qui tournais de travers)

Et dernier point mais la moteur a l'arret car je ne voulais pas prendre de risques: debranchement, nettoyage et rebranchement du connecteur de capteur PMH.

Par deduction j'en ai deduit que le regulateur de ralenti etais HS ou pratiquement HS puisque aucuns changements n'etais intervenus pendant que le moteur tournait.

A present mon probleme est resolu.

J'ai remplacé le regulateur de ralenti plus la durite que decrit jujuY sur son premier message.

Et dernier point apres avoir monté les nouvelles pieces j'ai fais un reset du calculateur simplement en le debranchant et le rebranchant.

Si vous avez des questions n'hesitez pas, je ne suis pas mecano mais je passe assez de temps sous mon capot pour peut etre vous aidez.

Lien à poster
Partager sur d’autres sites
Invité §Koz853Ve
Par contre, ton problème ressemble plus (ralenti très élevé) à un souci avec le double potentiomètre de position du papillon (mauvais contact sur le connecteur ou usure des pistes de ce potentimètre).[/quotemsg]

 

 

Salut,

j'ai démonté mon boitier papillon et pris des photos (désolé pour la qualité)

Est-ce ceci le double potentiomètre?

Peut-on changer seulement cet élément ou le boitier papillon complet?

 

http://img149.exs.cx/img149/9481/photo0005a7yx.jpg

 

http://img149.exs.cx/img149/6435/photo0007a7aq.jpg

 

 

Merci.

 

Koza

Lien à poster
Partager sur d’autres sites
Invité §al 354hM

Salut Koza

Moi la piece que j'ai remplacé sur ma voiture n'est pas celle que tu as entourée en rouge mais celle qui est noir juste derriere (regulateur de ralenti) c'est un moteur pas a pas. Attention si tu demonte celui que je te parle il y a un joint a ne pas perdre ni a jeté car moi renault ne me la pas fournis.

Pour la piece que tu as entourée en rouge dsl mais je ne sais pas ce que ca pourai etre.

Elle est reliée a quoi?

Lien à poster
Partager sur d’autres sites

jujuY

Au faite as-tu réglé ton propre probleme de ralenti ou c'est toujours pareil?

Je ne comprends pas la question.

 

Je n'ai plus cette Mégane 1 depuis pratiquement 2 ans, donc j'ai "oublié" ces problèmes. (J'ai une Mégane II et les soucis qui allaient avec au début de sa période de commercialisation, maintenant cela va mieux)

Lien à poster
Partager sur d’autres sites

Bonsoir, merci de preter attention à mon cas ;)

Pour toi tous mes problemes (ralenti élevé et moteur qui cale avec difficulté pour le faire repartir) peuvent venir de ce potentiomètre?

En principe, si les deux valeurs lues sur le double-potentiomètre de position du papillon sont erronée, un mode dégradé est prévu avec accélération systématique du moteur

Sinon j'ai omis de dire que j'ai fait un diagnostic chez Renault et la valise n'a relevé aucune erreur (!?)... si ca peut aider

 

Petite question: est-ce possible que le calculateur déconne par moment?

Si oui, est-ce qu'une erreur serait apparu à la valise?

[/quotemsg]

Le souci sur la Mégane 1, c'est que les défauts transitoires ne sont pas mémorisés, y compris les défauts graves. Donc si le défaut n'est pas présent lors de test valise, alors tout va bien :lol:

 

J'ai eu le problème lors du défaut avec le tuyau de mesure de la dépression percé (tuyau de liaison collecteur admission/capteur) --> allumage du voyant de défaut électronique, mais effacement à chaque coupure de contact. Je suis passé plusieurs fois chez Renault (et sans aucune trace dans la mémoire de défaut) avant de localiser le problème.

 

J'ai aussi eu un défaut avec le bloc ABS (allumage du voyant défaut ABS dès que la voiture dépassait 20 km/h, certains jours, et effacement à la coupure du contact. J'ai vendu la voiture avant de localiser le problème.)

 

Lien à poster
Partager sur d’autres sites
Invité §Koz853Ve

Salut Koza

Moi la piece que j'ai remplacé sur ma voiture n'est pas celle que tu as entourée en rouge mais celle qui est noir juste derriere (regulateur de ralenti) c'est un moteur pas a pas. Attention si tu demonte celui que je te parle il y a un joint a ne pas perdre ni a jeté car moi renault ne me la pas fournis.

Pour la piece que tu as entourée en rouge dsl mais je ne sais pas ce que ca pourai etre.

Elle est reliée a quoi?

 

Salut al pacinou,

merci pour l'info sur le joint, je l'avais vu en démontant le régulateur pour le nettoyer la dernière fois. C'est bon a savoir qu'il n'est pas fourni avec la pièce neuve.

 

Pour la pièce que j'ai entouré je pense qu'elle doit donner des infos au calculateur sur la position du papillon? Sait-tu quelquechose sur cette pièce jujuY?

Lien à poster
Partager sur d’autres sites
Invité §Koz853Ve

En principe, si les deux valeurs lues sur le double-potentiomètre de position du papillon sont erronée, un mode dégradé est prévu avec accélération systématique du moteur

 

salut jujuY,

C'est bien la pièce que j'ai entouré sur mes photos?

Ca se change independamment du boitier papillon?

 

Le souci sur la Mégane 1, c'est que les défauts transitoires ne sont pas mémorisés, y compris les défauts graves. Donc si le défaut n'est pas présent lors de test valise, alors tout va bien :lol:[/quotemsg]

 

Faudrait trouver une valise et rouler avec. C'est bien prise de tête les pannes transitoires.

 

J'ai eu le problème lors du défaut avec le tuyau de mesure de la dépression percé (tuyau de liaison collecteur admission/capteur) --> allumage du voyant de défaut électronique, mais effacement à chaque coupure de contact. Je suis passé plusieurs fois chez Renault (et sans aucune trace dans la mémoire de défaut) avant de localiser le problème.[/quotemsg]

 

J'ai eu également une prise d'air au niveau de ce tuyau il y plus d'un an mais la panne a été vite localisée par un ami qui avait eu le même soucis. C'était moins génant que le problème que je rencontre actuellement. Ca se traduisait seulement par des secousses à la desceleration sur les premieres vitesses, rien de bien méchant.

Lien à poster
Partager sur d’autres sites

salut jujuY,

C'est bien la pièce que j'ai entouré sur mes photos?

Ca se change independamment du boitier papillon?

Oui c'est bien cette pièce là

Je ne sais pas si cela se change de manière indépendante.

 

Faudrait trouver une valise et rouler avec. C'est bien prise de tête les pannes transitoires.

[/quotemsg]

Hélas oui :eek:

Lien à poster
Partager sur d’autres sites
Invité §Koz853Ve

Bonsoir,

j'ai changer l'ensemble papillon+régulateur par des pièces d'occassion dénichées par un ami. Je ne m'attendais pas à une solution définitives vu que ces provenaient d'un véhicule ayant les mêmes symptomes que le mien. Mais pour 0€ ca ne coute rien d'essayer.

Résultat : ca fait 3 jours que je roule avec et je ne rencontre plus le problème de forte augmentation du régime moteur (supérieur à 4000t/min). Le potentiomètre de ce boitier à l'air bon, c'est déjà une bonne chose.

Par contre, ralenti toujours instable et voiture qui cale à faible vitesse.

J'ai donc changé le régulateur par un neuf aujourd'hui, je croise les doigts ;)

Sur le peu de distance que j'ai effectué j'ai noté un régime qui n'oscille plus en permanece à l'arret et qui reveint bien à 750t/min en roue libre alors qu'il bloquait avant à 1000 tours avant de redescendre à 750 tours 2/3 secondes après l'immobilisation du véhicule.

 

Merci pour vos conseils, j'éspère que le problème est résolu :)

 

Koza

Lien à poster
Partager sur d’autres sites
Invité §ger238CR

Pour info, sur clio 1.6l essence il est également très fréquent que les joints de collecteurs d'admission casse et provoquen une petite prise d'air, ce qui se traduit par un régime tro haut ou le régime qui a un effet de pompage

ciao a +

Lien à poster
Partager sur d’autres sites
Invité §Koz853Ve

Koza, tu pourrais me donner le prix du régulateur de ralenti, stp

 

Pour un moteur K7M : 54,69€ HT soit 65,41€ TTC

VANNE REGULATEUR 77 01 044 401

 

Note bien toute les références présentes sur ton boitier papillon notamment la première (7.14186.01 chez moi) parce que sur le croquis de leur ordinateur les pièces ne sont pas détaillées au niveau du papillon. Le gars pensait que cette pièce ne se vendait pas séparemment et voulait me coller un boitier papillon complet à 230€.

Avec la référence on a cherché dans un bouquin et on a trouvé. Ca fait quand même une bonne différence du prix :)

 

Voilà ;)

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §Koz853Ve

Par contre al pacinou a le même moteur, le prix de la pièce correspond mais pas la référence...

 

La reference pour le regulateur de ralentie est 77 01 042 784 prix 53,82HT

 

 

Lien à poster
Partager sur d’autres sites
Invité §al 354hM

Salut mi-jean

Le mieu serait que tu prenne toutes les references qui sont inscrites sous ton boitier papillon ainsi que sa marque et son diametre d'entrée car apparemment personne n'as la meme reference sur son vehicule.

En faite on posserde un moteur KM7 mais il dois y avoir une difference avec la marque ou le diametre d'entrée ou de sortie du boitier papillon et c'est peut etre pour ca que personne n'est d'accord sur la refence.

Lien à poster
Partager sur d’autres sites
Invité §cri434gQ

Ce qui serait intéressant, c'est que chacun fasse une photo avec cotes de son régulateur et que l'on compare... des fois que ce soit la même pièce référencée différemment... ce que je pense...

Lien à poster
Partager sur d’autres sites
Invité §mi-146YM

Salut mi-jean

Le mieu serait que tu prenne toutes les references qui sont inscrites sous ton boitier papillon ainsi que sa marque et son diametre d'entrée car apparemment personne n'as la meme reference sur son vehicule.

En faite on posserde un moteur KM7 mais il dois y avoir une difference avec la marque ou le diametre d'entrée ou de sortie du boitier papillon et c'est peut etre pour ca que personne n'est d'accord sur la refence.

 

Le probleme c'est que contrairement a la mégane, le boitier papillon est extremement mal placé sur la clio, pour l'atteindre c'est un gros boulot

merci a tous

jean-mi

Lien à poster
Partager sur d’autres sites
Invité §dav188sw

Par contre al pacinou a le même moteur, le prix de la pièce correspond mais pas la référence...

Alors, Koza, après 15 jours de route, ça fonctionne toujours bien ? J'ai un peu le même problème, et j'ai bien envie d'éviter d'acheter un boiiter entier si le régulateur suffit....

Lien à poster
Partager sur d’autres sites
Invité §Koz853Ve

Alors, Koza, après 15 jours de route, ça fonctionne toujours bien ? J'ai un peu le même problème, et j'ai bien envie d'éviter d'acheter un boiiter entier si le régulateur suffit....

 

A peu près 700Km d'effectué et plus de soucis :)

Je pense pouvoir dire que le problème est résolu maintenant.

 

Merci à vous tous et particulièrement JujuY pour votre aide :)

 

Koza

Lien à poster
Partager sur d’autres sites
Invité §al 354hM

Salut

Pas besoin de remplacer tout le boitier papillon puisque le probleme vient du regulateur de ralenti.

Comme son nom l'indique le boitier papillon est simplement un boitier!

J'ai fais plus de 900kms simplement en remplacant le regulateur et ma voiture tourne comme avant.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page