Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Moteur]1.6e 8V type K7M : Ralenti instable,broutement, ratés, détails


Messages recommandés

  • Réponses 4,2K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Dar060Ph

Salut à tous

voila je posséde une megane coupé 1.6e de 10/96.J'ai eu le probléme de ralenti instable quand je deccélérais à un feu ou un stop ,mon ralenti faisait le yoyo entre 500 et 750 trs/min ou il bloquer autour des 1500 trs/min.il ya 1 mois de cela j'avais changer le tube de depression qui avait un peu résolu certaines problémes et les bougies il ya 8 jours mais depuis 1 semaines pour le démarrer ,je devais donner 5 ou 6 de démarreur.Ce matin impossible démarrer,j'ai du appeler renault assistance.Je viens de savoir que je vais en avoir pour 321€.il ont répéter plusieurs fois que la valve de regulation de ralenti ne se vend pas sans le boitier papillon.Comme j'en ai besoin pour aller au boulot, j'ai du accepter de faire la réparation.J'ai un doute de faire un peu arnaquer.J'aimerais avoir votre avis.

 

merci

@+

Lien à poster
Partager sur d’autres sites

Salut à tous

voila je posséde une megane coupé 1.6e de 10/96.J'ai eu le probléme de ralenti instable quand je deccélérais à un feu ou un stop ,mon ralenti faisait le yoyo entre 500 et 750 trs/min ou il bloquer autour des 1500 trs/min.il ya 1 mois de cela j'avais changer le tube de depression qui avait un peu résolu certaines problémes et les bougies il ya 8 jours mais depuis 1 semaines pour le démarrer ,je devais donner 5 ou 6 de démarreur.Ce matin impossible démarrer,j'ai du appeler renault assistance.Je viens de savoir que je vais en avoir pour 321€.il ont répéter plusieurs fois que la valve de regulation de ralenti ne se vend pas sans le boitier papillon.Comme j'en ai besoin pour aller au boulot, j'ai du accepter de faire la réparation.J'ai un doute de faire un peu arnaquer.J'aimerais avoir votre avis.

1500 tr/min pour un ralenti c'est un peu haut. J'ai des doutes sur le fait que le régulateur de ralenti puisse faire monter le régime aussi haut. As-tu observé un allumage du voyant de défaut électronique (injection) en même temps que ce ralenti "anormal" ?

 

Il y a déjà eu des discussions sur la politique commerciale de Renault à propos des boîtiers papillon sur ce moteur, dans ce topic. Certains ont eu des difficultés pour avoir seulement le régulateur de ralenti, mais ils y sont parvenus, il me semble. Je ne sais pas si c'est de la mauvaise foi de Renault, du concessionnaire ou bien, en fonction des modèles, un choix imposé.

 

Par contre, dans ton dernier cas, difficulté de démarrage, je penche plutôt pour un souci avec le capteur de PMH (défaut du capteur ou mauvais contact). Voir le topic Comment démonter un capteur de PMH (Point Mort Haut) sur Renault.

 

De toute façon, un gentil nettoyage (avec un produit en bombe genre Contact F2 ou similaire) de tous les contacts male et femelle du calculateur et des capteurs indispensables au démarrage s'impose (capteur PMH, capteur de position du papillon, capteur de dépression).

 

 

Lien à poster
Partager sur d’autres sites
Invité §Dar060Ph

Bonsoir

merci pour ta réponse,ben pour le voyant de de défaut d'électronique, je n'ai rien vu s'allumer lors du probléme de ralenti.Je l'avais lu à propos du voyant.Je verrais ce qui me diront et je vais essayer de discuter.

 

@+

Lien à poster
Partager sur d’autres sites
Invité §BOR310Cs

bonjour

 

Suite a m on probleme de ralenti j'ai demarer ma laguna avec le moteur de ralentit debrancher, et le régime et tout de suite monter dans les 1300 ou 1500 tous minutes.

 

Que dois je en conclure.

 

merci

Lien à poster
Partager sur d’autres sites

bonjour

 

Suite a m on probleme de ralenti j'ai demarer ma laguna avec le moteur de ralentit debrancher, et le régime et tout de suite monter dans les 1300 ou 1500 tous minutes.

 

Que dois je en conclure.

 

merci

D'une part, que le régulateur de ralenti n'est pas encore complètement grippé (son débranchement provoque une montée notable en régime). As-tu essayé d'accèder au pointeau pour voir son état ?

 

D'autre part, j'en apprends tous les jours. En effet pendant que j'avais la mégane 1, je n'avais jamais vérifié la plage du ralenti, en débranchant le régulateur de ralenti. En conclusion 1500 tr/min est une vitesse de ralenti atteignable par un mauvais contact sur le connecteur par exemple. Merci pour les autres forumeurs.

Lien à poster
Partager sur d’autres sites
Invité §BOR310Cs

BONJOUR

 

Donc d'apres ta réponse il faudrait jeter un coup d'oeil sur les connecteurs qui vont directement au moteur de ralentit ???

 

Et eventuellement y appliquer un produit qui aide aux contact des pieces electriques.

Lien à poster
Partager sur d’autres sites

BONJOUR

 

Donc d'apres ta réponse il faudrait jeter un coup d'oeil sur les connecteurs qui vont directement au moteur de ralentit ???

 

Et eventuellement y appliquer un produit qui aide aux contact des pieces electriques.

Et ce n'est pas compliqué car, sur Mégane 1 (sur Laguna ?), il y a uniquement deux connecteurs :

  • Celui disposé au niveau du régulateur de ralenti
     
  • Celui du calculateur d'injection qui est "monobloc" sur Mégane 1, formé de 2 ou 3 petits connecteurs sur Mégane 2 ou Clio 2 (Laguna ?)

Lien à poster
Partager sur d’autres sites

Je suis en train de tester mon capteur PMH parceque j'ai quelques problèmes sur ma clio (1.6 K7M).

Seulement je ne connais pas bien son fonctionnement. J'ai branché le multimètre en ohmmètre et je fais tourner le moteur par l'intermédiaire d'une roue, boite en 5e.

 

Quand je ne touche à rien je mesure 242 Ohms très exactement.

Par contre dès que je commence a tourner le moteur, pas nécessairement en passant par le PMH, les valeurs mesurées s'affolent, soit vers le bas (surtout) soit vers le haut.

Ce capteur semble aussi délivrer une tension qui augmente avec la vitesse de rotation du moteur.

  • Est il possible de vérifier un capteur PMH au multimètre ?
  • Si oui que pensez vous du miens ?

Pour les intéressés j'ai fait un topic sur les problèmes de ma clio .

 

Merci :jap:

Lien à poster
Partager sur d’autres sites

Je suis en train de tester mon capteur PMH parceque j'ai quelques problèmes sur ma clio (1.6 K7M).

Seulement je ne connais pas bien son fonctionnement. J'ai branché le multimètre en ohmmètre et je fais tourner le moteur par l'intermédiaire d'une roue, boite en 5e.

 

Quand je ne touche à rien je mesure 242 Ohms très exactement.

Je n'ai pas la RTA sous la main, mais cela me semble normal (valeur à vérifier dans une RTA.

 

Le capteur PMH est une simple bobine avec un aimant. Lorsqu'une masse métallique passe devant (les différentes dents du plateau d'embrayage), le circuit magnétique est perturbé et devient générateur de tension (variation de flux magnétique = courant induit dans la bobine = tension mesurable)

Par contre dès que je commence a tourner le moteur, pas nécessairement en passant par le PMH, les valeurs mesurées s'affolent, soit vers le bas (surtout) soit vers le haut.

Ce capteur semble aussi délivrer une tension qui augmente avec la vitesse de rotation du moteur.

C'est "normal" (voir l'explication fournie plus haut). Le capteur PMH est un capteur/compteur de dents du plateau d'embrayage. Il sert à déterminer la vitesse de rotation du moteur et le PMH physique comporte une absence de dent qui est détectée comme le PMH.

 

Voir la photo suivante du plateau d'embrayage avec les dents lues par le capteur :

jujuy_1094537741_volantr19002b.jpg.335ca6b13fde83df4a25a21379c52782.jpg

 

  • Est il possible de vérifier un capteur PMH au multimètre ?
  • Si oui que pensez vous du miens ?

Pour les intéressés j'ai fait un topic sur les problèmes de ma clio .

 

Merci :jap:

J'en sais rien, je n'ai jamais fait cette vérification (pas de souci avec le capteur PMH de mes voitures successives)

Lien à poster
Partager sur d’autres sites
Invité §BOR310Cs

BONSOIR

 

Qu'est ce qui peut faire qu'un jour comme aujourd'hui mon ralentit soit impeccable et qu'un autre jour comme avant hier que mon ralentit deconne un max.

 

Que se passera t-il uand mon moteur pas à pas de ralentit sera completement mort

Lien à poster
Partager sur d’autres sites

BONSOIR

 

Qu'est ce qui peut faire qu'un jour comme aujourd'hui mon ralentit soit impeccable et qu'un autre jour comme avant hier que mon ralentit deconne un max.

 

Que se passera t-il uand mon moteur pas à pas de ralentit sera completement mort

Si les mauvais contacts électriques des Renault répondaient à une logique connue, la planète ferait un grand pas !

 

Malheureusement, aussi bien les mauvais contacts que les grippages de mécanisme ne correspondent pas à une logique prédictive...

 

Plutôt que de relater le bon ou le mauvais fonctionnement journalier de ta voiture, contentes-toi d'actions concrètes ou changes de voiture !

Lien à poster
Partager sur d’autres sites
Invité §ded782Xr

Bonsoir,

 

Voila j'ai un probleme sur une clio 1,6 (moteur K7M).Je m'explique le ralenti fait toujours du yoyo .C'est a dire quand je démarre il est a 800tr/min puis dés que j'accelere il descend jusqu'a 600, puis monte a 1000 puis reviens a 800tr/min au ralenti voir 900tr/min.Et il y a une forte odeur d'essence.

 

Je suis allez me renseigner chez renault et il m'ont dit que cela pourrai venir des bougies, or elle ont étaient changer il y a environ 300km chez euromaster.

 

Donc je fais encore appel a vous d'où cela pourrai provenir?

 

Capteur de ralenti?

 

Ou se situe le tube de depression?C'est celui qui part de la boite a air derriere le moteur?

 

Je vous en remercie d'avance.

 

Lien à poster
Partager sur d’autres sites
Invité §dav188sw

Bonsoir,

 

Voila j'ai un probleme sur une clio 1,6 (moteur K7M).Je m'explique le ralenti fait toujours du yoyo .C'est a dire quand je démarre il est a 800tr/min puis dés que j'accelere il descend jusqu'a 600, puis monte a 1000 puis reviens a 800tr/min au ralenti voir 900tr/min.Et il y a une forte odeur d'essence.

 

Je suis allez me renseigner chez renault et il m'ont dit que cela pourrai venir des bougies, or elle ont étaient changer il y a environ 300km chez euromaster.

 

Donc je fais encore appel a vous d'où cela pourrai provenir?

 

Capteur de ralenti?

 

Ou se situe le tube de depression?C'est celui qui part de la boite a air derriere le moteur?

 

Je vous en remercie d'avance.

 

Sur ma photo, le tube est juste au dessus de ma fleche (en parallele)

Lien à poster
Partager sur d’autres sites
Invité §ded782Xr

J'ai pas reussi a mettre la mains sur ce tuyau a croire que sur la clio il n'y en a pas.

 

Autre chose quand je donne des petits coups d'accélérateur j'entend comme un petit sifflement ou plus pschittttt au niveau du collecteur d'echappement mais où exactement je ne sais pas.

 

De plus le pot pétarade et un coup ca sent l'essence a mort , un coup ca sent l'oeuf pourri.

 

Je n'y comprend plus rien et en pls le régulateur de ralenti est en dessous du collecteur d'echappement donc pour l'enlever ca etre trés dur :L.

 

Joint de collecteur mort?Regulateur HS?Durite de dépression percée?

 

Aidez moi s'il vous plait.

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité §tra553Hy

Possesseur megane 1 1.6 e de 78 j'ai eu les meme pb de ralenti instable ou meme bloqué vers 1500 tr.

Renault m'a changé le boitier papillon, mais je regrette de ne pas avoir connu le forum avant.

Maintenant tout est OK

Lien à poster
Partager sur d’autres sites
Invité §dav188sw

Possesseur megane 1 1.6 e de 78 j'ai eu les meme pb de ralenti instable ou meme bloqué vers 1500 tr.

Renault m'a changé le boitier papillon, mais je regrette de ne pas avoir connu le forum avant.

Maintenant tout est OK

 

Au moins, t'es sur que ca fonctionnera longtemps; Moi,c'est reparti en carafe hier, et hop, re spray spécial contact (cf mes précédents posts). Jusqu'au jour ou...

Lien à poster
Partager sur d’autres sites
Invité §tit524gV

bonjour à tous,

Ayant travaillé sur "DIALOGIS", le logiciel de pièces détachées Renault, il faut , pour obtenir la référence du régulateur de ralenti seul :

- se munir de la marque et numéro du boitier papillon ( inscrit dessus).

- la référence du régulateur se trouve dans la rubrique "PERIFERIQUES MOTEUR" du DIALOGIS où l'on recherche d'abord le boîtier papillon correspondant au véhicule puis le régulateur qui y est affecté.( à demander "gentiment" au magasinier de chez Renault!).

Au remontage :

- bien nettoyer le siège du pionteau du régulateur sur le boîtier papillon.

- débrancher et shunter les câbles de la batterie pour vider les microcondensateurs et obliger le calculateur à se réinitialiser.

Normalement , si le régulateur était seul en cause, ça doit rouler !

Lien à poster
Partager sur d’autres sites
Invité §bor667vh

bonjour à tous,

Ayant travaillé sur "DIALOGIS", le logiciel de pièces détachées Renault, il faut , pour obtenir la référence du régulateur de ralenti seul :

- se munir de la marque et numéro du boitier papillon ( inscrit dessus).

- la référence du régulateur se trouve dans la rubrique "PERIFERIQUES MOTEUR" du DIALOGIS où l'on recherche d'abord le boîtier papillon correspondant au véhicule puis le régulateur qui y est affecté.( à demander "gentiment" au magasinier de chez Renault!).

Au remontage :

- bien nettoyer le siège du pionteau du régulateur sur le boîtier papillon.

- débrancher et shunter les câbles de la batterie pour vider les microcondensateurs et obliger le calculateur à se réinitialiser.

Normalement , si le régulateur était seul en cause, ça doit rouler !

J'ai eu le soucis de ralenti instable sur ma mégane 1,6 8 soupapes. Je suis allé chez un gros concessionnaire Renault et je n'ai eu aucun mal à avoir le régulateur de ralenti seul. La piève vaut 73 euros. Je ne comprend pas qu'il y est des concessionaires qui détaillent cette pièce et d'autres qui vendent le lot régulateur+le boitier. Enfin bref. Depuis que j'ai changé le régulateur et nettoyer les cosses des faisceaux électrique le ralenti ne pose plus de problème.

A plus

Lien à poster
Partager sur d’autres sites
Invité §DAV763bi

Bonjour à tous

j'ai une mégane 1.6e 1996 K7M

Je vous expose un peu mes aventures :

- Problème de ralenti instable (variant de 750 rpm à 2000rpm)

- Problèmes de démarrage à chaud

- Problèmes de démarrage tout court....

J'ai changé mon régulateur de ralenti (ref renault 77 01 042 784)

Attention il faut réinitialiser le calculateur:

Voir la manip :

- Débrancher la batterie

- Rebrancher

- Remmetre le contact

- Appuyer a fond sur l'accelerateur

- Relacher

- Démarrer

C'est un ami garagiste qui m'a conseillé, cela permet de

recalibrer les min/max de l'acclerateur.

voila voila

depuis plus de problèmes (enfin..je suis sur un bureau en bois. ;)

Merci Jujuy

et bravo pour le sujet

 

 

 

 

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §lch567GZ

Bonjour,

 

J'ai une laguna II 1,6 essence 16V type de moteur K4M (d'après mon garagiste).

 

Je rencontre exactement les mêmes problèmes : $

Je cale lorsque je ralentit soit en débrayant soit au point mort.

Super dangereux, car d'un coup plus de direction assistée.

Très aléatoirement, je dois m'y prendre en plusieurs fois pour démarrer. Le démarreur tourne mais le moteur ne démarre pas comme sur une voiture à frois sans mettre le starter (mais vu qu'il n'y a plus de starter sur ces voitures tous électronique.

 

Est-ce que ces peuvent également venir du régultateur de ralentit.

un autre propriétaire de Laguna a t'il les mêmes problèmes?

Est la référence de la pièce?

Pour info j'ai trouvé sur www.problemauto.com un article de septembre 2003 "Renault rappel 110 000 Laguna dans le monde" pour un problème de variation de régime moteur au ralenti nécessitant une reprogrammation du calculateur d'injection.

Je ne me sens pas de faire les manip moi m^me sur mon moteur mais ca va me donner des bons arguments pour ne pas payer le remplacement de tous le boitier papillon.

Lien à poster
Partager sur d’autres sites

J'ai une laguna II 1,6 essence 16V type de moteur K4M (d'après mon garagiste).

 

Je rencontre exactement les mêmes problèmes : $

Je cale lorsque je ralentit soit en débrayant soit au point mort.

Super dangereux, car d'un coup plus de direction assistée.

Très aléatoirement, je dois m'y prendre en plusieurs fois pour démarrer. Le démarreur tourne mais le moteur ne démarre pas comme sur une voiture à frois sans mettre le starter (mais vu qu'il n'y a plus de starter sur ces voitures tous électronique.

 

Est-ce que ces peuvent également venir du régultateur de ralentit.

un autre propriétaire de Laguna a t'il les mêmes problèmes?

Est la référence de la pièce?

Pour info j'ai trouvé sur www.problemauto.com un article de septembre 2003 "Renault rappel 110 000 Laguna dans le monde" pour un problème de variation de régime moteur au ralenti nécessitant une reprogrammation du calculateur d'injection.

Je ne me sens pas de faire les manip moi m^me sur mon moteur mais ca va me donner des bons arguments pour ne pas payer le remplacement de tous le boitier papillon.

Regardes aussi Problème de démarrage : le capteur de PMH est HS (Point Mort Haut) sur Renault

Lien à poster
Partager sur d’autres sites
Invité §ric801gS

Mon ami qui a un mégane coupé K7M aussi a un défaut de ralenti.

Il m'a prété sa voiture une journée et je lui ai prété ma cabriolet.

Il a un défaut de ralenti, plutot aléatoire, qui a l'air de s'accentuer quant il pleut, mais je dis bien qui a l'air, rien de sur...

 

Son ralenti varie de 500 a 900 et ca l'a déjà fait calé une fois.

A l'accélération toujours à bas régime, c'est à dire entre 1000 et 2800 tr min a peu près, il arrive qu'il est des trous à l'accélération. La durite trop courte semble être en bonne état mais toujours trop courte.

 

AUtre chose, il semblerait qu'une broche blanche soit débranché sur sa voiture, elle pendouille à proximité de la broche verre de l'EGR.

Lien à poster
Partager sur d’autres sites

Mon ami qui a un mégane coupé K7M aussi a un défaut de ralenti.

Il m'a prété sa voiture une journée et je lui ai prété ma cabriolet.

Il a un défaut de ralenti, plutot aléatoire, qui a l'air de s'accentuer quant il pleut, mais je dis bien qui a l'air, rien de sur...

 

Son ralenti varie de 500 a 900 et ca l'a déjà fait calé une fois.

A l'accélération toujours à bas régime, c'est à dire entre 1000 et 2800 tr min a peu près, il arrive qu'il est des trous à l'accélération. La durite trop courte semble être en bonne état mais toujours trop courte.

Combien de km la voiture ? De toute façon si la durite est trop courte, elle va se couper un jour, alors autant la changer en préventif. Et si la voiture a beaucoup de km, un petit nettoyage du régulateur de ralenti s'impose.

 

AUtre chose, il semblerait qu'une broche blanche soit débranché sur sa voiture, elle pendouille à proximité de la broche verre de l'EGR.

[/quotemsg]

C'est quoi ? Une photo ?

 

Il n'y a pas d'EGR (=Exhaust Gas Recirculation ou Recyclage de gaz d'échappement) sur une Mégane coupé, dotée du K7M

 

Lien à poster
Partager sur d’autres sites
Invité §ric801gS

Je crois qu'elle a vers les 80 000 kms, un truc comme ça.

Ca se voit qu'elle a peu roulé.

Pardon je voulais pas dire l'EGR, je voulais dire l'electrovanne à la broche verte qui est branché via ce petit tuyau trop court. Bin la broche blanche est pas loin.

Je vais lui demander de prendre une photo.

 

Lien à poster
Partager sur d’autres sites

Je crois qu'elle a vers les 80 000 kms, un truc comme ça.

Ca se voit qu'elle a peu roulé.

Pardon je voulais pas dire l'EGR, je voulais dire l'electrovanne à la broche verte qui est branché via ce petit tuyau trop court. Bin la broche blanche est pas loin.

Je vais lui demander de prendre une photo.

Ok, ce n'est pas une électrovanne (= actionneur) mais un capteur pour mesurer la dépression dans collecteur d'admission .

Lien à poster
Partager sur d’autres sites
Invité §ric801gS

On a rapidement nettoyer avec 7 coton tiges et deux essuies-tout. Comme ça, c'est tout propre. Les accoups et l'instabilité du ralenti ne sont plus au rendez-vous pour l'instant, mais comme c'était aléatoire, il a dit qu'il me tiendrais au courant si ça revient.

 

Sinon voila les photos de la fameuse broche blanche, on nse ait pas où ça va, si vous avez une idée??? Le fil est marron et rose.

 

rickyan_1128511415_1.jpg.c84361fd753138f5c049b493b65a6942.jpg

 

rickyan_1128511481_2.jpg.140cfb00bc3060ef58941bdb51e5c7f2.jpg

 

Si vous savez où se branche ce fil ???

Lien à poster
Partager sur d’autres sites

On a rapidement nettoyer avec 7 coton tiges et deux essuies-tout. Comme ça, c'est tout propre. Les accoups et l'instabilité du ralenti ne sont plus au rendez-vous pour l'instant, mais comme c'était aléatoire, il a dit qu'il me tiendrais au courant si ça revient.

 

Sinon voila les photos de la fameuse broche blanche, on nse ait pas où ça va, si vous avez une idée??? Le fil est marron et rose.

 

rickyan_1128511415_1.jpg.51156c2445eb88c0fa7d1d24620cb568.jpg

 

rickyan_1128511481_2.jpg.7bb14541fef2c7fa46ff1224e97896b4.jpg

 

Si vous savez où se branche ce fil ???

 

Bonsoir

Pour le connecteur blanc, il doit etre branché sur le conduit d'arrivée d'air (Le connecteur est en dessous du tuyau).

C'est un capteur CTN de température d'air.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page