Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Renault

Problème de ventilation Renault 21 TD


Xavi3r

Messages recommandés

Bonjour,

 

Un petit problème est apparu dans ma voiture : un jour la ventilatio a cesé de fonctionner. il n'y a pas de fil faisant masse sur le moteur ( sinon dites moi où car je suis pas un expert et j'ai pu oublier de regarder quelquepart ) ; et à chaque fois que je remplace les fusibles par des nouveaux il sautent ineluctablement lorsque j'enclenche la ventilation. et si ce n'ets la le fusible de la ventilation qui saute, c'est celui de l'horloge ( ça alterne )

On m'avait dit que cela pouvait enir dau fait que j'ai installé un auto radio mais je l'ai enlevé et le problème reste le même.

J' ai tenter de démonter la console centrale mais cela est difficile ( je suis encore dessus :) )

Y-a t-il un fil derrière cette console qui serait débranché ?

j'ai regarde sous la boite à gants et les fils sous le bloc du ventilateur ( si c'est bien ça que l'on voit apparaitre dasn la boita à gants, une grosse masse ronde, noire ) ne sont pas débranchés.

 

Si quelqu'un a deja eut le tour et a résolu le problème ses conseils son bien venus ou si une autre personne aurait quelques pistes de recherches à me donner ou des conseils je lui en saurait tres reconnaissant.

 

J'ai lu sur quelques messages précedents que cela pourrait avoir un rapport avec la sonde ? pourquoi? quelle est son rôle dans la ventilation?

 

Merci.

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 75
  • Créé
  • Dernière réponse
J'ai lu sur quelques messages précedents que cela pourrait avoir un rapport avec la sonde ? pourquoi? quelle est son rôle dans la ventilation ? [/quotemsg]

 

Il parle du ventilateur pour refroidir le moteur.

 

Sur ma R21, il ne fonctionne plus du tout. Mais je n'ai même pas regardé les fusibles.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mac084GX

Salut c'est gégé

Si j'ai bien compris la question de Xavi3r, c'est la ventilation intérieure qui ne fonctionne pas. c'est très "embétant", le désembuage ne se fait pas et lorsqu'il pleut on ne peut plus voir la route correctement.

La mienne aussi c'est arrêté un jour ou j'ai malheureusement changé mon autoradio, mais je n'ai pas de fusible qui saute, tous mes fusibles sont bons.

J'ai voulu voir plus loin et j'ai débranché la prise d'alimentation du ventilo, elle se trouve au niveau du pied gauche passager et je l'ai testé. Apparament cela fonctionne presque, sur les 4 fils qui arrivent Bleu Rouge Jaune Blanc (si mes souvenirs sont exacts) 3 me donne une réponse le Bleu le Jaune le Blanc à chaque fois que j'enclenche une vitesse au sélecteur de ventilation du tableau de bord, et je me demande si le Rouge sert au retour ?.

J'ai donc envisagé le démontage de la planche de bord, car pour suivre un fil dans ce mmmmmmm de bord c'est impossible. J'ai la revue technique automobile de la R 21, mais je n'ai pas trouvé la façon de procéder à ce démontage. Je pense qu'il faut en passer par là, car si un fil est coupé, entamé, débranché il faut pouvoir lui redonner sa fonction originelle à sa place.

Donc si quelqu'un sait par où attaquer cette planche de bord, il sera le bienvenu, bien sur avec photos c'est mieux.

De toutes façon je vais lui faire un sort.

Courage Xavi3r on l'auras.

A+GG

Lien vers le commentaire
Partager sur d’autres sites

Pour démonter le tableau de bord, en générale il faut regarder dans les différentes aérations il y a souvent des vis qui trainent, il y en aussi au pied du conducteur et passager.

Mais moi avant de me lancer dans ce merdier, je réfléchirai car pour déposer et reposer un Tb de 21 il faut au moins 4 à 6h...

Je regarderai à votre place le sélecteur, en gros soit il marche et alors c'est le moteur ou un fil, et là il faut déposer le TB, ou soit c'est le sélecteur et là c'est 30frs à la casse et 30 min de pose...

 

il y a quelque temps j'ai changé un radiateur de chauffage dans une golf et cela m'a pris 16h sans RTA donc je pense que c'est la derniere fois que j'y touche à un tableau de bord...

En gros si vous devez changer le moteur cela sera pareil...

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §vel424Ok

Cela peu egalement provenir du bloc de resistance qui se trouve vissé juste à côté du ventilateur sous la boîte à gant (cruciforme tom pouce conseillé). Sinon il faut défaire le dessous du tableau de bord (vis torx) de là tu auras accés au connexion du panel.

Lien vers le commentaire
Partager sur d’autres sites

Ok merci pour ces précisions. Je vai tenter de regarde cela ce Week end car je n'ai pas beaucoup de tps! J'en profiterai pour la nettoyer :)

 

Oui Gégé c'est bien ça c'est la ventilation intérieur qui ne fonctionne plus ( plus de désembuage, plus d'air souflé hormis quand je roule etc..).

 

Si tu a quelques nouvelles de ton côté fais le moi savoir, merci

à bientot

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mac084GX

Bon, j'ai démonté la console pour voir les cables, j'ai compris une chose, cela doit venir du bloc de résistance cité par Velour, comme je l'ai dit plus haut le jus arrive mais ne ressort pas sur le rouge pour faire tourner le moteur.

Mais quel sport!

Demain je teste le moteur en direct, si il fonctionne je chunte les résistances en attendant de les changer.

J'ai fait quelques photos du démontage de la console, demain j'en ferais d'autres du ventilo et des fils à toucher ainsi qu'un schema électrique simplifié, Tu me dis si tu en a besoin.

A+GG

Lien vers le commentaire
Partager sur d’autres sites

ok

Oui ce serait vraiment super si tu pouvaier me montrer cela. Je vai regarder à cela demain moi; on a eut un autre problème aujourd'hui ! : on voulant démonter les barres qui soutiennent le réservoir, une vis a cassé et on a du y passer des heures. en plus faut démonter le pot pour enlever le cache de l'autre coté :(

 

merci et à bientot

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mac084GX

Voilà la console sortie : en E les écrous du fond à défaire , en V les vis cachées par de la mousse (vicieux les ingénieurs chez Renault!)

mac_gege_1093089429_console_sortie.jpg

 

Pour sortir le rack de control chauffage pousser les ergots blancs après avoir enlevé les vis.

 

mac_gege_1093089872_rack_de_control.jpg

 

Au départ du rack les fils sont bien protégés,je ne pense pas qu'ils puissent étre endomagé.

voila donc les branchements coté moteur ventilo

mac_gege_1093090405_prise_aliim___variateur_du_moteur.jpg

 

Pour tester le moteur du ventilo, brancher un fil sur le noir de la prise moteur et coté noir sur le moteur, puis un fil coté rouge du moteur sur la prise variateur autre que le rouge. Contact, tourner le bouton des vitesses sur 1,2, ou 3

 

mac_gege_1093090960_ventilo_chunte.jpg

 

Pour ma part j'ai sorti le module variateur (dur,dur,dur)

 

mac_gege_1093091943_le_variateur.jpg

 

Il y a une espèce de résistance qui me résiste( H S ),quelqu'un peut-il me dire à quoi elle sert? par quoi la remplacer pour que cela tienne?.

Je peux regarder sa capacité elle n'est pas complètement noire.

A+GG

 

 

Lien vers le commentaire
Partager sur d’autres sites

Super Gégé !

Je vai suivre tes traces. Avant je vai tester les fusibles seuls pour voir si cela ne saute pas et si le problème se se localise pas qu'au ventilateur ( je débranche , je met les fusibles, je test ventilteur débranché et si les fusibles tiennent c'est que le pb vient du ventilo )

Dit moi si la résitance est compatible ! Sinon tu a cerné le problème ? tu a pu découvrir cequi provoqué la panne ?

 

Merci

Xavier

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mac084GX

Salut voilà le résultat des recherches sur la thermistance.

 

 

 

Réponse sur le forum de lelectronique.com

par BRICOLO

 

Bonjour .

 

Cette "thermistance" n'est en fait qu'un vulgaire fusible

électronique comme on en trouve dans les percolateurs

et dans d'autres appareils électroménagers .

 

Ce fusible thermique est déterminé par sa T°max et est disponible

chez www.gotronic.fr code 09960 --> 09976 , 60°-->245°.

 

Egalement remplaçable par un clixon (réarmement automatique) :

code 02270 --> 022376 , 60°-->160° .

 

Certains mettent même un fusible conventionnel à la place .

 

Dixit Bricolo le dépanneur du forum de l'éléctronique.com

 

Je vais donc me mettre en quéte d'un clixon qui coupe à 90°c.

Une fois soudé,il ne devrais plus me poser de problème

A+GG

Lien vers le commentaire
Partager sur d’autres sites

Invité §PEL288wA

Salut voilà le résultat des recherches sur la thermistance.

 

 

 

Réponse sur le forum de lelectronique.com

par BRICOLO

 

Bonjour .

 

Cette "thermistance" n'est en fait qu'un vulgaire fusible

électronique comme on en trouve dans les percolateurs

et dans d'autres appareils électroménagers .

 

Ce fusible thermique est déterminé par sa T°max et est disponible

chez www.gotronic.fr code 09960 --> 09976 , 60°-->245°.

 

Egalement remplaçable par un clixon (réarmement automatique) :

code 02270 --> 022376 , 60°-->160° .

 

Certains mettent même un fusible conventionnel à la place .

 

Dixit Bricolo le dépanneur du forum de l'éléctronique.com

 

Je vais donc me mettre en quéte d'un clixon qui coupe à 90°c.

Une fois soudé,il ne devrais plus me poser de problème

A+GG

Salut

Je pense que 90°C, c'est pas assez.Il me semble que le calibrage d'origine est plus proche des 110°C.

Si ce fusible thermique coupe, c'est parceque l'intensité consommée par le moteur de ventilation est supérieure à l'origine ( celà est dû à l'usure et au frottement ).

Je vous conseille donc de mettre plutôt un 115°C...

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour tt le monde!

 

Alors des nouvelles : ça fonctionne à nouveau chez moi ! nous avons tout simplement remplacé le ventilateur et son moteur qui ne tournaient plus en fait ( il est ggrippé je crois car quand on veu le faire tourner avec la main, c'est quasiment impossible, alors que celui que nous avons récupéré pours quelques euros tourne facilement ).

 

Cependant, il reste un problème : on entend le ventilateur tourner, il y a de l'air, mais rien ( ou presuqe rien ) ne sort par les conduits ! ( n'aurait t-on pas déplacé un tuyau à la source du ventilateur ce qui fait que tout part à coté ? ) Mon boitier de ventilateur est fendu légèrement, on sent de l'air qui passe, est ce possible qu'un si mince fente soit à l'origine de ce phénomène ?

Enfin voilà, nous y regardons demain :)

 

Merci et à bientot!

Lien vers le commentaire
Partager sur d’autres sites

Invité §bys232Eq
:W MDR, vous avez fait tout cela pour changé un ventilo :eek: , pourtant j'en est eu des 21, jamais j'ai fais tout se que vous avez fais, quand j'avais un souci de ventilation c'était forcément le ventilateur en premiere cause.SI le mieux pour voir si cela vient de tes conduit déboite le ventilo, laisse le branché et essaye les 3 positions de souflerie. Si il il fonctionne trés bien tu peut remmette en cause soi l'emboitement qui se fais mal soit un conduit qui est bouché par des saletée [/quotemsg]

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §gog023ua

Stop avant de tout démonter vérifiez si ce n'est pas un problème de fausse masse.

 

Pour cela tirez une masse en volant vers le moteur de ventilo. Coupez le fil de masse en entrée du moteur et vérifiez, si cela ne change rien alors laissez le domino et cherchez ailleurs.

Si cela marche alors tirez un fil sous la console vers le levier de vitesse, enlevez le cendrier et la sous la mousse il y a un filetage M6 qui vous attend. Une cosse et un écrou de 10 et le tour et joué en moins d'une demi heure.

 

Sur 3 cas 2 ont été résolus comme cela.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Frg680bo

bonjour

pour info j'ai eu le même pb et après avoir démonté et vérifié moteur ventil, commutateur vitesse ventil sur tableau de bord, je suis finalement tombé sur le fameux fusible thermique. Il se trouve que j'en avait quelques uns de rechange puisque j'avais eu le même pb sur une super 5. J'ai donc remplacé par un fusible thermique 10A/100°C et pour l'instant cela fonctionne.

Précautions pour échange: si vous soudez au fer, le fusible fond à température du fer. On y arrive tout de même. Pour ma part, j'ai percé deux trous dans les supports, j'ai bien gratté au papier de verre, j'ai bien étammé les matériaux, et j'ai soudé le composant. Recommendation: bien laisser refroidir entre les étamages et les deux soudures, ne pas insister. J'ai cassé deux composants avant d'y parvenir. Pensez donc à en acheter plusieurs !!! bon courage.

Lien vers le commentaire
Partager sur d’autres sites

Invité §let604JY

comme vous, aucune ventilation sur ma R.21.

En suivant vos conseils précieux, (dont je vous remercie, car ils m'ont été d'une grande aide), je me suis mis à démonter le bloc résistance, et je me suis rendu compte que c'était la thermistance (petite résistance) qui avait laché.

J'ai pu en trouver chez un vendeur de pièces électro ménager.

Mais au moment de remonter "la bête", le revendeur m'a dit qu'il y avait un sens de montage, ... et là, j'ai eu un grand moment de solitude!

J'ai les deux points de connexion de la broche, mais j'ignore si je dois orienter la pointe verte de la diode du coté de la plaquette métallique où se trouve déjà une broche d'une autre résistance, ou alors si je dois l'orienter de l'autre coté, sur la plaquette métallique vierge de tout accessoire ?

La question est plus technique que mécanique, mais si quelqu'un pouvait me tuyauter, çà serait génial.

merci par avance.

letouareg40

Lien vers le commentaire
Partager sur d’autres sites

Salut.

Ce n'est pas une thermistance mais un fusible thermique.

Il est supposé griller par la chaleur environnante dépassant son seuil inscrit dessus, et non par le courant circulant dedans. (même si il y a une limite donnée en courant et tension)

 

Tu me pose une colle car j'ai apercu sur un Forum américain qu'il y aurait un sens. Et tout cas rien à voir avec une diode il fonctionne très bien dans les deux sens. Comme tous fusible c'est un bout de métal conducteur, et basta. EDIT voir plus bas.

 

Dans nos utilisations sa valeur jusqu'à 200°C ça ira très bien. Ne pas le souder mais le monter avec des petits dominos débarassés de leur plastique noir.

 

Comme ceci.

boitier%20pers%20rep.jpg

 

Et aussi savoir que lorsqu'il grille il peut y avoir une cause = comme le moteur qui force/grippe ou toute obstruction créant mauvaise circulation de l'air. Filtre bouché si existe, feuilles etc...

 

------------------------------

Edit en fait il n'y a pas de sens mais le corps métallique est censé être le côté "coupé" et ne pas être le côté qui reste "hot" et sous tension une fois grillé. Ceci par principe.

Pour notre utilisation c'est anecdotique.

 

Does it matter in which direction a TCO is installed? Is there polarity?

There is no polarity but mounting direction can be critical in a pellet type TCO where the outer case is electrically "hot." Thus, if it attached in the wrong way the TCO's surface could short out and bypass the circuit from being opened at overheat.

Lien vers le commentaire
Partager sur d’autres sites

Invité §leo550bF

bonjour je viens de suivre le detail de cette conversation commencer il y a quelques temps .

je suis egalement en panne de ventilation interieure sur ma r21 gtd.

d'apres vos dires il faut changer le ventilos ce que j'ai fait mais idem il ne tourne toujours pas

j'ai donc changer la resistance 2 fois et toujours pas de ventilos .

j'ai donc tester la prise sur le moteur et la , apres le contact sur les positions 1.2.3 je trouve du 12v.

bien sur j'ai verifier tous les fusibles sur la platine ils sont ok .

ensuite j'ai branche en direct le nouveau moteur et l'ancien sur une batterie et ils fonctionnent .

j'ai meme shunter la resistance mais la le ventilo ne tourne pas .

d'ordinaire je bricole un peu mais la vraiment je ne vois pas d'ou cela peu prevenir.

si toutefois quelqu'un avait une reponse , je suis preneur.

merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

bonjour je viens de suivre le detail de cette conversation commencer il y a quelques temps .

je suis egalement en panne de ventilation interieure sur ma r21 gtd.

d'apres vos dires il faut changer le ventilos ce que j'ai fait mais idem il ne tourne toujours pas

j'ai donc changer la resistance 2 fois et toujours pas de ventilos .

j'ai donc tester la prise sur le moteur et la , apres le contact sur les positions 1.2.3 je trouve du 12v.

bien sur j'ai verifier tous les fusibles sur la platine ils sont ok .

ensuite j'ai branche en direct le nouveau moteur et l'ancien sur une batterie et ils fonctionnent .

j'ai meme shunter la resistance mais la le ventilo ne tourne pas .

d'ordinaire je bricole un peu mais la vraiment je ne vois pas d'ou cela peu prevenir.

si toutefois quelqu'un avait une reponse , je suis preneur.

merci d'avance

 

 

Aucune vitesse?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §dMC062HR

Bonjour a tous,

 

J'ai un soucis avec ma R21 nevada. La ventilation ne fonctionnait plus, suite a de nombreux forums j'ai demonté les resistances et la diode du milieu est claqué. J'ai donc commander une nouvelle pièce. Je voulais savoir pourquoi elle a claqué? Si il faut changer le ventilateur (qui lui fonctionne brancher en direct) pour eviter de claquer la nouvelle diode et les resistances?

 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

Ce n'est pas une diode malgré sa forme pointue. (Et dans notre cas son sens n'a pas d'importance) mais un fusible thermique comme dit plus haut qui est là au cas où les résistances rougissent et foutent le feu suite à un blocage du moteur.

 

Une particularité de cette Renault est que contrairement à d'autres modèles même la vitesse 4 ne fonctionne plus non plus.

 

Le fait qu'il grille a différentes causes . Parfois aucune cause. la T°C est en principe gravée dessus.

 

Comme c'est une panne "universelle" la réponse à tes questions est là dans ce sujet de Fiat.

Ventilateur Chauffage Punto Nobody 2002

 

Une remarque : Tous les test de présence ou absence de courant sont à faire avec une lampe témoin et pas un multimètre pour ce genre de dépannage.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Sur ma R21 D Symphonie, la ventilation ne fonctionnait plus, que ce soit en vitesse 1, 2 ou 3.

En suivant les différents posts, je me suis penché sur le problème.

J’ai tout d’abord démonté la partie centrale supportant les boutons de commande (en suivant les posts). Mais c’est complètement inutile. Le problème se situe au niveau du ventilateur et du fusible thermique, situés au dessus du pied gauche passager.

 

Sans démonter la boite à gants j’ai :

- Déposé l’ouïe de ventilation : 1 vis tête crux

- Déposé le ventilateur : 3 vis tête crux (1 vis est commune avec le boitier du fusible thermique)

- Déposé le boitier supportant le fusible thermique : 1 vis tête crux

J'ai fait les vérifications suivantes :

- Sur le ventilateur : j’ai enlevé quelques saletés, et vérifié qu’il tourne bien librement. Il tournait assez difficilement.

Je l’ai démonté : Le moteur est emboité dans le plastique support. J’ai enlevé l'aube pour pouvoir accéder au 2ième palier. J’ai mis du dégrippant sur les 2 paliers et essayé en direct sur la batterie (tenu par la clé à sangle filtre à huile!). Un peu d’huile au final, et ça tournait bien.

- Sur le boitier porte fusible thermique : Avec un ohmmètre, j’ai testé la continuité du fusible. Celui-ci était HS. Je suis allé en acheté un dans un magasin de pièces détachées électroménager (2,28euros) : merci pour les posts.

Puis j’ai procédé à son remplacement suivant la méthode « Ballbearing » : Merci Ball.

Remontage de tout ça. Essais : tout fonctionne. Nickel

 

Deux autres post sur ce même sujet :

http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/sujet551328.htm

http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/sujet547771.htm

 

Ci-après, quelques photos: les légendes sont au dessus des photos.

Là où il faut travailler, le ventilateur est à droite.

P1060080P.jpg

ventilateur déposé

P1060067.jpg

début du démontage ventilateur

P1060066.jpg

ventilateur désossé

P1050034.jpg

j'ai démonté la grille (en redressant les 4 linguets)

P1050032.jpg

grille déposée

P1060041P.jpg

fusible thermique (167°)

P1060050.jpg

j'ai coupé un petit domino en deux

P1060051.jpg

fusible remplacé

P1060061.jpg

fusible remplacé

P1060062.jpg

fusible remplacé, avec la grille

P1060063.jpg

J'ai réussi grâce à ce Forum.

Merci à tous ceux qui ont alimentés les posts, avec mention particulière à Ball.

A+

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §kXP021Np

En complément du descriptif de BernardMP : Procédure démontage boite à gants Névada dernier modèle.

Déposer le siège passager, cela permet de travailler allongé sur le dos.

Repérer le mode de fixation de l'axe de la boite coté gauche à l'aide d'une lampe électrique, le sortir pour bien noter la géométrie en écartant l’arrêt de l'axe avec un doigt. Attention coté droit le système est identique mais il est invisible.

Maintenir l’arrêt de l'axe droit écarté avec un tournevis assez gros pour qu'il reste en place en le glissant par dessous.

Maintenir la boite à gants légèrement ouverte pour ne pas enclencher la serrure et écarter l’arrêt de l'axe gauche avec un doigt en tirant sur le coffre vers l'avant, il doit se déposer relativement facilement.

Lien vers le commentaire
Partager sur d’autres sites

Invité §kXP021Np

Bilan personnel de cette opération de réfection de la ventilation habitacle d'une Nevada :

Changement du fusible thermique : les spécifications de celui d'origine étaient indiqué 98 C. (l'air circulant est celui de l'habitacle, à ces températures le conducteur commence à cuire !!) j'ai mis un 105° acheté chez un vendeur de composants électroniques à 3,9€.

J'ai changé les 2 charbons du moteur Valéo. Ils étaient complétement usés . J'ai mis à dimension des charbons de récupération à l'aide d'une cale de papier abrasif. Les paliers du moteur restent assez dures malgré une bonne dose d'huile de machine à coudre....consommation mesurée du moteur sur établi = 5 ampères.

Michel

Lien vers le commentaire
Partager sur d’autres sites

Invité §fra522zM

Bonjour,

 

Pour ma part j'ai relié le ventilateur directement à l'allume cigar...

Le system est simple mais ne fonctionne pas aussi bien qu'espéré : l'allume cigar fait fondre ma prise.

 

Quelques suppositions personnelles :

Diametre de mon fil est trop petit -> surchauffe.

Manque une résistance entre mon allume cigar et le ventilateur avec le fameux fusible thermique du forum..

 

Auriez vous svp une solution simple afin de rendre mon installation fonctionnelle.

 

Merci !

Lien vers le commentaire
Partager sur d’autres sites

Invité §kXP021Np

Bonsoir

Ce bricolage ne me semble pas viable sauf pour essai. Le fusible thermique est facile à changer (voir photos du post). Les résistances bobinées qui permettent les 2 vitesses basses sont indestructibles. Donc il ne reste que le moteur électrique du pulseur de chauffage (terme officiel de Valéo) à vérifier et à changer éventuellement .

Bon courage.

Michel

Lien vers le commentaire
Partager sur d’autres sites

-

Bonsoir.

 

Même avis que Michelmac. La ventilation prend très gros courant. D'ailleurs quand ce n'est pas le fusible thermique les autres pannes sont des connecteurs mal calculés qui crament

 

On va dire, """oui, l' ACigare aussi"" mais peu de temps.

 

Tous les éléments sont là dans le très bon topic de BernardMP pour résoudre facilement ce type de panne dans de bonnes conditions .

 

( L'éloignement du thermofusible par rapport à la résistance bobinée jouera sur sa température de fusion )

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Je déterre ce sujet car j'ai du démonter le ventilateur de ventilation sur ma 21 TXI qui était grippé.

J'ai démonté le moteur avec son support comme montré dans les images de Bernard. Au démontage, j'ai du forcer un peu sur les pâles pour le faire sortir car ça bloque contre le plancher de l'intérieur..

 

Sauf que pour remonter, ça passe vraiment pas et à moins de forcer énormément sur les pâles, je vois pas comment ça peut rentrer.

 

Plusieurs personnes me disent qu'il faut démonter entièrement le tableau de bord..

 

Mais quand je vois le post de Bernard, j'ai l'impression qu'il a tout simplement sorti le moteur par le dessous sans problème.. Du coup je me demande si jamais on peut enlever la partie inférieure du cylindre conteneur sans rien démonter d'autre ou si jamais il y a une solution permettant d'éviter de tout démonter ou de casser les pâles..

 

Merci!

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...