Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Audi

Prechauffage audi A6 2.5 TDI


Invité §igu126zK
 Partager

Messages recommandés

  • Réponses 40
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour j'aimerai savoir si tu aurai les schema electrique de l'audi a6 2.5 tdi de 1996 (5 cylindres), car j'ai un probleme de prechauffage, celui fonctionne quand il veut, et le matin c'est plutot genant, sais tu par la meme occasion ou se trouve la sonde qui donne l'info pour le prechauffage.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §nic116oT

Si c'est un TDi, c'est le boitier moteur qui décide ou non de piloter le relais de préchauffage. La sonde qui renseigne le boitier se trouve sur la pipe eau qui sort de la culasse vers le radiateur.(sonde 2poles)

 

Lien vers le commentaire
Partager sur d’autres sites

le probleme pour le prechauffage, c'est que celui-ci ne fonctionne pas toujours quand il devrait fonctionner.

Par exemple certain matin par temperature basse au premier demarrage le prechauffage s'allume et s'eteint de suite (donc pas de prechauffage) par contre certain jour dans les memes condition le prechauffage fonctionne correctement.

Lien vers le commentaire
Partager sur d’autres sites

Invité §nic116oT

Le préchauffage déclenche très bas sur ce moteur. Au environ de 6° il me semble. Ce n'est pas un défaut! Tu peux éventuellement remplacer la sonde t° pour être sur .

Avec le kilométrage,il n'est pas rare que ces moteurs peinent à démarer à l'approche de l'hiver.(pas toujours assez froid pour déclencher le préchauffage)

Quelques solutions existent:

Remplacer l'induit du démareur par un 9V. C'est faisable

ou encore, monter une petite résistance en série sur la sonde t° pour faire croire au boitier qu'il fait un peu plus froid.(pas exagérer avec ca!)

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §nic116oT

désolé, j'ai pas de schéma ici

(je peux voir dans les prochains jours peut-être)

Quand tu te trouves face à ta voiture,il faut regarder à droite de la culasse sur la pipe eau qui va vers le radiateur.(faut enlever le carénage en plastique)Cette sonde se trouve sur le dessus de la pipe de la culasse.C'est une sonde avec 2 fils.

A+

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §nic116oT

Le boitier mesure la résistance de cette sonde pour mesurer la T° moteur.

J'ai eu l'occasion de tester ca avec une résistance variable et appareil de diag pour vérifier l'interprétation du boitier et déterminer la valeur de résistance. Faut que je retrouve ou j'ai noté ca!(c'est pas d'hier)

Dès que j'ai retrouvé cette valeur, je la jette ici. promis!

A+

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour j'aimerai savoir si tu aurai les schema electrique de l'audi a6 2.5 tdi de 1996 (5 cylindres), car j'ai un probleme de prechauffage, celui fonctionne quand il veut, et le matin c'est plutot genant, sais tu par la meme occasion ou se trouve la sonde qui donne l'info pour le prechauffage.

 

Merci

 

C'est pas un V6 plutot :??:

Lien vers le commentaire
Partager sur d’autres sites

Depuis le début de semaine, j'ai moi aussi le voyant de préchauffage qui ne

s'allume plus du tout sur mon A6 2.5 TDI 5 cyl.

J'ai vérifié et constaté:

- bougies préchauffage sont bonnes,

- pas d'alimentation au niveau des bougies lors de la mise de contact,

- relais gérant le préchauffage fonctionne correctement hors du véhicule.

Pas vu si, dans le véhicule, il commute à la mise du contact.

 

Le schéma electrique indique un fusible de 80A qui protége les bougies de

préchauffage: savez-vous où se trouve ce fusible ? (pas vu ni dans la boite

relais/fusible dans le "caisson à eau", ni dans le compartiment fusible sur le

flanc du tableau de bord, ni sur le coté gauche au pied du conducteur).

 

 

iguanator et sjak: avez-vous trouvé la source du problème ?

Lien vers le commentaire
Partager sur d’autres sites

@sjak:

J'ai la revue Haynes en anglais pour l'A6 (la seule revue tech disponible, acheté directement chez Haynes. Il existe aussi le site erwin.audi.de: docs Audi payantes)

Il y a plusieurs pages sur les schémas electrique de principe. Laquelle ?

Je pourrais les scanner et te les faire parvenir.

 

Si je comprends bien, sjak, tu n'as pas résolu tn problème

Lien vers le commentaire
Partager sur d’autres sites

Invité §Phi116Hw

Moi je debranche la sonde avant de demarrer,je met le contact elle prechauffe,et je la rebranche et ferme le capot...

 

C'est pas cool mais ça marche...

 

Autre solution un petit bouton poussoir fixe sous le volant qui apporte du +12v

sur le relais de prechauffage.

Lien vers le commentaire
Partager sur d’autres sites

Salut JLucM,

peux-tu med dire ou se trouve le fusible 80A pour le prechauffage, ainsi que le relais de prechauffage, impossible de les trouver dans ma voiture.

merci.

 

Depuis le début de semaine, j'ai moi aussi le voyant de préchauffage qui ne

s'allume plus du tout sur mon A6 2.5 TDI 5 cyl.

J'ai vérifié et constaté:

- bougies préchauffage sont bonnes,

- pas d'alimentation au niveau des bougies lors de la mise de contact,

- relais gérant le préchauffage fonctionne correctement hors du véhicule.

Pas vu si, dans le véhicule, il commute à la mise du contact.

 

Le schéma electrique indique un fusible de 80A qui protége les bougies de

préchauffage: savez-vous où se trouve ce fusible ? (pas vu ni dans la boite

relais/fusible dans le "caisson à eau", ni dans le compartiment fusible sur le

flanc du tableau de bord, ni sur le coté gauche au pied du conducteur).

 

 

iguanator et sjak: avez-vous trouvé la source du problème ?

 

Lien vers le commentaire
Partager sur d’autres sites

Le relais de préchauffage se trouve sur le porte relais sous le volant, au niveau des genoux. Ce porte relais contient au max 6 relais. Celui du prechauffage est à l'extrémité droite.

Pour vérifier qu'il fonctionne, pose tes doigts sur le capot du relais, ouvre les oreilles et avec l'autre main met le contact: tu dois sentir et entendre le relais qui se ferme et s'ouvre.

Attention, le préchauffage ne s'enclenche que pour les températures inférieurs à 8 degré.

 

Par contre le fusible 80A, je ne sais absolument pas où il se trouve

Lien vers le commentaire
Partager sur d’autres sites

Invité §mac166kT

Je viens d'acheté une audi A6 2.5 TDI 140 chevaux avec clim automatique, et un j'ai un problème de taille:

La ventilation habitacle fonctionne faiblement (à mon avis) même à fond, mais mis à part un ronflement, la climatisation fonctionne mais en revanche pas de chaud du tout!(l'hiver approchant c'est pas super!).

Pour commencer, pouvez-vous m'indiquer la méthode pour remplacer le filtre à charbons actifs ou pollens (ou les 2 si il y'a)

Sa pourrait venir de là vous croyez?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §fre040Og

Bonjour,

 

Je possede aussi une A6 TDI 5 Cyl avec clim auto et j'ai rencontrer ce probleme pour mon chauffage interieur

 

je pense que le probleme viens du boitier qui ce trouve derriere la boite a gant, c'est le mecanisme qui ouvre le clapet du froid et du chaud selon la demande,

 

si tu trouve ce boitier il te suffit pour verifier si le probleme proviens de la de tapoter sur le boitier en question et tu vera le mecanisme bouger et actionner le chaud.

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

j'ai resolu mon probleme de prechauffage,

fusible 80A ok

relais prechauffage ok (essai en l'alimenatant directement)

par contre pas de commande du relais provenant du boitier electronique.

j'ai donc mis un relais temporisé pour alimenter le relais de prechauffe, avec un interrupteur pour couper sont alimentation afin de ne pas prechauffer tout le temps, j'ai installé des diodes pour eviter les retour vers le boitier electronique, afin de pouvoir garder la commande du boitier.

plus de probleme de prechauffage le matin, demarrage au quart de tour.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §cza303hk

Bonjour,

je posséde un audi A6 2.5 TDI, comment tester les bougies de préchauffage ? J'ai aussi mon voyant de préchauffage sur le tableau de bord qui clignote !!! j'ai testé l'alimentation des bougies, quand je mets le fil de la lampe témoin sur le - et l'autre dans la cosse de la bougie, la lampe s'allume !!!!

Pouvez me dire pourquoi, se temoin clignote quand je roule ??

Merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Gui788iQ

Salut. :jap:

Si il s'allume et s'eteint tout de suite c'est parce que c'est prechauffage instantané.

Sa fait le meme sur le transporteur de mon oncle c'est le meme moteur un 2.5l tdi. :ange:

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §cza303hk

Bonjour,

merci de vos réponses mais ça veut dire quoi passer au 5051 ??

Le voyant s'allume au démarrage de la voiture, mais aussi quand je roule.

Eventuellement si vous pouvez me dire pourquoi quand je teste la lampe temoin s'allume quand je branche le fils sur le + et l'autre dans le connecteur de bougie !!!????

merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

le 5051 est la 'valise électronique' de VAG.

En fait maintenant c'est la VAS 1551 qui est utilisé dans les garages Audi/VW/seat/Skoda

 

Il y a aussi possibilité d'utiliser le logiciel VAG-com et un cable interface, sur un ordi perso pour faire le même boulot qu'en garage (www.vag-com.fr)

 

 

Le voyant de préchauffage qui clignote en roulant indique une erreur relevé par l'électronique du moteur -> s'en occuper rapidement.

 

Ton test: lampe entre le +12V et le connecteur bougie N'EST PAS à faire. C'est la lampe entre le connecteur bougie et la masse; la lampe s'allume quand le système de préchauffage se met en route.

Vu que cela s'allume quand la lampe est entre le +12V et le connecteur bougie, je dirai que c'est normal, si tu n'est pas en phase où le système de préchauffage fonctionne. Dans ce cas le relais d'alimentation des bougies doit relier les bougies à la masse et en mettant ta lampe +12V connecteur bougie => cela s'allume.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...