Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Problème ventilation habitacle sur primera 98


Invité §sow563yl

Question

Invité §sow563yl

Bonjour !!

J'ai un problème au niveau du systèm de ventilation,

dans les positions 1, 2 et 3, le ventilateur ne fonctionne pas...

Il n'y a qu'en position maximum que celui ci fonctionne correctement.

J'ai éfféctué une vérif des fusibles ( habitacle et moteur )

apparement , tout est en bonne état.

Quelqu'un peut il me donner un avis sur l'origine du problème ?...

Merci par avance !!!!

Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0
Invité §sky121Jh

bonjour, cela est tres simple, si c'est comme pour mon nx 2L , il y'a une petite carte electronique avec une resistance dedans situé dans le moteur du ventilo (derriére la boite a gant dans mon cas), il suffit de la remplacé (assez cher) ou tout simplement refaire les soudures des contact, en generale cela suffit.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §sow563yl

Bonjour Skyline-gt-r

 

Désolé pour le temps de réponse... MDP d'accés égaré...mais a présent retrouvé !!

Donc, un grand merci pour ta réponse !!

En faite la voiture a été remise en état chez Nissan.. Un boitier a été changé et une facture offerte en échange... Bref tout fonctionne !!

Bonne continuation sur le forum !!!

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §gre846HR

Bonjour j'ai exactement le meme problême sur ma nissan primera 2.0d invitation de 96.J'ai remplacer le boitier de commande de ventilation et cela est toujours pareil.Ou se trouve cette fameuse carte et a combien s'eleve la facture.Merci pour vos renseignements.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §gre846HR

Bonsoir. Quelqu'un pourrait il m'aider s'il vous plait ? C'est assez urgent car par ce temps soit je me les geles soit je creve de chaud . Merci à vous tous pour vos reponses prochaines.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §J R313ky

Bonjour,

J'ai le même problème de ventilation,avant de tout démonter pour trouver cette carte électronique de régulation,quelqu'un peut-il nous dire ou elle se trouve.

 

Merci pour vos réponses.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §seb854kF

Salut à tous,je vous répond un peu tard mais enfin...

J'ai eu ce problème sur ma primera 1.6l SLX de 91

Cela provient de cette "carte",elle se trouve derriere le ventilo,il n'y a pas de démontage du ventilo necessaire,elle tient avec deux vis.Il faut regarder les faisceaux au niveau du ventilo,il y en a un qui va au ventilo et l'autre est relié sur le boitier en plastique,c'est une fiche plate avec quatres fils,ce dernier est directement branché sur la carte en question.

Je l'ai sortie(elle est de couleur grise,on dirait un circuit imprimé),j'ai pris un fil et j'ai essayé de relier les circuits(il faut poncer les circuits sur une petite largeur afin d'avoir un bon contact),en en reliant deux j'ai récupérer la vitesse 1.2 mais 3 et 4 vont à la meme vitesse,je pense qu'il est possible de récupérer la 3 ème vitesse correctement mais je n'ai pas essayé de relier d'autre circuit sur cette carte(manque de temps).J'ai soudé un fil(pas trop gros car le logement de la carte est étroit),depuis ok.J'espere que cela vous éclairera.De plus pour ceux qui se demandent pourquoi elle est montée là c'est simple,comme cette "carte" génére des resistances elle chauffe donc dans le boitier elle est refroidie quand le ventilo est en marche.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §J R313ky

Bonjour,

Merci pour ta réponse,je vais essayer de la réparer moi-même.

Peux tu me dire comment accéder au ventilateur,que dois je démonter?

 

Merci pour ta réponse

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §seb854kF

Salut,en fait tu n'ai pas obligé de démonter le ventilo pour retirer cette carte.

Si tu veux acceder à la carte il te suffit de regarder en dessous de la boite à gants,il y a des faisceaux de fils,un pour le ventilo et un autre pour la carte(fiche plate grise avec 4 fils).

Il faut retirer les deux vis(cruciformes) et retirer la carte.

Si tu veux démonter le ventilo pour le nettoyer ou autre,il faut retirer les deux vis de fixation de boite à gants,tu la dépose,ensuite le cache en plastique coté porte(tableau de bord),retirer les deux vis de la barre qui soutient la boite à gants,la tu verras le ventilo(3 ou 4 vis).

Cela, fais beaucoup mais en fait cela va assez vite.

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §J R313ky

bonjour,

je te remercie pour la précision de tes réponses,j'ai enfin trouvé cette satanée carte,un coup de soudure(soudure sèchesur une des 2 liaisons au milieu) et tout refonctionne normalement.

 

A bientôt

Lien à poster
Partager sur d’autres sites
  • 0
Invité §el_483zt

Bonjour,

Voila j'ai effectué la manipulation suivante, j'ai retiré cette carte grise, puis j'ai gratté les restes de ce qui semblait etre des resitance thermiques.

Ensuite j'ai soudé les connections (2 soudures au total). J'ai rebranché ca fonctionne nickel. Petit probleme la carte chauffe à mort. Est ce normal?? et quel sont les risques Merci

Lien à poster
Partager sur d’autres sites
  • 0
Invité §J R313ky

Bonjour,

 

SEB 46 a déjà répondu à ta question :"De plus pour ceux qui se demandent pourquoi elle est montée là c'est simple,comme cette "carte" génére des resistances elle chauffe donc dans le boitier elle est refroidie quand le ventilo est en marche".

 

Donc c'est normal qu'elle chauffe comme ça,le risque ,c'est qu'elle grille de nouveau!!!

 

a +

Lien à poster
Partager sur d’autres sites
  • 0
Invité §gra246jv

alors là je bondi! Il est normal qu'un carte electronique chauffe, mais si cette carte a déjà eu un problème, alors c'est pas en mettant en court-circuit 2 bout de piste que vous réparez quoi que ce soit! tout ce que vous gagner, c'est de faire en sorte que ca chauffe encore plus jusqu'à mettre le feu à votre voiture! apres vous en faites ce que vous voulez...

Lien à poster
Partager sur d’autres sites
  • 0
Invité §seb854kF

:voyons: La carte ne chauffe pas plus qu'elle ne chauffait auparavent! :nanana:

Elle n'atteint pas des températures au point de mettre le feu à la voiture!

Ton autoradio chauffe autant voir plus que cette carte lorsqu'il fonctionne plusieures heures(car en plus non ventilé!),de surcroit en été quand il fais 35°C!

Alors pas d'affolement. :)

Lien à poster
Partager sur d’autres sites
  • 0
Invité §arm843fG

bonjours tout le monde

 

desole de reouvrir ce topic mais j aimerais + d'info car je viens d acheter une nissan de 98 primera elle a ce probleme de 1 . 2. 3 qui ne fonctionne pas et un probleme de voyant moteur qui s allume a bas regime ...

alors voila pour commencer la carte blanche que vous parlez s'est sa??

 

100_1838.jpg.a2a2cac5a196ad576eae6f4aded0a82e.jpg

100_1839.jpg.a1e76ac76156828d1fde948356c2952f.jpg

 

si oui je vois quelques defaut.. les conecteur interne la ou elle se loge ne sont t-il pas en mauvais etat aussi???

 

ma 2 quetion =>pour le voyant moteur on ma dit que cela pouvait etre la sonde qui merde ou est cette sonde ? et peut on la changer nous meme??? (piece d occa par ex )

 

merci de vos reponces

Lien à poster
Partager sur d’autres sites
  • 0

BONJOUR; la résistance il faut la changer. ceux qui ont des compétences en électronique peuvent les réparer.

la sonde lambda se trouve sur le collecteur d'échappement.

Si elle n'est pas trop grippée c'est simple à changer.

On peut en mettre une occasion.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §arm843fG

merci pour ta réponse j ai réussi pour la carte.

donc s'est la sonde lambda!!et s'est simple a changer !! pas de soudure de fils ou sertissage??? et pour une d'occasion .on trouve sa ou? dans des casses et si oui comment être sur quelle fonctionne mieux que la mienne??

cela viens bien de la sonde comment être sur car neuve cella coute chére!! environ 180 euro

Lien à poster
Partager sur d’autres sites
  • 0

quel est le modèle de ta primera ? car je peux te vendre une donneuse d'organe si ça t'interesse (150/160.000km) cause rambarde de sécurité sur 4 voies qui a froissé le marbre avant :( Du coup la voiture est financièrement irréparable alors qu'elle tourne niquel (pas de problèmes mécaniques)

Lien à poster
Partager sur d’autres sites
  • 0
Invité §arm843fG

merci mazda simpa ta proposition le model 98 2l td ..

je suis sur la gironde mais je n'ais pas besoin de la voiture entier et surtout mes finanace son tres tres base d ou mes quetion je ne peu pas me tronper sur les dianostiques ...

 

faut il des outils particulier style clé avec des pas en1/2 ??

merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...