Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Ventilation-clim auto HS sur scenic 1.9dci


Invité §cry612Ym

Question

Invité §cry612Ym

sur mon scénic 1.9 dci (modèle janvier 2002) la ventilation et la clim de l'habitacle ne se déclenche plus. Le tableau de commande s'illumine normalement mais rien ne se déclenche derrière, aucun bruit de ventilo et aucun courant d'air dans l'habitacle. Avez vous des idées sur l'origine possible de cette panne (j'ai seulement vérifié l'état du fusible, il est ok) , que puis je démonter et vérifier avant de l'envoyer au garage ?

Lien à poster
Partager sur d’autres sites
  • Réponses 189
  • Créé
  • Dernière réponse

Participants fréquents à cette question

Participants fréquents à cette question

189 réponses à cette question

Messages recommandés

  • 0
Invité §flu680aG

Slt

Alors essai d accédé a ton moteur de ventilation,essai de le faire tourné a la main car generalement sur les scenic il grippe et fait ensuite grillé la résistance.tu peux accedé a la résistance en deposant ta casquette de tableau de bord.elle est du coté droit,tenu par une vis petite vis.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §cry612Ym

pouvez vous me confirmer que ce que je vois est bien le boitier de résistances (en rouge sur la photo) et que le boitier noir renferme bien le moto-ventillateur. Je ne sais pas comment il faut procéder pour démonter ce boitier rouge (je ne vois aucune vis ...)

cryquet_1105266478_img_1730.jpg.29d24dacffcfc1a5df8e95104170153d.jpg

merci pour vos infos.

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §cry612Ym

je relance pour savoir si quelqu'un a déjà démonté le boitier du motoventillateur et changé le boitier de résistances sur ce modèle (scénic phase II avec clim auto-régulée ) ? Y a t-il des difficultés particulières ou des risques a le faire moi même ?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §cry612Ym

je viens de démonter le motoventilateur de l'habitacle. Comment peut on tester l'état de fonctionnement de ce motoventilateur ?

Autre question : Où est situé ce sacré boitier de résistances ? je ne vois rien de ressemblant au voisinage du motoventilateur.

D'avance merci.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §flu680aG

Slt

Pour la resistance il faut deposé la casquette du tableau de bord,elle se trouve coté droit.pour testé ton moteur de ventilation,deja tourne le a la main pour voir si il n'est pas grippé.Ensuite tu branche un plus et un moins sur les bornes du moteur pour voir si il tourne.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §cry612Ym

C'est quoi la "casquette du tableau de bord" ? ...

Au sujet du ventilo, je fais tourner les pales à la main sans problème, mais de là à savoir s'il est grippé ... ;

Est ce que le branchement directe sur la batterie ne risque pas de griller d'office le ventilo ? il y a manifestement au moins une résistance entre la batterie et ce ventilo et dans ce cas je n'aurais pas cette résistance ... C'est pas dangereux pour mon ventilo ?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §flu680aG

Non pas du tout,puisque ta derniere vitesse ne passe pas par une résistance.tu peu le branché en directe.

La casquette c'est ce qui a au dessus du bableau de bord,elle ce demaonte facilement.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Lar864Ju

de mémoire , sur Mégane 1 , il faut d'abord démonter les grilles , dévisser les supports et débrancher les "tweeters"(petits HP) aux extrémités D et G de la casquette.

Ensuite la casquette doit venir en tirant dessus comme tu peux et ça doit venir ...

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §cry612Ym

c'est bon pour la casquette :

cryquet_1105656909_img_1756.jpg.2ba8875505226e5533eef6c37c800cee.jpg

 

Maintenant est-ce que le boitier de résistance est le petit boitier noir avec les connecteur verts ? Je lui ai retiré les 2 vis mais malgrè cela, il vient difficilement ! Faut-il tirer comme un malade dessus ?

cryquet_1105656964_img_1761.jpg.a4791b62bed8d6ff201ef4baa123aeff.jpg

 

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §cry612Ym

Ah bon, c'est pas ca mon boitier de résistance !? Mais alors, c'est quoi cette boite directement reliée électriquement à mon ventilo et de l'autre côté à la batterie, et aussi reliée par 2 petits fils à la platine de commande de la clim. J'aimerai qu'on m'explique !

cryquet_1105908832_img_1775.jpg.a0250efb49092e7ed02643b42bcab8eb.jpg

merci

Lien à poster
Partager sur d’autres sites
  • 0
Invité §cry612Ym

Apparemment, ma photo précédente correspond au transistor de commande. Ce qui signifirait que le fichu boitier de résistance se situerait entre ce transistor et le ventilateur. Dites moi si je me trompe.

Mais où est donc dans ce cas ce boitier de résistances !?? Que faut-il démonter de plus pour y accéder ? Faudra t-il que j'en arrive a démonter la planche de bord ?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §cry612Ym

Ca y est , j'ai enfin réparé ma ventilation ;

donc pour résumer, ma photo précédente correspond bien à la résistance défectueuse ; j'en ai donc acheté un neuve chez Renault (110 euros tout de même ! ) ; j'ai nettoyé l'axe du ventilateur qui était en effet grippé - par la rouille - mais sinon en très bon état de fonctionnement. Et tout remarche.

Pour 110 euros au lieu de 440 euros demandés par le garage (avec changement de ventilo bien sûr).

Donc un grand merci pour votre aide.

 

Conclusion : dorénavant, je laisserai toujours ma ventilation en fonctionnement ; ceci pour éviter peut-être que la rouille se fixe sur l'axe et le bloque. j'ai l'impression que c'est le meilleur remède.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §vin662dx

Bonjour,

J'aimerais savoir si pour accéder au bloc de résistance sur une Mégane 1 (année 1998) avec clim, il faut démonter la "casquette" aussi ?

Mon probleme est que j'ai la clim/ventilation en position 4 (maxi) et rien sur les autres.

 

Merci

Vince

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §mar864tu

Bonjour,

tout d'abord merci pour les infos très utiles de ce topic.

 

Je voudrais savoir quelque chose. J'ai le même problème avec mon Scénic.

 

Au début, aucune position de mon ventilateur ne fonctionnait hormis la plus forte. A force d'utiliser la dernière position, maintenant, plus aucune position ne marche.

 

A priori si mon problème est identique à celui expilqué plus haut, tout vient alors de mon bloc de résistance.

Dans certains topics, j'ai vu qu'il fallait changer quelques fois un certain "fusible thermique" dans les clio et Mégane...

Est-ce qu'on retrouve aussi ce fusible thermique sur le scénic, et est-ce qu'il se trouve au niveau de la résistance?

 

Merci pour vos réponses...

Lien à poster
Partager sur d’autres sites
  • 0
Invité §jea254HF

Bonjour,

Bonjour!

J'ai eu moi aussi tous ces problèmes dus en partie à de l'eau qui s'était infiltrée dans la ventilation par l'immense bouche d'aération sous le pare-brise (conseil:penser à nettoyer tout ce qui contraint l'évacuation de l'eau dans cette zone). La dernière vitesse fonctionnait mais poussivement. J'ai donc fait changé le réosthat, la ou les sondes thermiques, vérifié mon ventilateur. Tout fonctionne pour 280 euros officieusement.

Problème désormais c'est que l'air (qu'on entend à toute les vitesses) ne passe pas. Un soufflet pourrait être coincé? Quelqu'un a-t-il un plan d'accès à ces soufflets?

Il semble qu'il faille enlever le bloc chauffage par le tableau de bord ce qui nécessite de désarmorcer l'air-bag conducteur. Opération nécessitant obligatoirement la fameuse valise de chez Renault? dixit mon officieux J'aimerai vraiment opéré moi-même.

Merci

Lien à poster
Partager sur d’autres sites
  • 0
Invité §p_g832rZ

Bonjour,

J'aimerais savoir si pour accéder au bloc de résistance sur une Mégane 1 (année 1998) avec clim, il faut démonter la "casquette" aussi ?

Mon probleme est que j'ai la clim/ventilation en position 4 (maxi) et rien sur les autres.

 

Merci

Vince

 

Salut as tu reglé ton probleme sur ta scenic ?.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §p_g832rZ

Salut

 

Sur le mienne ce n'est pas une climatisation automatique !!!

C'est une scenic 1 phase 1 avec climatisation manuelle et c'est pas la meme chose.

 

Merci quand meme

Lien à poster
Partager sur d’autres sites
  • 0
Invité §kam402fd

salut tout le monde !

en visitant ce forum j'ai vite constaté la sympatie de ses membres. pour ce je m'adresse à tous ce qui peuvent m'aider pour solutionner mon problème de ventilation de climatronic similaire à celui de la sénic 1.9dci (marche au max. seulement) mais pour une opel vectra 2.2dti. le régulateur thermique à transistors (de marque valéo) de ma vectra à le même princpe de fonctionnement que celui de la sénic citée plus haut.l'ancien propriètaire de ma vectra a isolé les deux transistors de type T1829-1 placés en parallèle et qui sont en courtcircuit franc.

ce qu'il lui a permet de faire fonctionner le ventilo uniquement à gde vitesse. si on rebranche les dits transistors le ventilo change de vitesse mais il se met en marche dés la mise de contact sans l'avoir allumer et ne s'arrête que lorsque le contact est coupé. le bouton marche/arrêt ne le commande plus.

si quelqu'un a une idée qui peut m'éviter ce désagrément de foctionnement avec transistors branhés ou bien m'indiquer où je peux trouver ces transistors T1829-1 je lui serai trés reconnaissant. merci d'avance!

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pom727Sb

Salut tout le monde, je pocede egalement un scenic 1.9 dci de 2002 et j'ai aussi eu ce probleme avec la ventilation de clim.

 

J'ai ete acheter la piece citée precedemment, changée et toujour le meme soucis "pas de ventilation" de la je decide donc de demonter le venilo. et la, le ventilo etait gripper. j'aurais mieux fait de regarder avant.

 

Du coup, j'ai un transistor (piece que vous avez citer qui regule la vitesse du ventilo) je le vend 50 euros (avec la facture) il est tout neuf d'aujourd'hui. si un membre du forum est interressé, voici mon mail : pompier-fdny@tiscali.fr

 

Merci pour ce post très bien expliquer!!!!

Lien à poster
Partager sur d’autres sites
  • 0
Invité §bru062Vp

salut

j'ai un probleme de ventilation avec mon scenic 1.9 dci2002 4x4 aparament c'est le méme probleme que tu a rencontrer pouvait tu me joindre au 0662264077 pour m'expliquer un peu le montage et demontage de cette piece merçi a bientot

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pom727Sb

Il faut que tu demonte la casquette du tableau de bord. Pour cela tu retire les caches des tweeters et tu retire la visse. Ensuite tu tire la pl,ache de bord vers toi et la piece a changée est coté passager

Lien à poster
Partager sur d’autres sites
  • 0
Invité §pom727Sb

le ventilateur est en dessous juste au dessus de tes pieds. Tu as un cache rond, tu le retire, tu vire les 3 visses et le ventilo est dedans.

 

Sous la planche de bord, c'est la resistance qui permet de te donner les differentes vitesse de ventil ;)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...