Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème de démarrage scénic 1.6 16v


Invité §emv120me

Messages recommandés

Invité §emv120me

A froid et lors d'un chgt de température extérieure, j'ai des démarrages difficiles (batterie neuve, bougies recentes, filtre essence changé).Je pense à un probléme de sonde température et donc à une mauvaise gestion au démarrage.

qqu'un connait il ce phénomène (scénic 1.6 16v 2000 90000kms)

Lien à poster
Partager sur d’autres sites

Je penserai au connecteur du câble du capteur de PMH.

 

Au dessus de la cloche d'embrayage, un câble part vers l'arrière le long du bloc moteur. Un connecteur a la fâcheuse idée de faire mauvais contact.

 

M'a fait chier cet l'été sur un Scenic 4X4.

Symptôme, refus de démarrer mais part au quart de tour en pente ou à la poussette.

 

Sinon l'éternel problème des bobines HT.

 

Lien à poster
Partager sur d’autres sites
Invité §top631Gx

Bonjour,

 

j'ai exactement le même pb sur mon scénic 1.6 16V. Peut on démonter ce capteur soit même ?

 

Merci pour votre aide

 

Oui, on peut, suffit de le localiser et de prendre les outils nécessaires :bah:

 

Y'a rien de sorcier

Lien à poster
Partager sur d’autres sites
Invité §fra310NR

j'ai eu le probleme sur ma megane 1.6 16s j'ai chnger le capteur pmh etdepuis plus de probleme.

Il ce change trés facilement il faut juste avoir la reference du capteur une clé de 10 et le tour est joué.Il y a deux vis a enlevées.

Lien à poster
Partager sur d’autres sites
Invité §le 527yP

bonjour sur ma voiture j'ai le voyant rouge (triangle) allumé et dans la liste des messages il est écrit (gestion moteur réparation urgente ) qu'es ce que sa veut dire?

Lien à poster
Partager sur d’autres sites
Invité §Ano512JB

 

Démarrage difficile et aléatoire Scénic 1.6 l i 16V 107 CV. RESOLU

 

Mon frére Jean Pierre est propriétaire d’un Renault Scénic 1.6l i 16V (Moteur K4M700 – 107CV) de septembre 2001 totalisant 250 000 km.

 

Depuis un an environ, son véhicule présente des difficultés à démarrer à froid. Il est obligé de tourner la clef de contact plusieurs fois. Le problème devenant de plus en plus fréquent surtout par temps humide ou froid, j’ai procédé aux opérations suivantes :

 

1/ contrôle du fonctionnement de la pompe à essence en mettant le contact (on l’entend tourner quelques secondes et s’arrête, ce qui est normal)

2/ contrôle de l’état des bougies, du filtre à air

3/ échange du filtre à essence qui était d’origine (situé sous la caisse vers le réservoir)

4/ remplacement du capteur de point mort haut (PMH) et son connecteur (situé sur la cloche d’embrayage de la boite de vitesse)

 

Ces opérations n’ayant eu aucun effet, je continue mes recherches (sur plusieurs jours). Une panne est toujours difficile à détecter lorsqu’elle est aléatoire.

 

Sachant que la pompe à essence tourne bien au démarrage, je vérifie l’état de fonctionnement de l’allumage (avec la bobine de secours qui se trouve dans le coffre de la voiture et une vielle bougie) et là surprise, pas d’allumage lorsqu’on actionne le démarreur.

 

Avec l’aide d’une fiche technique, je constate que les bobines d’allumage sont alimentées par le même relais que la pompe à essence. Si celle-ci fonctionne bien, pourquoi je n’ai pas d’étincelle aux bougies ?

 

Dans le compartiment moteur, à droite, se trouve la platine fusibles où sont implantés également plusieurs relais. En tournant la clef de contact, j’identifie rapidement le petit relais noir de la pompe à essence. Déposé, il ne présente aucune anomalie. Cependant, possédant un relais d’occasion identique, je le place sur la platine.

 

Le lendemain matin, alors que la température extérieur dépasse à peine les 5°, je tente de démarrer le véhicule et là « miracle », ça fonctionne.

 

Depuis cette intervention, plus aucun souci à froid comme à chaud.

En ouvrant le relais déposé, j’ai constaté qu’un contact était noirci et creusé.

 

Pour conclure : Ne pas hésiter à changer les relais sur un véhicule qui totalise beaucoup de km ou de nombreuses années comme c'était le cas ici.

Voilà, Jean Pierre revit et je suis fier de moi. J'espère que cette réponse va vous aider dans vos recherches de panne.

Publicité

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page