Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probleme ASR deconnecté apres montage batteri + voyant Controle inject


Invité §bru550zz

Messages recommandés

Invité §bru550zz

Bonjour,

 

Desolé de vous ennuyer,lol

 

Voici mon probleme,

 

Mon ordinadeur de bord me precise une anomalie du style "controler injection",

Je me suis dis que ca a du etre un defaut constaté sur une demie seconde a cause du filtre a gazoile qui rend l'eau (mauvais carburant des grandes surfaces) et que celle ci a ete enregistré dans la memoire,

Apres lecture de topic on me conseiller de debrancher la batterie pour effacer ce message,

Maintenant je me retrouve avec plusieurs probleme!!!

Voyant ASR deconnecté,voyant Controle injection et mes vitres electriques ne remonte ou descendent plus en un clic!!!

Sinon ma megane est une 1,9 dci Luxe privilege en 120ch

Aucun probleme de puissance constaté!!!

 

merci de m'aider!!!!

 

 

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Desolé de vous ennuyer,lol

 

Voici mon probleme,

 

Mon ordinadeur de bord me precise une anomalie du style "controler injection",

Je me suis dis que ca a du etre un defaut constaté sur une demie seconde a cause du filtre a gazoile qui rend l'eau (mauvais carburant des grandes surfaces) et que celle ci a ete enregistré dans la memoire,

Apres lecture de topic on me conseiller de debrancher la batterie pour effacer ce message,

Maintenant je me retrouve avec plusieurs probleme!!!

Voyant ASR deconnecté,voyant Controle injection et mes vitres electriques ne remonte ou descendent plus en un clic!!!

Sinon ma megane est une 1,9 dci Luxe privilege en 120ch

Aucun probleme de puissance constaté!!!

 

merci de m'aider!!!!

 

 

 

Pour le voyant ASR, je ne sais pas quoi faire.

 

Pour les vitres elcetrique, il faut les reprogrammer. Qulequ'un en avait parle sur le site officiel du Scenic. Si je me souviens bien, il faut les faire monter jsuqu'en haut en maintenant le bouton appuyer pendant 5 sec, et de même pour les faire redescendre. A faire pour chacune des vitres. Normalement, c'est bon pour la reprogrammation.

 

Quelqu'un peut il confirmer ?

 

 

Lien à poster
Partager sur d’autres sites

 

 

Pour le voyant ASR, je ne sais pas quoi faire.

 

Pour les vitres elcetrique, il faut les reprogrammer. Qulequ'un en avait parle sur le site officiel du Scenic. Si je me souviens bien, il faut les faire monter jsuqu'en haut en maintenant le bouton appuyer pendant 5 sec, et de même pour les faire redescendre. A faire pour chacune des vitres. Normalement, c'est bon pour la reprogrammation.

 

Quelqu'un peut il confirmer ?

 

 

:jap: c'est bien ça.

Lien à poster
Partager sur d’autres sites
Invité §Man037dY

 

Qulequ'un en avait parle sur le site officiel du Scenic. Si je me souviens bien, il faut les faire monter jsuqu'en haut en maintenant le bouton appuyer pendant 5 sec, et de même pour les faire redescendre. A faire pour chacune des vitres. Normalement, c'est bon pour la reprogrammation.

 

 

 

Mais brussl63 a dit que ses vitres ne bougent pas, si j'ai bien compris...

Lien à poster
Partager sur d’autres sites

Pour l'asr il suffit au démarrage de braquer à fond le volant à gauche puis à droite puis remettre volant au centre (apprentissage des butées).

Pour les vitres comme dit plus haut il faut lui refaire les butées hautes pour chaque vitre fenetre à fond en haut et rester appuyerpendant 3 secondes (a faire sur chaque vitre)

 

Lien à poster
Partager sur d’autres sites
Invité §bru550zz

Merci cher collegues!!!

Pour les vitres c'est ok,

L'asr c'est aussi ok,fallait braquer le volant a droite et gauche puis rouler.

Mais il me reste tjrs le probleme du voyant "injection a controler"!!!

J'ai debranché la batterie pendant 5 min puis remonté mais rien n'a changé...

Dois je vraiment laisser la batterie debranché toute la nuit?

Y a t il des precautions a prendre sur le demontage et remontage de la batterie?

Je dis ca car de suite quand j ai voulu eteindre ma megane l'affichage avait parasyté ou je dirais bugué mais des coupure du moteur l'affichage est redevenu normale...

 

Et ben pour un demontage/remontage de batterie ca en fait des choses qu'on ne si attendait pas!!!mdrr

 

quand dites vous????

 

merci

Lien à poster
Partager sur d’autres sites
Invité §bru550zz

Donc comment faire pour savoir si c'est vraiment une bougie?

J'ai amené la voiture a feu vert car j ai un ami qui y bosse,

Il a branché la valise pour voir les defauts,

Il n'est pas arrivé à rentré dans la memoire,

Cela m'etait aussi arrivé pour un probleme de airbags c'etait les connectiques sous les sieges passagers un faux contact reputé sur megane pour cette reparation c'est des soudures neccessaire a 60euros chez renault,

Jvous en parle car on est la pour discuter des problemes Megane!!!

J avais lu qu'un gars avait payé 300euros,cher les soudures!!!

Bon donc je ne debranche pas la batterie cette nuit?

 

...

Lien à poster
Partager sur d’autres sites
Invité §bru550zz

Donc je resume je tire un file de la batterie +,

Les cosses reste branché a la batterie?

Je vois que sur ces il y a plus gros cable d alimentations,

Ca ne genera en rien le test??

 

merci

Lien à poster
Partager sur d’autres sites
Invité §Man037dY

Et ben pour un demontage/remontage de batterie ca en fait des choses qu'on ne si attendait pas!!!mdrr

que dites vous????

 

 

 

Que si ça continue comme ça, j'arrête d'acheter des caisses "modernes" :pfff:

Lien à poster
Partager sur d’autres sites
Invité §bru550zz

Je viens de lever le capot,

Certes les bougies sont accesible,

Mais il y a un hic,

Comment enlever les capuchon en plastique sur chaque boutique,

Si je force ca risque de casser en 2!!!

Il y a t il une facon moins sauvage pour les deboiter???

Lien à poster
Partager sur d’autres sites
Invité §bru550zz

Je viens de changer de file electrique et refait le controle,

Resultat 3 bougies ok et les dernier aucun effet avec le file,

Probleme "controler injection" est sur mes bougies!!!

Je vais commander des nouvelles bougies mais comment vais je faire pour effacer le message d'erreur???

En debranchant la batterie pour reinistialisé?

Ou il s'effacera de lui meme au demarrage?

 

merci

Lien à poster
Partager sur d’autres sites
Invité §bru550zz

Rebonjour,

 

Je viens de finir de monter les bougies neuves,

Constat plus de problemes!!!

Message defaut "controler injection" evaporé...

 

je vous remercie tous de votre aide!!!

 

a bientot

Lien à poster
Partager sur d’autres sites
Invité §inv650lX

J'ai eu le même probleme suite à un plein douteux en Italie... Le message de l'ordinateur n'apparait pas toujours ce qui est tout aussi agaçant. Par contre cela fait bientot 6 ou 7000 kms que je roule comme cela: pas de perte de puissance (j'ai le même moteur) et pas de fumée noire m'indiquant un problème aux injecteurs. Ma conso de carburant n'a pas bougé ... alors j'attends dans 8000 kms la revision des 60000.

Je n'aurais jamais osé débrancher la batterie !!!!

Bon courage

Lien à poster
Partager sur d’autres sites
Invité §pal682XA

salut et merci c'est ici que j'ai trouvé les premières pistes pour parer au problème du message "ASR déconnecté". J'ai flippé en pensant à la douille que j'allais prendre et puis quelques recherches plus tard et un "recalibrage" de la butée droite et gauche de la direction on se sent bien mieux <img src="http://forum-auto.caradisiac.com/static/icones/wink.gif" alt="mdss

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page