Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probleme jauge a essence 325 TDS


Invité §gae825RI

Messages recommandés

Invité §gae825RI

Salut tout le monde est ce que quelqu'un pourrai me renseigner?

Je suis sur le point d acheter un BMW 325 TDS ,la jauge a essence est au minimum et le voyant reste allumé ( meme avec le plein ). Le propriétaire m'a dit qu'il avait roulé dans une flaque d eau et que le problème est arrivé .... Possible?

Sinon ca vient d 'ou ?

Merci pour vos reponces.

Lien à poster
Partager sur d’autres sites
  • Réponses 48
  • Créé
  • Dernière réponse
Invité §Le 685eD

Salut tout le monde est ce que quelqu'un pourrai me renseigner?

Je suis sur le point d acheter un BMW 325 TDS ,la jauge a essence est au minimum et le voyant reste allumé ( meme avec le plein ). Le propriétaire m'a dit qu'il avait roulé dans une flaque d eau et que le problème est arrivé .... Possible?

Sinon ca vient d 'ou ?

Merci pour vos reponces.

 

Salut,

 

Ca doit venir du capteur de niveau de carburant qui se trouve joint à la pompe dans le réservoir. Partie étanche donc pas dû à la flaque d'eau. Accessible par le dessous de la banquette arrière.

 

Pièce n°2 formant un ensemble avec la pièce n°1 : http://www.realoem.com/bmw/showparts.do?model=CC31&mospid=47446&btnr=16_0317&hg=16&fg=15

 

Ca pourrait aussi venir du compteur, avec la jauge de carburant H.S., mais c'est moins probable.

 

++

Lien à poster
Partager sur d’autres sites
Invité §sky713Zw

Bonjour

 

Je profite de ce topic pour relater mon problème avec la jauge de ma 320i E36.

Problème dont je t'ai déja parlé une fois je crois Baron. :)

 

Après un plein, l'aiguille reste bloquée aux 3/4, et ne se remet à fonctionner qu'après quelques dizaines de kilomètres.

De plus, en dessous de la moitié, elle a tendance à plonger très vite vers la réserve.

 

Bon, dans l'absolue ce n'est pas très grave, je connais l'autonomie de ma voiture selon la conduite adoptée, mais j'aimerais bien retrouver un jauge précise. :oui:

 

Une idée sur la cause du problème ?

Lien à poster
Partager sur d’autres sites
Invité §Le 685eD

Bonjour

 

Je profite de ce topic pour relater mon problème avec la jauge de ma 320i E36.

Problème dont je t'ai déja parlé une fois je crois Baron. :)

 

Après un plein, l'aiguille reste bloquée aux 3/4, et ne se remet à fonctionner qu'après quelques dizaines de kilomètres.

De plus, en dessous de la moitié, elle a tendance à plonger très vite vers la réserve.

 

Bon, dans l'absolue ce n'est pas très grave, je connais l'autonomie de ma voiture selon la conduite adoptée, mais j'aimerais bien retrouver un jauge précise. :oui:

 

Une idée sur la cause du problème ?

 

:coucou:

 

Il y a de fortes chances pour que ça vienne de ton capteur de niveau d'essence dans ton réservoir. Il est soit encrassé, soit défectueux. Sur le schéma plus haut, tu peux voir la pièce (n°2) ainsi que son prix (raisonnable). Certains problèmes venaient aussi de la jauge d'essence elle-même.

 

Sur la mienne, la jauge est d'une impressionante justesse. Elle descend de manière linéaire et représente très bien la quantité d'essence présente dans mon réservoir.

 

:)

Lien à poster
Partager sur d’autres sites
Invité §sky713Zw

:coucou:

 

Il y a de fortes chances pour que ça vienne de ton capteur de niveau d'essence dans ton réservoir. Il est soit encrassé, soit défectueux. Sur le schéma plus haut, tu peux voir la pièce (n°2) ainsi que son prix (raisonnable). Certains problèmes venaient aussi de la jauge d'essence elle-même.

 

Super :bien:

Tu penses qu'il est facile à changer soi-même, ou ferai-je mieux d'aller voir une garagiste ?

 

Parceque là, ça touche quand même le réservoir :L

En tous cas merci Baron, je vais voir ça très bientôt.

 

NB : Je crois que je t'ai vu une fois parler aussi de la mise à l'air du réservoir.

Il s'agit d'un clapet ?

 

Sur la mienne, la jauge est d'une impressionante justesse. Elle descend de manière linéaire et représente très bien la quantité d'essence présente dans mon réservoir.

 

:)

[/quotemsg]

 

C'est ce que j'aimerais bien avoir aussi. :)

Le coup du "je descend pas" suivi du "je descend d'un coup" ça deviens vraiment chiant. :L

 

Merci :)

 

Lien à poster
Partager sur d’autres sites
Invité §Le 685eD

:coucou:

 

Il y a de fortes chances pour que ça vienne de ton capteur de niveau d'essence dans ton réservoir. Il est soit encrassé, soit défectueux. Sur le schéma plus haut, tu peux voir la pièce (n°2) ainsi que son prix (raisonnable). Certains problèmes venaient aussi de la jauge d'essence elle-même.

 

Sur la mienne, la jauge est d'une impressionante justesse. Elle descend de manière linéaire et représente très bien la quantité d'essence présente dans mon réservoir.

 

:)

 

Le réservoir se trouve sous la banquette arrière. Sur le dessus de celui-ci, tu as 2 cercles en plastique à dévisser. L'un permet l'accès à la pompe à essence, l'autre au capteur de niveau d'essence. En regardant de face, ce dernier se trouve à droite je pense. Débranche la batterie et tu ne devrais rencontrer aucun problème.

 

:)

 

Lien à poster
Partager sur d’autres sites
Invité §sky713Zw

Le réservoir se trouve sous la banquette arrière. Sur le dessus de celui-ci, tu as 2 cercles en plastique à dévisser. L'un permet l'accès à la pompe à essence, l'autre au capteur de niveau d'essence. En regardant de face, ce dernier se trouve à droite je pense. Débranche la batterie et tu ne devrais rencontrer aucun problème.

 

:)

 

Merci :)

 

Je vais suivre ton conseil et jeter un coup d'oeil à ce capteur.

Par contre, même si il est encrassé, je ne vois pas pourquoi il me reproduit exactement le même type de défaut.

 

Si seulement j'étais sur que c'était lui qui déconnait, j'irais de suite en racheter un.

Enfin, on va déja le démonter hein ! Je te tiendrais au courant. :)

Lien à poster
Partager sur d’autres sites
Invité §Le 685eD

Merci :)

 

Je vais suivre ton conseil et jeter un coup d'oeil à ce capteur.

Par contre, même si il est encrassé, je ne vois pas pourquoi il me reproduit exactement le même type de défaut.

 

Si seulement j'étais sur que c'était lui qui déconnait, j'irais de suite en racheter un.

Enfin, on va déja le démonter hein ! Je te tiendrais au courant. :)

 

Ok, pas de problème.

 

J'aimerai te garantir que ça vient de lui... :(

Lien à poster
Partager sur d’autres sites
Invité §sky713Zw

Ok, pas de problème.

 

J'aimerai te garantir que ça vient de lui... :(

 

Oui, moi aussi :)

 

Sinon ça pourrait aussi provenir d'une connection, et dans ce cas :L

 

Enfin, on en est pas là :D

Lien à poster
Partager sur d’autres sites
Invité §Le 685eD

Oui, moi aussi :)

 

Sinon ça pourrait aussi provenir d'une connection, et dans ce cas :L

 

Enfin, on en est pas là :D

 

L'idéal serait d'échanger ton capteur avec un autre possesseur de BMW. Moi je suis trop loin, désolé :(

Lien à poster
Partager sur d’autres sites
Invité §sky713Zw

L'idéal serait d'échanger ton capteur avec un autre possesseur de BMW. Moi je suis trop loin, désolé :(

 

Super idée :rs:

 

Par contre mes amis BMistes ont des 318tds et 325tds, j'ai peur que ça ne marche pas. :bah:

 

Tu as un avis ?

Dans ce cas, je pourrais démonter celui de l'épave de mon pote. :)

Lien à poster
Partager sur d’autres sites
Invité §Le 685eD

Super idée :rs:

 

Par contre mes amis BMistes ont des 318tds et 325tds, j'ai peur que ça ne marche pas. :bah:

 

Tu as un avis ?

Dans ce cas, je pourrais démonter celui de l'épave de mon pote. :)

 

Il faudrait que tu réussisses à relever la référence de ton capteur. Sur realoem, j'ai trouvé que celui de la tienne et celui d'une 325 tds pourrait être similaire... A voir. Relève la référence et vois avec l'épave de ton copain (318 tds je crois). Au pire, si tu vois que la référence n'est pas la même mais que les 2 capteurs se ressemblent, tente le coup, je ne pense pas que ton copain va te le faire payer.

 

:)

Lien à poster
Partager sur d’autres sites
Invité §sky713Zw

Il faudrait que tu réussisses à relever la référence de ton capteur. Sur realoem, j'ai trouvé que celui de la tienne et celui d'une 325 tds pourrait être similaire... A voir. Relève la référence et vois avec l'épave de ton copain (318 tds je crois). Au pire, si tu vois que la référence n'est pas la même mais que les 2 capteurs se ressemblent, tente le coup, je ne pense pas que ton copain va te le faire payer.

 

:)

 

Ok ;)

 

C'est une 325tds, et le réservoir devrait être vide.

 

T'inquiètes, il ne me le fera pas payer ;)

Sinon je lui poutre la sonde dans le c*l :cyp:

 

David, si tu me lis, ceci est un fake :o|

 

En tout cas si ça marche, j'y aurais gagné une pièce gratuite :rs:

Encore merci pour tes conseils. ;)

Lien à poster
Partager sur d’autres sites
Invité §Le 685eD

Ok ;)

 

C'est une 325tds, et le réservoir devrait être vide.

 

T'inquiètes, il ne me le fera pas payer ;)

Sinon je lui poutre la sonde dans le c*l :cyp:

 

David, si tu me lis, ceci est un fake :o|

 

En tout cas si ça marche, j'y aurais gagné une pièce gratuite :rs:

Encore merci pour tes conseils. ;)

 

;)

 

Si c'est une 325 tds, alors tu as pas mal de chance pour que ça fonctionne. Si ça vient de ce foutu capteur, c'est nickel :bien:

 

P.S. : par hasard, tu connais l'année de sa voiture pour que je vérifie.

Lien à poster
Partager sur d’autres sites
Invité §sky713Zw

;)

 

Si c'est une 325 tds, alors tu as pas mal de chance pour que ça fonctionne. Si ça vient de ce foutu capteur, c'est nickel :bien:

 

P.S. : par hasard, tu connais l'année de sa voiture pour que je vérifie.

 

Je crois bien qu'il s'agissait d'un modèle de 1995 ou 1996.

 

Au fait, c'est une sonde plongée qui fonctionne avec un niveau ?

Lien à poster
Partager sur d’autres sites
Invité §Red518PX

Bonjour, Voici un post que j'avais déjà envoyé !!!

 

Sur ce modèle tu as deux jauges, une partie gauche et l'autre partie droite. Ce montage est du à la présence de l'arbre de transmission central. Afin de connaitre la quantité exacte du réservoir répartie dans les deux demi parties de celui-ci BMW à mis deux jauges qui font la moyenne des quantités et informe le combiné d'instruments.

 

Sur la partie gauche, côté conducteur, la jauge peux se bloquer sur le bord du réservoir et envoyer de fausses informations.

 

Cette jauge sert également, part le principe du jet aspirant, à transmettre le carburant de cette partie vers l'autre côté qui elle incorpore la pompe électrique de gavage. Les contôles pour les jauges se font à l'aide d'un multimètre sur la fonction résistance. Une variation de résistance doit être visible dès que l'on bouge le flotteur.

 

Autre possibilité de problème. Le compteur suite à un remplacement ou démontage de jauge non effectué dans les règles, peux se bloquer. Pour supprimer ce défaut il faut :

Contact coupé, défaire le combiné d'instruments, le débrancher, attendre quelques instants (de façon à lui faire perdre la mémoire), et remonter le tout.

 

Bon courage,

Jean-Louis

 

Lien à poster
Partager sur d’autres sites
Invité §Le 685eD

Salut,

 

C'est bon à savoir ce que tu viens de dire. skyline280, tu peux donc contrôler tes jauges avant de les changer, avec un multimètre.

 

Mais bon, on était pas trop loin en disant que ça venait de la partie gauche sûrement.

 

:)

Lien à poster
Partager sur d’autres sites
Invité §Le 685eD

Salut jackadi,

 

J'ai eu pour ma part un problème similaire sur ma BMW 325i, après avoir fais mon plein la jauge restait bloquée sur la gauche, j'ai resolu celui-ci en faisant la petite manip de chez BMW avec le contact qui consiste a faire monter toute les aiguilles, et depuis celà remarches nikel. Essaies de faire celle-ci qui ne te prendras qu'une dizaine de seconde pour 0 centimes, desfois c'est tout bête et ça peut marcher.

 

@plus

 

Je viens de voir ce message.

 

Tu peux tenter ça avant le reste skyline280.

 

++

Lien à poster
Partager sur d’autres sites
Invité §sky713Zw

Bonjour, Voici un post que j'avais déjà envoyé !!!

 

Sur ce modèle tu as deux jauges, une partie gauche et l'autre partie droite. Ce montage est du à la présence de l'arbre de transmission central. Afin de connaitre la quantité exacte du réservoir répartie dans les deux demi parties de celui-ci BMW à mis deux jauges qui font la moyenne des quantités et informe le combiné d'instruments.

 

Sur la partie gauche, côté conducteur, la jauge peux se bloquer sur le bord du réservoir et envoyer de fausses informations.

 

Cette jauge sert également, part le principe du jet aspirant, à transmettre le carburant de cette partie vers l'autre côté qui elle incorpore la pompe électrique de gavage. Les contôles pour les jauges se font à l'aide d'un multimètre sur la fonction résistance. Une variation de résistance doit être visible dès que l'on bouge le flotteur.

 

Autre possibilité de problème. Le compteur suite à un remplacement ou démontage de jauge non effectué dans les règles, peux se bloquer. Pour supprimer ce défaut il faut :

Contact coupé, défaire le combiné d'instruments, le débrancher, attendre quelques instants (de façon à lui faire perdre la mémoire), et remonter le tout.

 

Bon courage,

Jean-Louis

 

 

Merci beaucoup pour ces précieux conseils, je les mettrais en appliquation très vite. :jap:

 

 

Je viens de voir ce message.

 

Tu peux tenter ça avant le reste skyline280.

 

++

 

:coucou:

 

Salut, en fait mon aiguille ne reste pas bloquée, mais à tendance à descendre très lentement puis très (trop :L ) rapidement, ne m'indiquant plus fidèlement la véritable quantité d'essence qui me reste.

 

Enfin, je vais tout essayer car ce problème commence à me pourrir la vie, ainsi qu'à ma voiture que j'adore. :rs:

 

J'ai appelé mon pote, et je vais récupérer ce soir ses jauges. :)

Lien à poster
Partager sur d’autres sites
Invité §Le 685eD

Merci beaucoup pour ces précieux conseils, je les mettrais en appliquation très vite. :jap:

 

:coucou:

 

Salut, en fait mon aiguille ne reste pas bloquée, mais à tendance à descendre très lentement puis très (trop :L ) rapidement, ne m'indiquant plus fidèlement la véritable quantité d'essence qui me reste.

 

Enfin, je vais tout essayer car ce problème commence à me pourrir la vie, ainsi qu'à ma voiture que j'adore. :rs:

 

J'ai appelé mon pote, et je vais récupérer ce soir ses jauges. :)

 

:coucou:

 

Ah ok :bien:

 

Donc tu vas les changer sans les tester ou pas ?

Lien à poster
Partager sur d’autres sites
Invité §sky713Zw

:coucou:

 

Ah ok :bien:

 

Donc tu vas les changer sans les tester ou pas ?

 

Plus simplement, comme pour les tester je dois d'abord pouvoir les atteindre, je préfère avoir les nouvelles pièces sur moi.

 

Comme ça si les miennes déconnent, je mettrait celles que je vais récupérer et qui fonctionnait très bien sur la voiture à mon pote. :)

Lien à poster
Partager sur d’autres sites
Invité §Le 685eD

Plus simplement, comme pour les tester je dois d'abord pouvoir les atteindre, je préfère avoir les nouvelles pièces sur moi.

 

Comme ça si les miennes déconnent, je mettrait celles que je vais récupérer et qui fonctionnait très bien sur la voiture à mon pote. :)

 

Tu as raison :jap:

 

Tu me (nous) tiens au courant ;)

Lien à poster
Partager sur d’autres sites
Invité §sky713Zw

Tu as raison :jap:

 

Tu me (nous) tiens au courant ;)

 

Avec un grand plaisir ;)

 

On se sent moins seul dans la difficulté avec des gens aussi passionnés et serviables sur ce forum. :)

Lien à poster
Partager sur d’autres sites
Invité §sky713Zw

:coucou:

 

Ca y'est, je viens d'aller démonter ma nouvelle jauge :rs:

Merci à mon pote David qui me l'a donnée, remarque, si je ne lui avais pas fait penser, il aurait oublié de démonter la pompe à gasoil :p

 

Elle est belle hein :D

J'espère que c'était bien elle la cause de mes soucis. :oui:

skyline280_1116520879_jauge_1.jpg.f6491dd7930bd51b2c92089885104ea9.jpg

 

Là, en détail, on peut voir la graduation qui doit correspondre à la variation de la résistance en rapport avec le flotteur, comme Reddog l'a dit. :)

skyline280_1116520888_jauge_2.jpg.6937ddfb60cab36e43c77a3fab1f6860.jpg

 

Mise en place de la nouvelle ce week-end si le temps est clément.

Lien à poster
Partager sur d’autres sites
Invité §sky713Zw

Pour info voici les valeurs à relever pour le contrôle des jauges !!!

 

https://aws-cf.caradisiac.com/prod/uploads/200505/reddog_1116532318_valeur.jpg

 

Bon courage,

 

Jean-Louis

 

Merci à toi. :)

 

Je pensais prendre les valeurs de la jauge que j'ai récupéré pour m'en servir comme référence, mais avec ton tableau je verrais si elle est bien étalonnée.

 

:jap:

Lien à poster
Partager sur d’autres sites
Invité §Le 685eD

:coucou:

 

Ca y'est, je viens d'aller démonter ma nouvelle jauge :rs:

Merci à mon pote David qui me l'a donnée, remarque, si je ne lui avais pas fait penser, il aurait oublié de démonter la pompe à gasoil :p

 

Elle est belle hein :D

J'espère que c'était bien elle la cause de mes soucis. :oui:

https://aws-cf.caradisiac.com/prod/uploads/200505/skyline280_1116520879_jauge_1.jpg

 

Là, en détail, on peut voir la graduation qui doit correspondre à la variation de la résistance en rapport avec le flotteur, comme Reddog l'a dit. :)

https://aws-cf.caradisiac.com/prod/uploads/200505/skyline280_1116520888_jauge_2.jpg

 

Mise en place de la nouvelle ce week-end si le temps est clément.

 

:jap:

Lien à poster
Partager sur d’autres sites
Invité §sky713Zw

:jap:

 

Bon, finallement je n'ai pas eu le temps aujourd'hui :L

 

Petite question :

 

Dois-je obligatoirement débrancher la batterie pour effectuer le remplacement, ou alors je peux me contenter d'oter le connecteur de la jauge ?

 

Je demande ça car en débranchant la batterie il faudra que je reconfigure tout mon poste. :L

 

Je sais, c'est une excuse de parresseux. :D

 

Lien à poster
Partager sur d’autres sites
Invité §Red518PX

Bonsoir,

 

Tu n'es pas obligé de débrancher ta batterie.

 

La seule chose qu'il ne faut pas que tu fasse, c'est de mettre le contact pendant tes manipulations sur les jauges !!!

 

Jean-Louis

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page