Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Technologie

[Photos]Réfection pompe à injection Bosch, explications


bricofoy
 Partager

Messages recommandés

Invité §pti702ig

Bonjour Bricofoy,

 

j'ai un soucis avec une pompe roto LUCAS DPC FT09. Je dois remplacer la capsule de compensation de suralimentation, et je ne sais pas trop a quoi m'attendre. Je dois demonter la pompe car elle se situe en dessous a l'arriere de la pompe.

j'aurais voulu tes conseils pour effectuer ce remplacement.

 

Meilleurs voeux,

Michael

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 1K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Invité §rog333zP

oui, c'est tout à fait normal. Une pompe bosch est très dure à tourner à la main, parfois impossible. Les 4 paliers que tu sens sont les 4 bosses du disque à came, donc les 4 injections. Si tu avais un 5 cylindres, tu sentirais 5 bosses, et 6 pour un 6 cylindres.

 

:) me voila rassuré ! merci bcp

 

Lien vers le commentaire
Partager sur d’autres sites

salut

 

je pense que cet appareil est un potentiomètre qui mesure la position de la commande d'accélérateur.

 

Ca doit sans doute servir à l'électronique de la voiture à savoir ou elle en est, pour l'antipollution, par exemple.

 

Mais je ne suis pas sur de ça, en tout cas c'est à ça que ça ressemble vu de dessus.

Lien vers le commentaire
Partager sur d’autres sites

Invité §dan826iu

Salut bricofoy,et bravo pour ce reportage!

 

j'ai une pompe bosh (renault 19) identique a celle de ton topic.

 

je viens d'échanger le piston distributeur (j'ai malheureusement cassé l'original au remontage) par un modéle identique de récupération.

 

je n'ai touché a aucun réglage vu que je n'ai démonté que le coté "tête" de la pompe pour remplacer le joint torique qui fuiait . remontage et calage ok.

 

Depuis mon intervention,le moteur démarre trés bien,ralentit un peu bas.

mais énorme trou à l'acceleration ,et meme plus d'acceleration du tout parfois!!! et j'ai moins de puissance qu'une 4L!! LOL,

 

Pense tu qu'il faut retoucher le debit? je n'ose pas toucher les reglage vu que tout marchait bien avant. tes conseils seraits les bienvenus. merci d'avance.

 

Lien vers le commentaire
Partager sur d’autres sites

Tu es sur de ne pas avoir de prise d'air ? Ca y ressemble, ton truc.

 

Sinon, tu as changé uniquement le piston, ou la tête avec ? Car normalement le piston et la tête sont deux pièces appairées, il ne serait donc pas surprenant que ton nouveau piston ai un diamètre légèrement plus petit et "fuie" en interne.

 

Mais ça ressemble quand même vachement à une prise d'air.

Lien vers le commentaire
Partager sur d’autres sites

Invité §dan826iu

Salut,

Je n'ai changé que le piston, si la tête est appairée faudrait donc que je monte l'autre alors! Tu pense qu'il pourrait y avoir "fuite" et ça expliquerait le manque de puissance?

Y a t'il un reglage à faire sur les sorties une fois démontée/remontées?

 

OUI mais la ou je ne comprend pas c'est pourquoi je n'ai plus d'acceleration ? Je demarre impeccable moteur reste au ralentit et pas d'acceleration ,rien de rien, puis au bout d'un certain temps ça y est ça accelere!!!!

En cours de route, sur un retrogradage ça cale, et rebelote plus rien a l'accelerateur!

Ma question: Qu'est ce qui fait marcher l'acceleration?

 

j'ai verifié si presence de bulle d'air sur retour avec durite transparante, ça m'a l'air bon.

Merci a vous.

Lien vers le commentaire
Partager sur d’autres sites

Invité §sax163rR

Salut bricofoy!(et turbo D qui m'a déjà renseigné)

Tout d'abord bravo pour la démo de remontage de la pompe.Super boulot, y'a rien à dire.

MOn problème:ford fiesta de 92.Elle a commencé a ratatiner, puis plus tenir le ralenti et enfin fonctionner seulement avec le pied "dedans" mais super molle à la relance.Je démonte la pompe et comme pas trop le temps, la file chez un dieseliste pour réglage.Je vous le dis les gars, si vous pouvez éviter ça faite le vous même.Ca m'a couté 500€ oups!!Il parait que l'électrovanne est passé dedans??Qui a dejà vu ça??!!

je remonte et ça démare tout pil poil.Content le gars!Mais après 300m d'essai, rehocquet, recalage et re pas tenu de ralenti avec fonctionnement comme avant pied à fond.Je supute donc une prise d'air et met un entonoir en hauteur directement sur la pompe.Pareil.Je mets en doute mon alternateur et shunt l'électro vanne en pensant qu'a bas régime, il ne débite plus assez (ma batterie commence à faiblir avec tous ces essai de démmarrage)Alternateur OK et l'électro s'ouvre bien.

Lorsqu'elle a démarer et que j'arrive à stabiliser le régime, assez haut donc, elle tourne plutot bien.je pense donc à une mauvaise réparation de ma pompe, mais pas sur.J'ai donc besoin de toutes les lumières qui liront ce message un peu long j'en conviens..et si la distri (ou la pompe)avait sauté d'un cran??

D'avance merci.

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Ben moi j'aurais dit prise d'air aussi... c'est étrange. J'ai vu ça sur une pompe de 405 : pas de pèche du tout dès que l'on dépassait 2000 tours, et en fait c'était la pompe de transfert qui avait un peu trop de jeu, et n'arrivait pas a maintenir une pression suffisante. Après changement de la pompe, ça marchait impec.

 

Mais je pense que dans ton cas, si elle sort du dieseliste, il aurait du vérifier ça.

 

Vérifie ce qui coule par le retour de la pompe : ça doit couler franchement. Si ça coule pas ou très faiblement, il y des chances pour que ce soit ça.

 

Distri décalée, c'est facile à vérifier, non ? Sur ford je connais pas, mais sur moteur PSA, ça se voit tout de suite un truc comme ça, il suffit de mettre le moteur en position de calage et de voir si tous les repères tombent bien.

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol516vN

Salut à tous,

J'ai une fiesta 1.8D équipé d'une pompe Bosch.

j'ai récupéré une pompe LUCAS, je me la suis mis de coté au cas ou.

Le changement est il possible si jamais j'ai un problème de pompe ? Devrais je changer les injecteurs avec ?

Comment la stocker correctement ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol516vN

Le changement est possible à condition que tu aies aussi les tuyaux d'injecteurs.

 

Mais c'est UNE TRES MAUVAISE IDEE DE REMPLACER UNE BOSCH PAR UNE LUCAS !!!

 

Je te conseille de la vendre sur ebay et zou.

 

 

Ok, tu préfères bosch ?

Le seule soucis c'est que le plomb est plus la !

Lien vers le commentaire
Partager sur d’autres sites

Ok, tu préfères bosch ?

Le seule soucis c'est que le plomb est plus la !

 

Le plomb de quoi ?

 

Sinon oui, bosch est bien plus solide, tout le monde te le dira.

 

Dany, ça ressemble à un problème d'arrivé de gasoil : filtre bouché ou pompe de transfert qui merde.

Ce qui fait l'accélération, c'est l'augmentation de la course du piston avant l'ouverture du trou d'echappement par le tiroir de régulation, regardes les photos pour comprendre. Donc si ça accélère pas, soit tu as un soucis mécanique dans la pompe, genre des ressorts cassés, soit la pression de transfert trop faible (pompe de tranfsfert qui déconne ou circuit bouché avant la pompe).

 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol516vN

Le plomb de quoi ?

 

Sinon oui, bosch est bien plus solide, tout le monde te le dira.

 

Dany, ça ressemble à un problème d'arrivé de gasoil : filtre bouché ou pompe de transfert qui merde.

Ce qui fait l'accélération, c'est l'augmentation de la course du piston avant l'ouverture du trou d'echappement par le tiroir de régulation, regardes les photos pour comprendre. Donc si ça accélère pas, soit tu as un soucis mécanique dans la pompe, genre des ressorts cassés, soit la pression de transfert trop faible (pompe de tranfsfert qui déconne ou circuit bouché avant la pompe).

 

 

Je crois qu'il y a un plomb pour montrer qu'elle jamais été ouverte non ? comme pour les compteur edf .

Lien vers le commentaire
Partager sur d’autres sites

Non, le plomb si c'est celui là sert à montrer que la vis de réglage d'accélération max n'a pas été touchée sur les roto, sur les bosch c'est la vis de débit, mais il est rarement à sa place sur une vielle pompe, avec les seules vibrations du moteur ce truc finit par se couper tout seul.

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol516vN

Non, le plomb si c'est celui là sert à montrer que la vis de réglage d'accélération max n'a pas été touchée sur les roto, sur les bosch c'est la vis de débit, mais il est rarement à sa place sur une vielle pompe, avec les seules vibrations du moteur ce truc finit par se couper tout seul.

 

C'est ça, les vibrations .

Ok merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §dan826iu

ok,merci bricofoy.

maintenant je comprend mieux, j'ai peut être un souci sur le tiroir qui lui aussi n'est pas appairé avec le piston.

Bon ,vas falloir que je redémonte tout ça ! Et mettre piston + tiroir + tête de la même pompe ,puis une révision complete avec l'aide de ton reportage.

 

merci encore

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir bricofoy,j'ai une ford fiesta TDDI de debut 2003 et on me dit que la maladie c'est les pompes a injection qui tienne pas et qu'il faut les changer directement(1500euro)est ce vrai,si oui tu peux me dire la panne exactement et est ce réparable.merci

 

Aucune idée. :(

 

TDDI c'est un nouveau truc, moi je connais que les vieux trucs :)

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §sax163rR

Ok, tu préfères bosch ?

Le seule soucis c'est que le plomb est plus la !

 

Salut lolo!

 

Si tu cherche une pompe bosch pour fiesta, j'en ai deux!Une qui fuit un peu et l'autre de ford escort sans electro vanne.J'avais l'intention de les retaper dès que j'aurai eu un moment de libre, et c'est pas pour tout de suite.Enfin c'est toi qui voit!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, tout d'abord bravo pour ce photo reportage; Pour moi docteur c'est une question concernant ma pompe BOSCH de mon audi 80 TDI quand je roule au pas il y a un temps de réaction avant que le moteur prenne les tours.Ce symptôme est arrivé aprês le démontage de mon tableau de bord pour changer le radiateur de chauffage.Au début je pensais que c'était l'humiditée de la fuite qui avait crée ceci.Mais aprés avoir regardé de plus prés il ce trouve qu'il y a une fuite légère au niveau du n°9 donc le clapet de début d'injection.Peu t on changer cette pièce sans dérégler la pompe et l'acheter chez BOSCH dirrectement.Je pense aussi vérifier aussi tous les sondes et le débit mètre qui donne les informations au calculateur.SUIS-je sur la bonne piste.Merci d'avance.

buggyseb_1139765527_vu_eclatee_pompe.jpg.fd908ecc7c42e1321b9dc287850f2652.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour.

 

La pièces n°9 est en effet une électrovanne qui sert au calculateur à modifier l'avance. Il me semble qu'il y a un joint torique autour de cette pièce, qui se change sans problèmes, car il n'y a pas de réglage à cet endroit.

 

En revanche, je ne sais pas si le problème peut venir de là. A mon avis non, mais essayez toujours de changer le joint, il n'y en a pas pour longtemps et un joint ne coûte même pas un euro, alors...

Lien vers le commentaire
Partager sur d’autres sites

Invité §lav500iP

Bonjour, même problème pour moi avec une pompe bosch 445 sur une 405 turbo diesel

moteur de 330000 km et une fuite qui vient de se déclarer sous le ressort de l'accélerateur (sous la flèche sur l'image).

Elle ne se produit pas tout le temps, surtout au démarrage quand elle est froide, mais j'imagine que cela ne va pas s'améliorer, j'ai lu avec attention ce topic et j'ai acheté les joints pour réparer.

Qu'y a t il a démonter avant de démonter le couvercle (c'est bien les 4 vis alène pour ce couvercle ?) ?

lavatar_1139936297_pompe_bosh125x640.jpg.065ba95dfa64b73ed51f5f90003bfc88.jpg

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...