Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

perte de puissance smart cdi 2001


Invité §yss646sO

Messages recommandés

Invité §yss646sO

Bonjour tous le monde.

 

Voila mon problème : ma smart cdi de 2001 démarre nickel et roule sans bruit bizarre MAIS le problème c'est qu'elle fait le bruit d'une voiture sans permis lol et qu'elle est tres lente au démarrage et moote difficilement a 90/100kmh . Je fait pas mal de route malgré tous avec et malgré le paris toulouse par l'autoroute a 110km/h en pointe avec le vent dans le dos et l'aspiration d'un camion beh elle a tenu la distance lol

 

En gros elle roule nikel mais bon a faible allure et elle galère dans les cotes et meme sur le plat elle est tres longue a monter et la 6eme impensable de la passer meme a 100km/h sinon elle redessend a 80 lol (elle a 233000km)

 

Merci d'avence de vos reponces

Lien à poster
Partager sur d’autres sites
Invité §mon761Jf

je connais les Smart/Mercedes mais pas du coté mécanique en ce qui concerne les Smart.

j'ai pas envie de dire des conneries, sur un moteur "normal" on va dire, je dirais de voir certaine chose mais là ...

il tourne clairement pas rond si je comprend bien, donc problème d'injection ?

filtre a carburant ? possible je dirais. hetwien.gif.34e3f5f3afafd81d6ac35ca92290e172.gif

Lien à poster
Partager sur d’autres sites
Invité §yss646sO

je vais contrôlé se filtre merci du conseil et je pence que c'est le meme système qu'un moteur normal lol sauf qu'il manque 1 cylindre lol . mardi elle part chez un specialiste parsque smart m'a fait changer le turbo la boite embrayage et tous le bordel sans succès lol

Lien à poster
Partager sur d’autres sites
Invité §vic755gy

Bonjour tous le monde.

 

Voila mon problème : ma smart cdi de 2001 démarre nickel et roule sans bruit bizarre MAIS le problème c'est qu'elle fait le bruit d'une voiture sans permis lol et qu'elle est tres lente au démarrage et moote difficilement a 90/100kmh . Je fait pas mal de route malgré tous avec et malgré le paris toulouse par l'autoroute a 110km/h en pointe avec le vent dans le dos et l'aspiration d'un camion beh elle a tenu la distance lol

 

En gros elle roule nikel mais bon a faible allure et elle galère dans les cotes et meme sur le plat elle est tres longue a monter et la 6eme impensable de la passer meme a 100km/h sinon elle redessend a 80 lol (elle a 233000km)

 

Merci d'avence de vos reponces

 

bonjour. j'ai la même problème avec ma smart!! :)

avez vous trouve la problème?

merci. cordialement.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...